NewBritishTwin

Le forum du twin d'hinckley - Depuis 2004
 
AccueilAccueil  Portail ForumPortail Forum  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  
Pour les nouveaux inscrits, merci de bien vouloir vous présenter avant de poster sur le forum
Les posteurs les plus actifs de la semaine
Greg Ploc
 
Papy Mario
 
Monta
 
Roland42
 
Dulco Lax
 
Matoupri
 
Flippe
 
rohmmi
 
gaeter
 
Gunthar II
 

Partagez | 
 

 Montage clignotant 1 fil ?

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Invité
Invité
avatar


MessageSujet: Montage clignotant 1 fil ?   Lun 16 Fév 2009 - 12:07

Je viens de recevoir ma boucle de cadre arrière de chez VD Classic (superbe !!!) : les clignotants n'ont qu'un fil. Je suppose qu'il n'y a pas de fil de masse... Je dois faire comment pour monter ça correctement ?

Attention, je n'y connais rien en électricité... doh

Merci.
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Montage clignotant 1 fil ?   Lun 16 Fév 2009 - 12:13

la masse (le moins donc sur nos anglaises moderne) doit etre prise sur une des vis du corps du clignos et relier a la masse de ta moto (le cadre par exemple ) coooool
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Montage clignotant 1 fil ?   Lun 16 Fév 2009 - 12:18

OK. Mais du coup, sachant que le corps du cligno est entièrement en métal (alu) et qu'il est directement vissé dans le cadre, est-ce que c'est nécessaire de rajouter un fil ? nix weiss
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Montage clignotant 1 fil ?   Lun 16 Fév 2009 - 12:21

normalement non si le contact avec le cadre ce fait correctement nix weiss
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Montage clignotant 1 fil ?   Lun 16 Fév 2009 - 12:22

OK. Par mesure de sécurité je rajouterai quand même un fil, puisque je réutilise de toute façon le faisceau d'origine pour les clignos (avec les fiches qui vont bien).
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Montage clignotant 1 fil ?   Lun 16 Fév 2009 - 12:24

oui ca mange pas de pâin coooool
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Montage clignotant 1 fil ?   Lun 16 Fév 2009 - 12:25

Pis de toute façon il le faudra pour les clignos avant.
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Montage clignotant 1 fil ?   Lun 16 Fév 2009 - 13:26

Je profite de ce post pour y glisser ma demande.
J'ai des clignos classique, je les ai changé sans soucis pour l'arrière (avec dominos provisoire avant de souder proprement). Pour l'avant je n'ai rien fait car sur ceux en place (mecatwin) il y a des fiches bananes et pas sur ceux que j'ai acheté, de plus la cable de ceux en place est gainé de noire, et si je fait une bidouille domino ou soudure, je vais devoir virer cette gaine. L'autre branchement se fait dans le phaer. Est ce que c'est chaud d'intervenir dans le phare ?? (Démonter et ouvrir le phare ???)
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Montage clignotant 1 fil ?   Lun 16 Fév 2009 - 13:28

george abitbol a écrit:
Je profite de ce post pour y glisser ma demande.
J'ai des clignos classique, je les ai changé sans soucis pour l'arrière (avec dominos provisoire avant de souder proprement). Pour l'avant je n'ai rien fait car sur ceux en place (mecatwin) il y a des fiches bananes et pas sur ceux que j'ai acheté, de plus la cable de ceux en place est gainé de noire, et si je fait une bidouille domino ou soudure, je vais devoir virer cette gaine. L'autre branchement se fait dans le phaer. Est ce que c'est chaud d'intervenir dans le phare ?? (Démonter et ouvrir le phare ???)

Nan y a de la place , on y arrive avec du doigté coooool
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Montage clignotant 1 fil ?   Lun 16 Fév 2009 - 20:48

de la place oui mais domino verboten ! un petit bout de gaine thermo ,tu soude ,un peu de graisse blanche et tu chauffe thermostat 20 et tu referme ! y a plus qu a déguster coooool
Revenir en haut Aller en bas
Superman
Forum Master
avatar

Masculin
Date de naissance : 27/06/1981
Ou c'est que tu crèches : Oise
Ta brèle : Triumph Thruxton, Harley Davidson Forty-eight!
Date d'inscription : 20/12/2008

MessageSujet: Re: Montage clignotant 1 fil ?   Lun 16 Fév 2009 - 21:37

-Perso, dès que je fais un montage électrique sur une bécane, je laisse toujours la prise d'origine et je fais mes soudures à l'étain, le tout protégé par une gaine thermorétractable pour une bonne étanchéité...

-Le seul inconvénient, c'est qu'en coupant après les prises, mes clignos ou autres sont inutilisable puisque sans prise... Mais je m'en fous, car si je dois démonter, j'ai pas de dominos à retirer ou des fils à dessouder! Ca se démonte nickel comme l'origine!
Revenir en haut Aller en bas
http://superthrux.wifeo.com/
Invité
Invité
avatar


MessageSujet: Re: Montage clignotant 1 fil ?   Mar 17 Fév 2009 - 7:55

+1 avec superman coooool
Revenir en haut Aller en bas
kustomaurice
pilier de forum
pilier de forum


Masculin
Date de naissance : 24/10/1962
Ou c'est que tu crèches : la roche sur yon
Ta brèle : TRIUMPH BONNEVILLE
Date d'inscription : 27/08/2008

MessageSujet: Re: Montage clignotant 1 fil ?   Mar 17 Fév 2009 - 9:50

y a pas trop de place dans le phare avant et un sacre bordel de fil . c est toujours ma hantise de bidouiller la dedans
Revenir en haut Aller en bas
Superman
Forum Master
avatar

Masculin
Date de naissance : 27/06/1981
Ou c'est que tu crèches : Oise
Ta brèle : Triumph Thruxton, Harley Davidson Forty-eight!
Date d'inscription : 20/12/2008

MessageSujet: Re: Montage clignotant 1 fil ?   Mar 17 Fév 2009 - 12:13

-C'est vrai qu'il y a du bordel! Mais en rangeant bien, ça passe... Wink
Revenir en haut Aller en bas
http://superthrux.wifeo.com/
Invité
Invité
avatar


MessageSujet: Re: Montage clignotant 1 fil ?   Mar 17 Fév 2009 - 13:19

Question à la con, j'en trouve où de la gaine thermocollante et cela fonctionne comment ???
J'ai pigé le principe mais comment tu la chauffe, etc ...
Revenir en haut Aller en bas
Superman
Forum Master
avatar

Masculin
Date de naissance : 27/06/1981
Ou c'est que tu crèches : Oise
Ta brèle : Triumph Thruxton, Harley Davidson Forty-eight!
Date d'inscription : 20/12/2008

MessageSujet: Re: Montage clignotant 1 fil ?   Mar 17 Fév 2009 - 13:24

george abitbol a écrit:
Question à la con, j'en trouve où de la gaine thermocollante et cela fonctionne comment ???
J'ai pigé le principe mais comment tu la chauffe, etc ...

-La gaine thermo, tu en trouves un peu partout dans les magasins auto voir de bricolage... Sinon chez les fournisseurs pro!

-Bah en fait, tu la passes autour de ta soudure à l'étain et tu la chauffes au briquet... Faut juste faire gaffe à ne pas prendre une gaine trop grosse pour un petit câble... Il existe plusieurs tailles (plusieurs diamètres!).

Wink
Revenir en haut Aller en bas
http://superthrux.wifeo.com/
Miles
Forum Master
avatar

Masculin
Date de naissance : 13/09/1956
Ou c'est que tu crèches : Savoie du Sud
Ta brèle : Bonneville 2001
Date d'inscription : 27/06/2006

MessageSujet: Re: Montage clignotant 1 fil ?   Mar 17 Fév 2009 - 13:34

y en a chez casto de différents diamètres coooool



...et t'évites de faire cramer la gaine du fil
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Montage clignotant 1 fil ?   Mar 17 Fév 2009 - 14:16

Arçi les copains !
Revenir en haut Aller en bas
Christian Bardeau
pilier de forum
pilier de forum
avatar

Masculin
Date de naissance : 20/11/1960
Ou c'est que tu crèches : LE MANS
Ta brèle : THRUXTON
Date d'inscription : 06/09/2007

MessageSujet: Re: Montage clignotant 1 fil ?   Mer 18 Fév 2009 - 20:39

Ploc a écrit:
Je viens de recevoir ma boucle de cadre arrière de chez VD Classic (superbe !!!) : les clignotants n'ont qu'un fil. Je suppose qu'il n'y a pas de fil de masse... Je dois faire comment pour monter ça correctement ? Attention, je n'y connais rien en électricité... doh
Merci.

Putain au prix qui les vends si ya qu'un fils doh
Revenir en haut Aller en bas
http://newbritishtwin.forumactif.com
Superman
Forum Master
avatar

Masculin
Date de naissance : 27/06/1981
Ou c'est que tu crèches : Oise
Ta brèle : Triumph Thruxton, Harley Davidson Forty-eight!
Date d'inscription : 20/12/2008

MessageSujet: Re: Montage clignotant 1 fil ?   Mer 18 Fév 2009 - 22:39

Christian Bardeau a écrit:
Ploc a écrit:
Je viens de recevoir ma boucle de cadre arrière de chez VD Classic (superbe !!!) : les clignotants n'ont qu'un fil. Je suppose qu'il n'y a pas de fil de masse... Je dois faire comment pour monter ça correctement ? Attention, je n'y connais rien en électricité... doh
Merci.

Putain au prix qui les vends si ya qu'un fils doh
Revenir en haut Aller en bas
http://superthrux.wifeo.com/
Marcô83
Mémoire du forum
Mémoire du forum
avatar

Masculin
Date de naissance : 20/06/1962
Ou c'est que tu crèches : La valette du var
Ta brèle : Bonnie T100 2003, D45s, GL 1500 1993.
Date d'inscription : 11/10/2004

MessageSujet: Re: Montage clignotant 1 fil ?   Jeu 19 Fév 2009 - 5:47

Vous savez, la masse prise sur le cadre ça marche très bien aussi...
Sauf, pour ce qui est installé sur la fourche, faire passer du courant par les roulements de colonne de direction , on fait plus ça depuis longtemps...
mais si c'est juste pour des clignos....
Revenir en haut Aller en bas
Superman
Forum Master
avatar

Masculin
Date de naissance : 27/06/1981
Ou c'est que tu crèches : Oise
Ta brèle : Triumph Thruxton, Harley Davidson Forty-eight!
Date d'inscription : 20/12/2008

MessageSujet: Re: Montage clignotant 1 fil ?   Jeu 19 Fév 2009 - 6:38

-La masse sur le cadre, je suis pas fan... Pour peu que le contact soit mauvais (oxydation...) ça merde!
Revenir en haut Aller en bas
http://superthrux.wifeo.com/
Marcô83
Mémoire du forum
Mémoire du forum
avatar

Masculin
Date de naissance : 20/06/1962
Ou c'est que tu crèches : La valette du var
Ta brèle : Bonnie T100 2003, D45s, GL 1500 1993.
Date d'inscription : 11/10/2004

MessageSujet: Re: Montage clignotant 1 fil ?   Jeu 19 Fév 2009 - 21:09

Effectivement c'est un des défauts, mais pour les clignos arrières, pris sous la selle, ou pourquoi pas au - de la batterie et hop! nix weiss
Revenir en haut Aller en bas
Superman
Forum Master
avatar

Masculin
Date de naissance : 27/06/1981
Ou c'est que tu crèches : Oise
Ta brèle : Triumph Thruxton, Harley Davidson Forty-eight!
Date d'inscription : 20/12/2008

MessageSujet: Re: Montage clignotant 1 fil ?   Ven 20 Fév 2009 - 6:12

Marcô83 a écrit:
Effectivement c'est un des défauts, mais pour les clignos arrières, pris sous la selle, ou pourquoi pas au - de la batterie et hop! nix weiss

-Oui pourquoi pas, faut tirer un câble... Mais Ploc a dit qu'il était nul en électricité! nix weiss
Revenir en haut Aller en bas
http://superthrux.wifeo.com/
Invité
Invité
avatar


MessageSujet: Re: Montage clignotant 1 fil ?   Ven 20 Fév 2009 - 8:15

salut à tous
étant dans l'électricité pour finalisation allégement arrière, je profite

j'ai un souci de suppression de feu stop sur mon lucas (2fils) de chez motorne.

j'avais lu un truc dernièrement sur le forum, mais pas moyen de le retrouver...

après avoir dénicher une cosse 6 branches(japan connect) chez les amis de la "PAM casse-moto" proche nancy pour 2 euros, j'ai tiré le même câblage origine,
- clignots fonctionnent,
- feu aussi mais pas de stop...

PLUTOT dangereux, je trouve.

merci pour les tuyaux
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Montage clignotant 1 fil ?   Ven 20 Fév 2009 - 9:46

Si pas de feu STOP c'est que tu as peut-etre inversé les 2 fils non ? Ca m'est arrivé...
Si tu n'as que 2 fils sur le Lucas c'est qu'il manque la masse. Il faut raccorder le fil noir d'origine à la masse (cadre, GB...).

Voir ici pour un montage de Lucas :
http://klassicgarage.free.fr/lucas.html


PS : Pour moi c'est bon, j'en ai chié avec les clignos avant (pas encore montés) mais pour l'arrière c'est fini : j'ai simplement fixé un fil au culot de l'ampoule, puis branché sur le fil noir de masse d'origine. J'ai utilisé des cosses de chez Louis pour remplacer les cosses d'origines.
Revenir en haut Aller en bas
Superman
Forum Master
avatar

Masculin
Date de naissance : 27/06/1981
Ou c'est que tu crèches : Oise
Ta brèle : Triumph Thruxton, Harley Davidson Forty-eight!
Date d'inscription : 20/12/2008

MessageSujet: Re: Montage clignotant 1 fil ?   Ven 20 Fév 2009 - 9:54

bonn'art a écrit:
salut à tous
étant dans l'électricité pour finalisation allégement arrière, je profite

j'ai un souci de suppression de feu stop sur mon lucas (2fils) de chez motorne.

j'avais lu un truc dernièrement sur le forum, mais pas moyen de le retrouver...

après avoir dénicher une cosse 6 branches(japan connect) chez les amis de la "PAM casse-moto" proche nancy pour 2 euros, j'ai tiré le même câblage origine,
- clignots fonctionnent,
- feu aussi mais pas de stop...

PLUTOT dangereux, je trouve.

merci pour les tuyaux

-Attends, tu as un blème là! Tu dois avoir trois fils, la masse, un fil pour ton stop et un pour le feu normal... doh
Revenir en haut Aller en bas
http://superthrux.wifeo.com/
Invité
Invité
avatar


MessageSujet: Re: Montage clignotant 1 fil ?   Ven 20 Fév 2009 - 9:59

Il n'y a surement pas de fil de masse, comme sur le lien que j'ai posté. nix weiss
Revenir en haut Aller en bas
Superman
Forum Master
avatar

Masculin
Date de naissance : 27/06/1981
Ou c'est que tu crèches : Oise
Ta brèle : Triumph Thruxton, Harley Davidson Forty-eight!
Date d'inscription : 20/12/2008

MessageSujet: Re: Montage clignotant 1 fil ?   Ven 20 Fév 2009 - 10:10

-Non, il a la masse et visiblement le + de son code... Sinon il n'aurait ni son code, ni son stop!

-Là, il lui manque le + du stop!
Revenir en haut Aller en bas
http://superthrux.wifeo.com/
Invité
Invité
avatar


MessageSujet: Re: Montage clignotant 1 fil ?   Ven 20 Fév 2009 - 10:17

C'est simplement que le feu n'est pas livré avec le fil de masse, comme mes clignos.

Raccord des fils du feu sur le faisceau d'origine (rouge = stop, bleu = veilleuse) :
http://klassicgarage.free.fr/LCS/IMG_0145.jpg

Raccord de la masse d'origine au GB sur l'une des vis du feu :
http://klassicgarage.free.fr/LCS/IMG_0152.jpg

Pas de stop ça veut dire quoi ? Est-ce que le stop est allumé en permanence (pas d'intensité supplémentaire lors de l'action sur le frein : j'ai eu ça) ou est-ce qu'il ne s'allume pas du tout ? C'est juste un problème de fil de masse absent (la masse doit se faire "naturellement" sur la partie où est fixé le feu : cadre, GB...) et d'inversion de fils...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Montage clignotant 1 fil ?   

Revenir en haut Aller en bas
 
Montage clignotant 1 fil ?
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» ampoules leds xmax 2010
» centrale de clignotant
» première pêche au sandre, quelques quetions, montage...
» montage pneus
» Montage ligne à l'anglaise !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
NewBritishTwin :: GARAGE :: Forum technique-
Sauter vers: