NewBritishTwin

Le forum du twin d'hinckley est. 2004
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  
Sujets similaires
Navigation
 Accueil
 Forum
 Membres
 Profil
 FAQ
 Rechercher
THRUXTON GARAGE

Partagez | 
 

 Probléme de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
le chauve
pilier de forum
pilier de forum
avatar

Masculin
Age : 44
Ou c'est que tu crèches : Dans l'aube 10
Ta brèle : bonneville Made For Twin
Date d'inscription : 14/04/2008

MessageSujet: Probléme de démarrage   Lun 13 Avr - 19:22

Rappel du premier message :

Salut,
ma moto ne démarre plus, la batterie est neuve,même avec des pinces de voiture la moto ne démarre pas.
Quand je la pousse pare contre elle démarre.
A votre avis quel est le probléme ? Charbon , alternateur ,démarreur... nix weiss
Revenir en haut Aller en bas
http://www.madefortwin.com

AuteurMessage
forever young
Calife
Calife


Date d'inscription : 05/10/2008

MessageSujet: Re: Probléme de démarrage   Sam 25 Avr - 15:27

Tu dis démarrage en poussant après 200 kms, obligé de recharger pour démarrer.
Mais combien de volts à la batterie après 200kms, parce que tu peux avoir un problème à chaud au démarreur, ou au circuit de démarrage, voir même sur le module de commande d'alarme, qui doit être sous la selle et qui est pris entre le relais de démarrage, et le solénoïde du démarreur.
Revenir en haut Aller en bas
declercq
Calife
Calife
avatar

Age : 61
Ou c'est que tu crèches : medo sud ouest
Date d'inscription : 18/03/2007

MessageSujet: Re: Probléme de démarrage   Sam 25 Avr - 16:27

pour en revenir au pb du Chauve , s'il n'a pas 14,40volts au bornes de la batterie moteur tournant (on considère une batterie chargée avec 2,4 volts par élèment donc 2,4x6=14,4 volts) a cette valeur le régulateur régule( d'ou son nom)
il n"est pas obligatoire de rouler pour s'assurer de son bon fonctionnement des mesures sur place moteur tournant parlent d'eux même.
Le régulateur/redresseur se trouve sous le phare (ce petit bloc en forme de radiateur , 5 fils, 3 venant de l'alternateur, 2 vers la batterie, connections dans le phare
si pas de tension supérieure a la tension batterie, a la sortie de ces deux fils avec des connections en bon état, le régulateur est défectueux
Revenir en haut Aller en bas
forever young
Calife
Calife
avatar

Masculin
Ou c'est que tu crèches : roquebrune cap martin
Ta brèle : triumph thruxton
Date d'inscription : 05/10/2008

MessageSujet: Re: Probléme de démarrage   Sam 25 Avr - 18:32

Si je propose de mettre un voltmètre en roulant c'est pour voir si il n'y aurait pas un problème dû aux vibrations ou à la température, ça s'est déjà vu.
Pour les 14.4 volts, oui en théorie, j'ai un voltmètre branché en permanence sur ma thrux, et au dela des 2000 tr/mn je suis à un peu plus de 13 volts.
Revenir en haut Aller en bas
le chauve
pilier de forum
pilier de forum
avatar

Masculin
Age : 44
Ou c'est que tu crèches : Dans l'aube 10
Ta brèle : bonneville Made For Twin
Date d'inscription : 14/04/2008

MessageSujet: Re: Probléme de démarrage   Sam 25 Avr - 18:37

Merci pour tout ces conseils;je vais vérifié tout sa quand je rentre de vacance mais j'en n'ais plien le cul de l'électricité; il y a de quoi en perdre la boule .
Revenir en haut Aller en bas
http://www.madefortwin.com
forever young
Calife
Calife
avatar

Masculin
Ou c'est que tu crèches : roquebrune cap martin
Ta brèle : triumph thruxton
Date d'inscription : 05/10/2008

MessageSujet: Re: Probléme de démarrage   Sam 25 Avr - 19:45

le chauve a écrit:
Lorsque que je roule 200 km en un trajet; obligé de recharger la batterie ou sinon c'est démarrage en poussant.

Quand tu mets le contact, comment s'éclaire le phare, faible ou normal ?
Revenir en haut Aller en bas
declercq
Calife
Calife
avatar

Age : 61
Ou c'est que tu crèches : medo sud ouest
Date d'inscription : 18/03/2007

MessageSujet: Re: Probléme de démarrage   Dim 26 Avr - 17:20

vici une photo pour le contrôle de l'alternateur

1)entre les 3 connections du haut,( fils noir/bleu) nous devons avoir une résistance entre chacune d'elle de 0,6 ohm(mesures vérifées), la revue technique indique une valeur inférieure a 1 ohm
2)si pas cette valeur avant d'incriminer l'alternateur refaire les mêmes mesure au niveau du connecteur qui se trouve sous les fixations arrieres du réservoir, derrière le bac a batterie, connecteur avec 3 fils noir/bleu et les 3 fils jaunes qui viennent de l'alternateur
si les valeurs sont bonnes a la prise des fils jaune cela veut dire nous avons une coupure dans le faisceau qui va au phare (fil noir/bleu)
nota : cette prise et peu accessible doh
3)en profiter pour contrôler la continuité du fil marron de la connection dans le phare(c'est le positif) jusqu'a son arrivée sur le + BATTERIE ainsi que le 5eme fil noir qui est le négatif (déconnecter la batterie avant ces contrôles)
Revenir en haut Aller en bas
declercq
Calife
Calife
avatar

Age : 61
Ou c'est que tu crèches : medo sud ouest
Date d'inscription : 18/03/2007

MessageSujet: Re: Probléme de démarrage   Dim 26 Avr - 18:08

une photo pou contrôler le régulateur qui se trouve sous phare,sa prise et donc l'opposé de celle de l'alternateur
1)mettre l'appareil de mesure sur le symbole de la diode
2)fil noir de l'appareil sur la connection du fil noir/blanc (-)(en bas a gauche de la prise)
3)le fil rouge de l'appareil tour a tour sur les 3 connection de la partie haute de la prise , il doit y avoir 3,09 volt sur chaque lecture, ensuite
fil rouge de l'appareil sur le noir/blanc (-) et refaire la même chose sur les 3 connections du haut , il doit y avoir 0,552 volt sur les trois lecture
4)fil noir de l'appareil sur la connection du fil noir/rouge(+)(en bas a droite de la prise,
5)le fil rouge de l'appareil tour a tour sur les 3 du haut , 3 lectures de 0,552 volt
6)le fil rouge de l' appareil sur le noir/rouge (+) en bas a droite de la prise
7)le fil noir tour a tour sur les 3 du haut, 3 lectures de 3,09 volt
Revenir en haut Aller en bas
declercq
Calife
Calife
avatar

Age : 61
Ou c'est que tu crèches : medo sud ouest
Date d'inscription : 18/03/2007

MessageSujet: Re: Probléme de démarrage   Dim 26 Avr - 18:16

mesurer une résistance infinie entre les 5 cosses,avec toutes ces valeurs le redresseur est ok,
Revenir en haut Aller en bas
forever young
Calife
Calife
avatar

Masculin
Ou c'est que tu crèches : roquebrune cap martin
Ta brèle : triumph thruxton
Date d'inscription : 05/10/2008

MessageSujet: Re: Probléme de démarrage   Dim 26 Avr - 18:36

Ces contôles mériteraient un post-it coooool
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Probléme de démarrage   Dim 26 Avr - 19:41

forever young a écrit:
Ces contôles mériteraient un post-it coooool

+1 Joli travail de pas à pas et quelle patience coooool coooool
Revenir en haut Aller en bas
declercq
Calife
Calife
avatar

Age : 61
Ou c'est que tu crèches : medo sud ouest
Date d'inscription : 18/03/2007

MessageSujet: Re: Probléme de démarrage   Dim 26 Avr - 19:53

le temps n'était pas au roulage, j"en ai profité pour poser la H4 Nightguide de PHILIPS 50% en plus de lumière , qui disent coooool
Revenir en haut Aller en bas
piloum
Grand vizir
Grand vizir
avatar

Ou c'est que tu crèches : proche nancy
Ta brèle : thruxton (+2,3 breloques!)
Date d'inscription : 31/08/2005

MessageSujet: Re: Probléme de démarrage   Dim 26 Avr - 23:41

Enfin un truc concret pour aider les gonz du forum a se dépatouiller en élec... coooool

En tout cas, moi j'dit (après avoir relu les symptomes:
Contacts du relai oxidés... Des fois ca marche, et des fois ca marche pas...

Trouve un gars sympa du forum qui n'habite pas loin de chez toi, taxe lui son relai (2 minutes de manutention), et essai routier en ayant inverser les deux.
Et hop, une occas toute trouvée pour aller s'en jeter un petit, en ayant la conscience tranquille (bah oui, suis obligé, c'est pour réparer la moto chérie...).

Si c'est pas ca, je ne vois que le démarreur. Mais la, c'est beaucoup plus chiant.

En tout cas, moi j'en met ma main a couper au feu...

bibbbbb
Revenir en haut Aller en bas
piero
Forum Master
Forum Master
avatar

Masculin
Age : 50
Ou c'est que tu crèches : Marseille IV
Ta brèle : ,Norton Atlas, Kawa GPZr Ninja et 4 Suzuki T350
Date d'inscription : 12/10/2004

MessageSujet: Re: Probléme de démarrage   Lun 27 Avr - 0:06

declercq a écrit:
le temps n'était pas au roulage, j"en ai profité pour poser la H4 Nightguide de PHILIPS 50% en plus de lumière , qui disent coooool

combien ça coute ? je veux m'en prendre une depuis longtemps, je cumules les handicaps de mauvais eclairage… doh
Revenir en haut Aller en bas
declercq
Calife
Calife
avatar

Age : 61
Ou c'est que tu crèches : medo sud ouest
Date d'inscription : 18/03/2007

MessageSujet: Re: Probléme de démarrage   Lun 27 Avr - 9:39

piero a écrit:
declercq a écrit:
le temps n'était pas au roulage, j"en ai profité pour poser la H4 Nightguide de PHILIPS 50% en plus de lumière , qui disent coooool

combien ça coute ? je veux m'en prendre une depuis longtemps, je cumules les handicaps de mauvais eclairage… doh
en grandes surfaces
la philips +50% =16€41
la philips +30% - chère
une +30% sans marque, encore moins chère ( je ne me souviens pas des prix nix weiss )
il faut surtout manipuler le ressort de maintient de cette ampoule avec prudence ,la parabole du phare est en plastique et les ergots me semblent bien fragile, j'ai faire glisser latéralement le crochet en haut a droite (le plus court a l'intérieur) plutôt que de démonter normalement.
les plastiques et caoutchouc de cette machine sont très fragiles ,j'ai maintenant le support des petits relais sous le carter latéral gauche qui a rendu l'âme , ils pendent lamentablement doh
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Probléme de démarrage   Lun 27 Avr - 10:05

declercq a écrit:
le temps n'était pas au roulage, j"en ai profité pour poser la H4 Nightguide de PHILIPS 50% en plus de lumière , qui disent coooool
Il faut un transfo ou autre chose pour monter cet éclairage?
Revenir en haut Aller en bas
Paulo
Administrator
Administrator
avatar

Masculin
Age : 48
Ou c'est que tu crèches : Lausanne
Ta brèle : Bonnie roadster '01/Bonnie tracker '01/ Condor A 350 '78
Date d'inscription : 11/10/2004

MessageSujet: Re: Probléme de démarrage   Lun 27 Avr - 11:34

Je confirme que tout les caoutchoucs de cette bécane sont de qualité pitoyable, ainsi que le déflecteur du phare! doh

_________________
TWIN! air & oil cooled with carbs...
Revenir en haut Aller en bas
http://www.thruxtongarage.com
declercq
Calife
Calife
avatar

Age : 61
Ou c'est que tu crèches : medo sud ouest
Date d'inscription : 18/03/2007

MessageSujet: Re: Probléme de démarrage   Lun 27 Avr - 12:08




pour visualiser le contact du relais dont PILOUM parle, faire levier avec l'aide de deux petit tournevis (doucement)pour déboiter le capot noir de la base blanche
Revenir en haut Aller en bas
declercq
Calife
Calife
avatar

Age : 61
Ou c'est que tu crèches : medo sud ouest
Date d'inscription : 18/03/2007

MessageSujet: Re: Probléme de démarrage   Lun 27 Avr - 12:17




le relais ouvert, les contacts, fixes et le mobile sont indiqués par de petits colliers de couleurs différentes
Revenir en haut Aller en bas
declercq
Calife
Calife
avatar

Age : 61
Ou c'est que tu crèches : medo sud ouest
Date d'inscription : 18/03/2007

MessageSujet: Re: Probléme de démarrage   Lun 27 Avr - 12:26

collier bleu:fil noir vers la bobine du contacteur
collier rouge:(contact mobile)fil bleu/jaune qui vient du fusible n°9
collier vert : fil bleu (contact fermé au repos)
Revenir en haut Aller en bas
declercq
Calife
Calife
avatar

Age : 61
Ou c'est que tu crèches : medo sud ouest
Date d'inscription : 18/03/2007

MessageSujet: Re: Probléme de démarrage   Lun 27 Avr - 12:35




réinstaller le relais sur son support sur la moto, sans son capot, faire démarrer la moto, on peut ainsi voir la fermeture du contact, remettre le petit capot après ce contrôle
Revenir en haut Aller en bas
declercq
Calife
Calife
avatar

Age : 61
Ou c'est que tu crèches : medo sud ouest
Date d'inscription : 18/03/2007

MessageSujet: Re: Probléme de démarrage   Lun 27 Avr - 12:42

Black Bonnie a écrit:
declercq a écrit:
le temps n'était pas au roulage, j"en ai profité pour poser la H4 Nightguide de PHILIPS 50% en plus de lumière , qui disent coooool
Il faut un transfo ou autre chose pour monter cet éclairage?
non,BB,la puissance est identique 60/55 W,ce sont les performances qui changent . coooool
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Probléme de démarrage   Lun 27 Avr - 13:03

Concernant l'ampoule, j'ai installé la philips Vision + : c'est le jour et la nuit !!


Eh Declercq ! tu la désosses complètement ta bécane ? Il faut qu'elle soit sur roue pour fin mai !! coooool
Revenir en haut Aller en bas
piloum
Grand vizir
Grand vizir
avatar

Ou c'est que tu crèches : proche nancy
Ta brèle : thruxton (+2,3 breloques!)
Date d'inscription : 31/08/2005

MessageSujet: Re: Probléme de démarrage   Lun 27 Avr - 17:51

Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Probléme de démarrage   Lun 27 Avr - 18:54

declercq a écrit:
Black Bonnie a écrit:
declercq a écrit:
le temps n'était pas au roulage, j"en ai profité pour poser la H4 Nightguide de PHILIPS 50% en plus de lumière , qui disent coooool
Il faut un transfo ou autre chose pour monter cet éclairage?
non,BB,la puissance est identique 60/55 W,ce sont les performances qui changent . coooool
Thanks coooool
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Probléme de démarrage   Lun 27 Avr - 18:56

fiston a écrit:
Concernant l'ampoule, j'ai installé la philips Vision + : c'est le jour et la nuit !!


Eh Declercq ! tu la désosses complètement ta bécane ? Il faut qu'elle soit sur roue pour fin mai !! coooool
N'empêche, trop balèze Declercq coooool
Revenir en haut Aller en bas
The Duke
Calife
Calife
avatar

Masculin
Age : 39
Ou c'est que tu crèches : dans mon canapé
Ta brèle : pas un twin poussif.....greencox
Date d'inscription : 20/09/2006

MessageSujet: Re: Probléme de démarrage   Mer 20 Mai - 12:56

declercq a écrit:
up!
ci joint un petit topo qui peut aider coooool

comment qu on fait...pour shunter le contact bequille...on debranche ou on fait un pont entre le fil noir et le fil noir/rouge ???
Revenir en haut Aller en bas
declercq
Calife
Calife
avatar

Age : 61
Ou c'est que tu crèches : medo sud ouest
Date d'inscription : 18/03/2007

MessageSujet: Re: Probléme de démarrage   Mer 20 Mai - 13:06

on débranche ET on fait un pont entre le noir et le noir/rouge coooool
Revenir en haut Aller en bas
The Duke
Calife
Calife
avatar

Masculin
Age : 39
Ou c'est que tu crèches : dans mon canapé
Ta brèle : pas un twin poussif.....greencox
Date d'inscription : 20/09/2006

MessageSujet: Re: Probléme de démarrage   Mer 20 Mai - 18:56

declercq a écrit:
on débranche ET on fait un pont entre le noir et le noir/rouge coooool

merki 2clercq coooool coooool ..vé faire ca ce we
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Probléme de démarrage   Mer 20 Mai - 19:47

J'ai endendu qu'il n'est pas recommandé de brancher les cables sur baterie de bagnole top fort ampèrage peu causé des domages sur système electrique de la moto ??? what
Revenir en haut Aller en bas
declercq
Calife
Calife
avatar

Age : 61
Ou c'est que tu crèches : medo sud ouest
Date d'inscription : 18/03/2007

MessageSujet: Re: Probléme de démarrage   Mer 20 Mai - 20:22

jipé a écrit:
J'ai endendu qu'il n'est pas recommandé de brancher les cables sur baterie de bagnole top fort ampèrage peu causé des domages sur système electrique de la moto ??? what
le démarreur de la moto ne consomme que l'ampérage dont il a besoin ,donc pas de problèmes
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Probléme de démarrage   Jeu 21 Mai - 18:59

Citation :
le démarreur de la moto ne consomme que l'ampérage dont il a besoin ,donc pas de problèmes

et le reste genre régulateur ???
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probléme de démarrage   

Revenir en haut Aller en bas
 
Probléme de démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant
 Sujets similaires
-
» [ renault scenic 1.9 Dti 100cv an 1998 ] Probléme anti démarrage
» Refus de démarrage
» [ VW Golf III VR6 an 1993 ] problème de démarrage
» Bonjour, probléme de démarrage froid !
» [ Seat Toledo TDI 110 an 1999 ] probléme anti démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
NewBritishTwin :: BONNIE FORUM :: Forum technique-
Sauter vers: