NewBritishTwin

Le forum du twin d'hinckley est. 2004
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  
Sujets similaires
Navigation
 Accueil
 Forum
 Membres
 Profil
 FAQ
 Rechercher
THRUXTON GARAGE

Partagez | 
 

 Probléme de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4
AuteurMessage
le chauve
pilier de forum
pilier de forum


Masculin
Age : 43
Ou c'est que tu crèches : Dans l'aube 10
Ta brèle : bonneville Made For Twin
Date d'inscription : 14/04/2008

MessageSujet: Probléme de démarrage   Lun 13 Avr - 19:22

Rappel du premier message :

Salut,
ma moto ne démarre plus, la batterie est neuve,même avec des pinces de voiture la moto ne démarre pas.
Quand je la pousse pare contre elle démarre.
A votre avis quel est le probléme ? Charbon , alternateur ,démarreur... nix weiss
Revenir en haut Aller en bas
http://www.madefortwin.com

AuteurMessage
Invité
Invité



MessageSujet: Re: Probléme de démarrage   Jeu 21 Mai - 18:59

Citation :
le démarreur de la moto ne consomme que l'ampérage dont il a besoin ,donc pas de problèmes

et le reste genre régulateur ???
Revenir en haut Aller en bas
forever young
Calife
Calife


Masculin
Ou c'est que tu crèches : roquebrune cap martin
Ta brèle : triumph thruxton
Date d'inscription : 05/10/2008

MessageSujet: Re: Probléme de démarrage   Jeu 21 Mai - 19:21

Pareil, pas de problème tant que tu respectes les 12 volts.
Revenir en haut Aller en bas
StormSinner
Nouveau
Nouveau


Masculin
Age : 27
Ou c'est que tu crèches : Normandie
Ta brèle : Triumph Thruxton
Date d'inscription : 14/03/2016

MessageSujet: Re: Probléme de démarrage   Mer 9 Nov - 22:01

Salut les beaux ou belles gosses,

Je vais peut être me répéter, mais je suis allé chez le dentiste tout à l'heure avec mon 900 Thrux EFI.
Je l'ai démarré impeccable sur le coup à l'aller. Une heure après, je ressors du dentiste, je veux la démarrer, elle fait des cliquetis quand j'appuie sur le starter. Je vous dis pas comment je me suis retrouver dans la merde...

Une idée précise ? Une technique ?

Merci !
Revenir en haut Aller en bas
Papy Mario
Sérial Posteur
Sérial Posteur


Masculin
Age : 59
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: Probléme de démarrage   Mer 9 Nov - 22:05

Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
nortumph
Forum Master
Forum Master


Masculin
Age : 56
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06
Date d'inscription : 31/12/2008

MessageSujet: Re: Probléme de démarrage   Mer 9 Nov - 22:48

Déterrer un post de 2009, sur les problèmes de démarrage de la Bonnie 790 de 2002 de Manu, donc carbu, pour faire un parallèle avec les problèmes de démarrage d'une EFI moi je dis que faut être vicieux.
Revenir en haut Aller en bas
Papy Mario
Sérial Posteur
Sérial Posteur


Masculin
Age : 59
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: Probléme de démarrage   Mer 9 Nov - 22:53

Rhhôôôô pitain, j'avais pas vu.....
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
Contenu sponsorisé




MessageSujet: Re: Probléme de démarrage   

Revenir en haut Aller en bas
 
Probléme de démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 4 sur 4Aller à la page : Précédent  1, 2, 3, 4
 Sujets similaires
-
» [ renault scenic 1.9 Dti 100cv an 1998 ] Probléme anti démarrage
» Refus de démarrage
» [ VW Golf III VR6 an 1993 ] problème de démarrage
» Bonjour, probléme de démarrage froid !
» [ Seat Toledo TDI 110 an 1999 ] probléme anti démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
NewBritishTwin :: BONNIE FORUM :: Forum technique-
Sauter vers: