NewBritishTwin

Le forum du twin d'hinckley est. 2004
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  
Sujets similaires
Navigation
 Accueil
 Forum
 Membres
 Profil
 FAQ
 Rechercher
THRUXTON GARAGE

Partagez | 
 

 [Resolu]Problème sur bonneville apres avoir fait le plein

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
stephan
fidèle
fidèle


Masculin
Age : 35
Ou c'est que tu crèches : paris
Ta brèle : thruxton 2006
Date d'inscription : 29/03/2009

MessageSujet: [Resolu]Problème sur bonneville apres avoir fait le plein   Ven 22 Mai - 17:04

Rappel du premier message :

J'ai un problème,
Je viens d'aller faire le plein de ma bonnie (2005, carbus) qui était en reserve.

Le mec m'a tout rempli à rabord, je pars, au bout de 10 min la moto à commencé à avoir un comportement très bizarre :

Elle broute un peu, fort cliqueti moteur au ralenti (regime moteur tres bas, comme si elle allait caler à tout moment). Les mêmes symptômes qu'une panne sèche en fait, sauf qu'elle à de l'essence et ne cale pas malgré tout (sauf si on passe la premiere et qu on ne met pas assez de gaz).

Mais j'ai l'impression que quand j'accelère franchement je ne ressens quasiment pas ce phénomène.

De quoi cela peut il venir ?

- des merdes dans l'essence ?
- problème de robinet ?
- problème de surchauffe moteur (la moto était tres chaude, car 1 h dans les embouteillages et sous le soleil).

Merci de m'aider :/, c'est la galère


Dernière édition par stephan le Sam 23 Mai - 16:15, édité 1 fois
Revenir en haut Aller en bas

AuteurMessage
Virolo
Grand vizir
Grand vizir


Date d'inscription : 14/01/2008

MessageSujet: Re: [Resolu]Problème sur bonneville apres avoir fait le plein   Sam 23 Mai - 12:31

Et maintenant, cela marche ?
Revenir en haut Aller en bas
lolow
pilier de forum
pilier de forum
avatar

Masculin
Age : 55
Ou c'est que tu crèches : Boulogne sur Seine
Ta brèle : T100 - 2006 / Daytona R
Date d'inscription : 20/02/2006

MessageSujet: Re: [Resolu]Problème sur bonneville apres avoir fait le plein   Sam 23 Mai - 14:14

Bonjour,

Idem, c'est sur à 99,99%. On ta piqué le petit bouchon en caoutchouc noir.
Cela ne vaux que 1,50 € TTC chez Triumph!!

Bon week end sous la petite pluie de Paname...

nonoche a écrit:
sur à 99%
Revenir en haut Aller en bas
stephan
fidèle
fidèle


Masculin
Age : 35
Ou c'est que tu crèches : paris
Ta brèle : thruxton 2006
Date d'inscription : 29/03/2009

MessageSujet: Re: [Resolu]Problème sur bonneville apres avoir fait le plein   Sam 23 Mai - 15:42

lolow a écrit:
Bonjour,

Idem, c'est sur à 99,99%. On ta piqué le petit bouchon en caoutchouc noir.
Cela ne vaux que 1,50 € TTC chez Triumph!!

Bon week end sous la petite pluie de Paname...

nonoche a écrit:
sur à 99%

En effet ca venait bien de ca.
Je suis allé commander un bouchon chez triumph (je l aurai mercredi).

En attendant j'ai mis un morceau de tuyeau de plastique dans le lequel j'ai mis une vis. Ca étanchéifie bien, plus de soucis :) (j espere juste qu il ne va pas fondre).

Encore merci à tous, j'imaginais le pire :/
Revenir en haut Aller en bas
Dim68
Nouveau
Nouveau
avatar

Masculin
Age : 43
Ou c'est que tu crèches : Alsace
Ta brèle : Thruxton 900 EFI
Date d'inscription : 16/05/2017

MessageSujet: Re: [Resolu]Problème sur bonneville apres avoir fait le plein   Mar 16 Mai - 11:54

stephan a écrit:
J'ai un problème,
Je viens d'aller faire le plein de ma bonnie (2005, carbus) qui était en reserve.

Le mec m'a tout rempli à rabord, je pars, au bout de 10 min la moto à commencé à avoir un comportement très bizarre :

Elle broute un peu, fort cliqueti moteur au ralenti (regime moteur tres bas, comme si elle allait caler à tout moment). Les mêmes symptômes qu'une panne sèche en fait, sauf qu'elle à de l'essence et ne cale pas malgré tout (sauf si on passe la premiere et qu on ne met pas assez de gaz).

Mais j'ai l'impression que quand j'accelère franchement je ne ressens quasiment pas ce phénomène.

De quoi cela peut il venir ?

- des merdes dans l'essence ?
- problème de robinet ?
- problème de surchauffe moteur (la moto était tres chaude, car 1 h dans les embouteillages et sous le soleil).

Merci de m'aider :/, c'est la galère

Bonjour à tous,
J'ai le même problème sur ma thruxton, j'ai vu plus bas dans vos échanges qu'il vous manquait une visse (prise d'air) mais malheureusement la photo que vous avez partagé n'est plus visible. Pouvez-vous la repartager ou en refaire une autre ? De façon à ce que je puisse comparer mon moteur. D'avance merci !
Revenir en haut Aller en bas
Monta
Calife
Calife
avatar

Masculin
Age : 60
Ou c'est que tu crèches : La Rochelle
Ta brèle : Bonneville SE
Date d'inscription : 08/05/2014

MessageSujet: Re: [Resolu]Problème sur bonneville apres avoir fait le plein   Mar 16 Mai - 13:24

Ici c’est peut être un forum d’entreaide, mais pouvez peut être vous présenter avant que l’on vous donne une réponse à votre problème, et vous voir disparaître aussi vite que vous nous êtes apparu...
Revenir en haut Aller en bas
piflipvtt
pilier de forum
pilier de forum
avatar

Masculin
Age : 65
Ou c'est que tu crèches : LILLE
Ta brèle : Bonneville Newchurch Cramberry
Date d'inscription : 26/12/2011

MessageSujet: Re: [Resolu]Problème sur bonneville apres avoir fait le plein   Mar 16 Mai - 13:45

Monta a écrit:
Ici c’est peut être un forum d’entreaide, mais pouvez peut être vous présenter avant que l’on vous donne une réponse à votre problème, et vous voir disparaître aussi vite que vous nous êtes apparu...

+1
Revenir en haut Aller en bas
max3
Forum Master
Forum Master
avatar

Masculin
Age : 66
Ou c'est que tu crèches : chez moi,
Ta brèle : bonneville black T.S.N , monkey dopé
Date d'inscription : 04/08/2010

MessageSujet: Re: [Resolu]Problème sur bonneville apres avoir fait le plein   Mar 16 Mai - 20:54

c est du gas oil !



Revenir en haut Aller en bas
Dim68
Nouveau
Nouveau
avatar

Masculin
Age : 43
Ou c'est que tu crèches : Alsace
Ta brèle : Thruxton 900 EFI
Date d'inscription : 16/05/2017

MessageSujet: Re: [Resolu]Problème sur bonneville apres avoir fait le plein   Mar 16 Mai - 22:21

Sympa l'accueil !
Dis-on que je ne suis pas retraité, moi !

C'est peut-être vous qui n'êtes plus disponible, soirée avec madame devant le poste de télévision ou club de bridge...

Si non à part ça je suis comme vous motard et surtout j'aime les motos anglaises. J'habite en Alsace. J'ai une Thruxton 900 de 2011 donc avec injection. Voilà
Revenir en haut Aller en bas
Papy Mario
Sérial Posteur
Sérial Posteur
avatar

Masculin
Age : 60
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: [Resolu]Problème sur bonneville apres avoir fait le plein   Mar 16 Mai - 22:31

Tu as raison de de commencer ainsi, tu vas sûrement trouver de sympathiques camarades près à te renseigner.

Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
piflipvtt
pilier de forum
pilier de forum
avatar

Masculin
Age : 65
Ou c'est que tu crèches : LILLE
Ta brèle : Bonneville Newchurch Cramberry
Date d'inscription : 26/12/2011

MessageSujet: Re: [Resolu]Problème sur bonneville apres avoir fait le plein   Mar 16 Mai - 22:53

[quote="Papy Mario"]Tu as raison de de commencer ainsi, tu vas sûrement trouver de sympathiques camarades près à te renseigner.
[/quote
Moi j' peux pas, suis en déambulateur
Revenir en haut Aller en bas
Echo
Accro
Accro
avatar

Masculin
Age : 27
Ou c'est que tu crèches : Annecy
Ta brèle : Thruxton Black 2014
Date d'inscription : 18/03/2017

MessageSujet: Re: [Resolu]Problème sur bonneville apres avoir fait le plein   Mer 17 Mai - 8:36

Marcô83 a écrit:
Il ne t'aurait mis du 95e10 desfois???
si tu ne trouves plus de 95 normal , roule au 98

J'en profite pour rebondir, le 95e10 n'est pas bon pour rouler ?
sur carbu comme sur efi ?
Revenir en haut Aller en bas
nicosuisse
Nouveau
Nouveau
avatar

Masculin
Age : 34
Ou c'est que tu crèches : Zürich
Ta brèle : T100
Date d'inscription : 16/03/2016

MessageSujet: Re: [Resolu]Problème sur bonneville apres avoir fait le plein   Mer 17 Mai - 10:43

Echo a écrit:
Marcô83 a écrit:
Il ne t'aurait mis du 95e10 desfois???
si tu ne trouves plus de 95 normal , roule au 98

J'en profite pour rebondir, le 95e10 n'est pas bon pour rouler ?
sur carbu comme sur efi ?

Ça dépend si tu as un carton ou pas
Revenir en haut Aller en bas
Roland42
Calife
Calife
avatar

Masculin
Age : 56
Ou c'est que tu crèches : A côté de Montbrison dans le 42
Ta brèle : Bonneville T100 2004
Date d'inscription : 08/09/2013

MessageSujet: Re: [Resolu]Problème sur bonneville apres avoir fait le plein   Mer 17 Mai - 11:45

Echo a écrit:
Marcô83 a écrit:
Il ne t'aurait mis du 95e10 desfois???
si tu ne trouves plus de 95 normal , roule au 98

J'en profite pour rebondir, le 95e10 n'est pas bon pour rouler ?
sur carbu comme sur efi ?

Vaut mieux éviter, il bouffe les joints et carbure sec. Donc à l'occaz seulement, mais à éviter pour une utilisation prolongée.
Revenir en haut Aller en bas
Echo
Accro
Accro
avatar

Masculin
Age : 27
Ou c'est que tu crèches : Annecy
Ta brèle : Thruxton Black 2014
Date d'inscription : 18/03/2017

MessageSujet: Re: [Resolu]Problème sur bonneville apres avoir fait le plein   Mer 17 Mai - 11:50

Merci, je commençais à prendre cette habitude car ça commence à être difficile de trouver du 95
Revenir en haut Aller en bas
rohmmi
pilier de forum
pilier de forum
avatar

Masculin
Age : 48
Ou c'est que tu crèches : Itteville (91)
Ta brèle : un carbu sinon rien ...
Date d'inscription : 03/04/2017

MessageSujet: Re: [Resolu]Problème sur bonneville apres avoir fait le plein   Mer 17 Mai - 12:15

Salut,
J'essaye au tant que possible de rouler avec du 98, moins sec ...
Revenir en haut Aller en bas
Antoane
Accro
Accro
avatar

Masculin
Age : 32
Ou c'est que tu crèches : Paris
Ta brèle : Bonneville 865
Date d'inscription : 23/08/2011

MessageSujet: Re: [Resolu]Problème sur bonneville apres avoir fait le plein   Mer 17 Mai - 13:41

Team SP98 quand yen a, aussi.

Sinon ouais un re upload de la photo serait bien venu :)
Revenir en haut Aller en bas
Dim68
Nouveau
Nouveau
avatar

Masculin
Age : 43
Ou c'est que tu crèches : Alsace
Ta brèle : Thruxton 900 EFI
Date d'inscription : 16/05/2017

MessageSujet: Re: [Resolu]Problème sur bonneville apres avoir fait le plein   Mer 17 Mai - 18:30

piflipvtt a écrit:
Papy Mario a écrit:
Tu as raison de de commencer ainsi, tu vas sûrement trouver de sympathiques camarades près à te renseigner.
[/quote
Moi j' peux pas, suis en déambulateur

Excellent

Bien fait pour moi !

Bon, je m'excuse d'avoir été un peu taquin… mais ce n'était que de l'humour.
Revenir en haut Aller en bas
Dim68
Nouveau
Nouveau
avatar

Masculin
Age : 43
Ou c'est que tu crèches : Alsace
Ta brèle : Thruxton 900 EFI
Date d'inscription : 16/05/2017

MessageSujet: Re: [Resolu]Problème sur bonneville apres avoir fait le plein   Mer 17 Mai - 18:34

Echo a écrit:
Marcô83 a écrit:
Il ne t'aurait mis du 95e10 desfois???
si tu ne trouves plus de 95 normal , roule au 98

J'en profite pour rebondir, le 95e10 n'est pas bon pour rouler ?
sur carbu comme sur efi ?


Merci pour ta réponse. Mais j'ai pris du 98 et justement je roulais toujours au 95 et cette fois j'ai voulu prendre du 98.
Et depuis j'ai c'est la merde… elle tousse, elle pétarade, elle n'avance plus, elle sent l'essence (donc mauvaise combustion)… quand j'ai appelé Triumph Strasbourg ils m'ont dit que ça pouvait être une prise d'air. Qu'est-ce que vous en pensez ?
Revenir en haut Aller en bas
badgame
Calife
Calife
avatar

Masculin
Age : 59
Ou c'est que tu crèches : boundary line
Ta brèle : en ce moment.. une Triumph
Date d'inscription : 12/07/2016

MessageSujet: Re: [Resolu]Problème sur bonneville apres avoir fait le plein   Mer 17 Mai - 19:32

98, 95...

t'as eu la réponse d'alexis ou de Loic..
et ils savent de quoi "ils parlent"..
alors tu passes à la concession et ce sera vite réglé... Mr. Green


Revenir en haut Aller en bas
Monta
Calife
Calife
avatar

Masculin
Age : 60
Ou c'est que tu crèches : La Rochelle
Ta brèle : Bonneville SE
Date d'inscription : 08/05/2014

MessageSujet: Re: [Resolu]Problème sur bonneville apres avoir fait le plein   Mer 17 Mai - 19:57

badgame a écrit:
98, 95...

t'as eu la réponse d'alexis ou de Loic..
et ils savent de quoi "ils parlent"..
alors tu passes à la concession et ce sera vite réglé... Mr. Green



Il serait bien que le collègue alsacien passe par la casse présentation, même si c’est le bordel ici il y a des règles comme ce présenter dans la rubrique adéquate...

Ça va Bruno... tu es rentré à la maison...
Revenir en haut Aller en bas
badgame
Calife
Calife
avatar

Masculin
Age : 59
Ou c'est que tu crèches : boundary line
Ta brèle : en ce moment.. une Triumph
Date d'inscription : 12/07/2016

MessageSujet: Re: [Resolu]Problème sur bonneville apres avoir fait le plein   Mer 17 Mai - 20:34

ils sont durs de la compréhension, les gars du haut Rhin..
mais il va vite ( hop là.. comme on dit par ici) passer par la case présentation pour se présenter
et pas en dialecte (Gott verdamm mi. çà ,c'est pour ceux qui pigent le dialecte..)


mode perso:

tu imagines bien, Didier,que ça va comme " après avoir enterré son père".
j'en ai fini, aujourd'hui,par le notaire..
je suis encore en région lilloise..
je rentre demain en Alsace..
Revenir en haut Aller en bas
piflipvtt
pilier de forum
pilier de forum
avatar

Masculin
Age : 65
Ou c'est que tu crèches : LILLE
Ta brèle : Bonneville Newchurch Cramberry
Date d'inscription : 26/12/2011

MessageSujet: Re: [Resolu]Problème sur bonneville apres avoir fait le plein   Mer 17 Mai - 20:45

Toutes mes condoléances, le mien est mort l'an dernier en mai aussi, mais en vacances à Cuba en nageant, après un bon Cuba libre.
Il avait 88 balais et jamais 1 jour d'hôpital, putain je signe tout de suite.
Revenir en haut Aller en bas
valable
Calife
Calife
avatar

Masculin
Age : 45
Ou c'est que tu crèches : Toulouse
Ta brèle : Bonneville T100 2015
Date d'inscription : 15/01/2015

MessageSujet: Re: [Resolu]Problème sur bonneville apres avoir fait le plein   Jeu 18 Mai - 9:33

Condoléances Bruno. On t'embrasse avec ma moitié.
Revenir en haut Aller en bas
badgame
Calife
Calife
avatar

Masculin
Age : 59
Ou c'est que tu crèches : boundary line
Ta brèle : en ce moment.. une Triumph
Date d'inscription : 12/07/2016

MessageSujet: Re: [Resolu]Problème sur bonneville apres avoir fait le plein   Jeu 18 Mai - 18:44

merci Mathieu..
je viens juste de rentrer de Lille.
une semaine vraiment
j'ai passé plus de temps à monter des dossiers, poser des questions au notaire et préparer le maximum de document afin de soulager ma pauvre mère que de vraiment faire le deuil de mon père..
je repars dans une semaine...ailleurs.

la vie continue..
Revenir en haut Aller en bas
jeanot bateau
Accro
Accro
avatar

Masculin
Age : 35
Ou c'est que tu crèches : languedoc 34
Ta brèle : bonnie2002 moulue/T 100 1973
Date d'inscription : 03/09/2013

MessageSujet: Re: [Resolu]Problème sur bonneville apres avoir fait le plein   Jeu 18 Mai - 20:24

condoleance.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [Resolu]Problème sur bonneville apres avoir fait le plein   

Revenir en haut Aller en bas
 
[Resolu]Problème sur bonneville apres avoir fait le plein
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» [Resolu]Problème sur bonneville apres avoir fait le plein
» probleme d'accou a 2 000 tours ??????
» Fuite de gaz apres avoir fait le plein
» [325 tds an 95 ] problème apres avoir changer le moteur
» MA BELLE NE DEMARRE PLUS APRES AVOIR DEMONTE LE CARBU

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
NewBritishTwin :: BONNIE FORUM :: Forum technique-
Sauter vers: