NewBritishTwin

Le forum du twin d'hinckley est. 2004
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  
Sujets similaires
Navigation
 Accueil
 Forum
 Membres
 Profil
 FAQ
 Rechercher
THRUXTON GARAGE

Partagez | 
 

 problèmes de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4  Suivant
AuteurMessage
romeo
pilier de forum
pilier de forum


Masculin
Age : 62
Ou c'est que tu crèches : Essonne
Ta brèle : Bonneville SE
Date d'inscription : 03/03/2011

MessageSujet: problèmes de démarrage   Jeu 25 Avr - 20:23

Salut à tous, ça faisait longtemps que j'avais pas posté ici....
La question: vous connaissez tous les problèmes de batterie sur les Bonnevilles injection, la mienne est naze sur ma SE de 2011 (je crois, problème de démarrage). J'envisage d'acheter une batterie Bosch M6 AGM, qu'est-ce que vous en pensez? et pouvez-vous me confirmer la ref (YT12B-BS) avant de faire une connerie, y en a sur Amazon à 66 euros...
Merci d'avance pour vos réponses (éclairées...j'espère).
Sinon y a-t-il d'autres marques en AGM que vous pourriez me conseiller...et surtout où on peut la trouver sur internet ou en magasin. La marque Motobatt semble pas mal mais pas distribuée en FRance....


Dernière édition par romeo le Lun 6 Mai - 21:21, édité 1 fois
Revenir en haut Aller en bas
dam1
Forum Master
Forum Master


Masculin
Ou c'est que tu crèches : non
Ta brèle : oui
Date d'inscription : 16/10/2011

MessageSujet: Re: problèmes de démarrage   Jeu 25 Avr - 20:53

Nous sommes beaucoup a avoir des problèmes de charge avec nos EFI , nous pouvons faire plusieurs choses pour essayer d’améliorer cela :

- poser un module qui se place dans le phare pour empêcher le phare de s'allumer a la mise de contact. (sauve un peu d'energie)
- installer un voltmètre pour controller sa charge .
- installer une batterie plus grosse ou une lipo.
- brancher un "optimat" ou autre le plus souvent possible .
- certain parlent aussi de l'importance du "starter" a chaque démarrage (comme décris dans le manuel Triumph), mais j'y crois pas trop.
- monter le ralenti a 1200 tr/min.
- monter un regulateur qui charge la batterie meme au ralenti de technologie FET comme les Mosfet FH012AA tres répandus.

Et aussi (et surtout), effectuer un shunt sur le relais du demarreur qui empeche l'ECM d'etre averti que la batterie passe en dessous de 12.6 V (et pompe de l’énergie au passage), c'est ce que j'ai fait et ca marche nickel.
Tsixtu connait l'astuce aussi , on en parle pas mal sur le RAT en ce moment .

Que tu changes ta batterie ne fait que repousser le probleme a plus tard.

Pas besoin d'Amazon pour acheter une batterie , tu trouveras facilement chez les bouclards moto du coin.
Revenir en haut Aller en bas
romeo
pilier de forum
pilier de forum


Masculin
Age : 62
Ou c'est que tu crèches : Essonne
Ta brèle : Bonneville SE
Date d'inscription : 03/03/2011

MessageSujet: Re: problèmes de démarrage   Jeu 25 Avr - 21:13

Merci pour vos réponses. L'optimate, bien sur c'est la solution de secours : elle y a droit toutes le nuits depuis quelques jours.... Ce qui me fout les glandes c'est que Triumph ma "enfumé" depuis le début (je l'ai ramené chez triumph 5 ou 6 fois en pure perte depuis que je l'ai acheté et ça dès les premier jours... ils ont changé la cartographie plusieurs fois, synchronisé les papillons...changé le solénoide du démarreur....et j'en passe).
De fil en aiguille la garantie est passée depuis quelques semaines et je me retrouve toujours avec mes problèmes de démarrage. Maintenant je suis (presque) persuadé que ça vient de la batterie qui est sous dimentionnée en puissance de démarrage. C-à-dire, j'appuie sur le bouton, ça enclenche....et rien, que dalle. Faut que je recommence 2, 3, 4 , 5 fois pour qu'elle daigne se lancer.


Dernière édition par romeo le Jeu 25 Avr - 21:22, édité 1 fois
Revenir en haut Aller en bas
romeo
pilier de forum
pilier de forum


Masculin
Age : 62
Ou c'est que tu crèches : Essonne
Ta brèle : Bonneville SE
Date d'inscription : 03/03/2011

MessageSujet: Re: problèmes de démarrage   Jeu 25 Avr - 21:21

dam1 a écrit:
Nous sommes beaucoup a avoir des problèmes de charge avec nos EFI , nous pouvons faire plusieurs choses pour essayer d’améliorer cela :

- poser un module qui se place dans le phare pour empêcher le phare de s'allumer a la mise de contact. (sauve un peu d'energie)
- installer un voltmètre pour controller sa charge .
- installer une batterie plus grosse ou une lipo.
- brancher un "optimat" ou autre le plus souvent possible .
- certain parlent aussi de l'importance du "starter" a chaque démarrage (comme décris dans le manuel Triumph), mais j'y crois pas trop.
- monter le ralenti a 1200 tr/min.
- monter un regulateur qui charge la batterie meme au ralenti de technologie FET comme les Mosfet FH012AA tres répandus.

Et aussi (et surtout), effectuer un shunt sur le relais du demarreur qui empeche l'ECM d'etre averti que la batterie passe en dessous de 12.6 V (et pompe de l’énergie au passage), c'est ce que j'ai fait et ca marche nickel.
Tsixtu connait l'astuce aussi , on en parle pas mal sur le RAT en ce moment .

Que tu changes ta batterie ne fait que repousser le probleme a plus tard.

Pas besoin d'Amazon pour acheter une batterie , tu trouveras facilement chez les bouclards moto du coin.


Heu c'est quoi une lipo ??? une lipo succion ??? non ma Bonneville n'en a pas besoin, elle est légère comme tout
As tu un schéma du shunt dont tu parles ?
Revenir en haut Aller en bas
dam1
Forum Master
Forum Master


Masculin
Ou c'est que tu crèches : non
Ta brèle : oui
Date d'inscription : 16/10/2011

MessageSujet: Re: problèmes de démarrage   Jeu 25 Avr - 21:25

c'est bien ca je teste le truc depuis qu'on en a parlé et je vois réellement la difference avec mon voltemetre qui me signale une batterie en meilleur forme.

Voila le post en question ou nous en parlons:

http://www.triumphrat.net/twins-technical-talk/209534-strange-starting-issue.html


@ romeo

Malheureusement tu vas t'apercevoir que les CONCESS a 80 % ne connaisse pas grand chose de nos motos , c'est malheureux mais c'est comme ca. (enfin c'est mon avis a moi)

Tu devrais essayer mon astuce (enfin celle que nous avons mis au point entre membre du RAT) , pour moi je considère mon probleme résolu.
Cela n'empeche que je vais quand meme basculer sur un regulateur bien plus performant qui rechargera ma batterie meme au ralenti , qui ne chauffera pas et je pourrais donc le deplacer dans un endroit plus discret.
Revenir en haut Aller en bas
romeo
pilier de forum
pilier de forum


Masculin
Age : 62
Ou c'est que tu crèches : Essonne
Ta brèle : Bonneville SE
Date d'inscription : 03/03/2011

MessageSujet: Re: problèmes de démarrage   Jeu 25 Avr - 21:30



merci oh Grand Vizir pour le shema de câblage, ça me fait un peu peur de bidouiller le circuit électrique !!!

Quand même je persiste à penser (oui je suis un peu têtu) qu'une batterie AGM est bien supérieure à une batterie classique à tout les niveaux: puissance de démarrage environ 175 à 180 amps, capacité 11 à 12 amps et aussi décharge dans le temps.

D'autant que je roule pas mal (30 borne par jour et tres peu dans les embouteillage)


Dernière édition par romeo le Jeu 25 Avr - 21:33, édité 1 fois
Revenir en haut Aller en bas
dam1
Forum Master
Forum Master


Masculin
Ou c'est que tu crèches : non
Ta brèle : oui
Date d'inscription : 16/10/2011

MessageSujet: Re: problèmes de démarrage   Jeu 25 Avr - 21:32

vas y fonces alors !

Revenir en haut Aller en bas
dam1
Forum Master
Forum Master


Masculin
Ou c'est que tu crèches : non
Ta brèle : oui
Date d'inscription : 16/10/2011

MessageSujet: Re: problèmes de démarrage   Jeu 25 Avr - 21:48



Je donnais des conseils pour améliorer la charge de la batterie a romeo , je n'ai pas fait toute ces modifs moi meme sur Ma moto.

Mon ralenti est a 1000 tr/min et je viens a peine de recevoir mes cables de regulateur de chez Easternbeaver au Japon:
http://www.easternbeaver.com/Main/Elec__Products/Connectors/R-R_Connectors/r-r_connectors.html

J'entreprend la modif au retour de la Bonnevilloise car tout va bien pour l'instant depuis le shunt.

Je n'ai pas le module de phare non plus, mais avant j'envisagais clairement d'en acheter.


Ce probleme de charge et vraiment énervant sur les EFI mais Triumph ne veut rien entendre.
Revenir en haut Aller en bas
michel-ange
Calife
Calife


Masculin
Age : 64
Ou c'est que tu crèches : Fontaine l' Evêque . be
Ta brèle : Bonneville noire 09 , une kawa VN800
Date d'inscription : 25/01/2010

MessageSujet: Re: problèmes de démarrage   Jeu 25 Avr - 23:07

dam1 a écrit:
j'ai oublié de preciser que la bidouille dont nous parlons plus haut vous supprime la securité qui vous oblige a embrayer quand vous démarrer, c'est important de le preciser.
.

A débrayer Mad



vieux
Revenir en haut Aller en bas
dam1
Forum Master
Forum Master


Masculin
Ou c'est que tu crèches : non
Ta brèle : oui
Date d'inscription : 16/10/2011

MessageSujet: Re: problèmes de démarrage   Jeu 25 Avr - 23:15

Je fais toujours l'erreur, merci.

D1
Revenir en haut Aller en bas
Mimi
Forum Master
Forum Master


Masculin
Age : 49
Ou c'est que tu crèches : Picardie maritime
Ta brèle : Twins européens
Date d'inscription : 19/04/2012

MessageSujet: Re: problèmes de démarrage   Jeu 25 Avr - 23:22

errare humanum est sed perseverare diabolicum
Revenir en haut Aller en bas
nortumph
Forum Master
Forum Master


Masculin
Age : 56
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06. Norton 850
Date d'inscription : 31/12/2008

MessageSujet: Re: problèmes de démarrage   Ven 26 Avr - 0:05

Quelques précisions concernant les batteries:

Même s'ils ne l'annoncent pas, les batteries Yuasa MF (d'origine chez triumph) sont des batteries AGM, ici un extrait de la doc Yuasa:


Pour construire ses batteries gamme auto et poids-lourds Bosch à une usine commune avec Varta (joint-venture VB Auto = 50% Varta, 50% Bosch), par contre pour les batteries gamme moto, ce consortium achète ses batteries à Yuasa, car celà reste pour Varta et Bosch un marché de niche, le consortium Anglais Exide (propriétaire de Fulmen en France) en fait d'ailleurs autant. Yuasa, ayant racheté GS et Président, la fabrication est la même mais pas forcément la technologie selon les gammes (marques Kyoto et Tashima = idem)

Il suffit de regarder les détails des bacs à batterie pour voir que plus de la moitié des marques sortent du même tonneau.
Revenir en haut Aller en bas
romeo
pilier de forum
pilier de forum


Masculin
Age : 62
Ou c'est que tu crèches : Essonne
Ta brèle : Bonneville SE
Date d'inscription : 03/03/2011

MessageSujet: Re: problèmes de démarrage   Ven 26 Avr - 18:19

nortumph a écrit:
Quelques précisions concernant les batteries:

Même s'ils ne l'annoncent pas, les batteries Yuasa MF (d'origine chez triumph) sont des batteries AGM, ici un extrait de la doc Yuasa:


Pour construire ses batteries gamme auto et poids-lourds Bosch à une usine commune avec Varta (joint-venture VB Auto = 50% Varta, 50% Bosch), par contre pour les batteries gamme moto, ce consortium achète ses batteries à Yuasa, car celà reste pour Varta et Bosch un marché de niche, le consortium Anglais Exide (propriétaire de Fulmen en France) en fait d'ailleurs autant. Yuasa, ayant racheté GS et Président, la fabrication est la même mais pas forcément la technologie selon les gammes (marques Kyoto et Tashima = idem)

Il suffit de regarder les détails des bacs à batterie pour voir que plus de la moitié des marques sortent du même tonneau.

Pas du tout certain que les batteries montées sur nos Triumph d'origine soient des AGM. Chez Yuasa le modèle AGM s’appelle YUMICRON, appellation qui ne figure pas sur nos batteries. D'ailleurs les AGM (dignes de ce nom) titrent 11 ou 12 amps pour la même dimension de cuve.
Revenir en haut Aller en bas
nortumph
Forum Master
Forum Master


Masculin
Age : 56
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06. Norton 850
Date d'inscription : 31/12/2008

MessageSujet: Re: problèmes de démarrage   Ven 26 Avr - 19:23

Je viens pourtant de te mettre la preuve avec l'extrait du document Yuasa. Il n'y a pas de digne de ce nom, ou pas, soit le séparateur est en AGM (Absorbed Glass Mat), soit il ne l'est pas et ça m'étonnerait que Yuasa raconte des conneries sur ses documents. Voilà le lien: http://www.yuasaeurope.com/images/uploads/fr/downloads/other/Guide_2012_-_les_batteries_motos.pdf
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problèmes de démarrage   Sam 27 Avr - 8:28

C'est bien c'est beau, c'est Bosch... Wink
Revenir en haut Aller en bas
michel-ange
Calife
Calife


Masculin
Age : 64
Ou c'est que tu crèches : Fontaine l' Evêque . be
Ta brèle : Bonneville noire 09 , une kawa VN800
Date d'inscription : 25/01/2010

MessageSujet: Re: problèmes de démarrage   Sam 27 Avr - 11:54

Salut

Attention, il faut bien que vous vous rendiez compte que vous n'aurez plus aucune sécurité à la mise en route. Vous pourrez lancer le démarreur avec une vitesse enclenchée, moteur non débrayé et béquille sortie.
De plus si votre batterie est trop faible pour que le piston atteigne le point mort-haut, mais arrive au point d'allumage, il y aura retour de 'manivelle', le système de roue libre se trouvant entre le démarreur et le moteur n'appréciera pas du tout.
Vous en faite ce que voulez...

M-A
Revenir en haut Aller en bas
runje
pilier de forum
pilier de forum


Masculin
Age : 42
Ou c'est que tu crèches : (14)
Ta brèle : sprint ST
Date d'inscription : 22/07/2012

MessageSujet: Re: problèmes de démarrage   Sam 27 Avr - 13:09

bon je vais dire une connerie, mais bon vous commencez à me connaitre, donc j'me lance ... j'ai projet de faire monter des cornets sur ma thrux 2007 donc carbus et de virer la batterie et changer l'allumage pour un magnétique que j'ai vu dans une revue à la con style TT ou RAD ou CR comme j'achète tous les mois. y'en a qu'on déjà fait ?
Revenir en haut Aller en bas
nortumph
Forum Master
Forum Master


Masculin
Age : 56
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06. Norton 850
Date d'inscription : 31/12/2008

MessageSujet: Re: problèmes de démarrage   Sam 27 Avr - 13:22

Tu viens effectivement de raconter une connerie Maintenant tu peux passer à la suivante
Revenir en haut Aller en bas
dam1
Forum Master
Forum Master


Masculin
Ou c'est que tu crèches : non
Ta brèle : oui
Date d'inscription : 16/10/2011

MessageSujet: Re: problèmes de démarrage   Sam 27 Avr - 13:37

Thruxtomah a écrit:
michel-ange a écrit:
Salut

Attention, il faut bien que vous vous rendiez compte que vous n'aurez plus aucune sécurité à la mise en route. Vous pourrez lancer le démarreur avec une vitesse enclenchée, moteur non débrayé et béquille sortie.
De plus si votre batterie est trop faible pour que le piston atteigne le point mort-haut, mais arrive au point d'allumage, il y aura retour de 'manivelle', le système de roue libre se trouvant entre le démarreur et le moteur n'appréciera pas du tout.
Vous en faite ce que voulez...

M-A

Ah ca je savais pas... bon a savoir... merci!

A ma connaissance, tu ne perds QUE la sécurité qui t'oblige à débrayé quand tu demarres.
Je peux confirmer si certains sont intéressés par cette modification.

On est quand même une bonne dizaine à l'avoir fait sur le RAT, sans soucis pour l'instant, après vous êtes libre de vous faire votre propre opinion.
Revenir en haut Aller en bas
romeo
pilier de forum
pilier de forum


Masculin
Age : 62
Ou c'est que tu crèches : Essonne
Ta brèle : Bonneville SE
Date d'inscription : 03/03/2011

MessageSujet: Re: problèmes de démarrage   Sam 27 Avr - 15:12

dam1 a écrit:
Thruxtomah a écrit:
michel-ange a écrit:
Salut

Attention, il faut bien que vous vous rendiez compte que vous n'aurez plus aucune sécurité à la mise en route. Vous pourrez lancer le démarreur avec une vitesse enclenchée, moteur non débrayé et béquille sortie.
De plus si votre batterie est trop faible pour que le piston atteigne le point mort-haut, mais arrive au point d'allumage, il y aura retour de 'manivelle', le système de roue libre se trouvant entre le démarreur et le moteur n'appréciera pas du tout.
Vous en faite ce que voulez...

M-A

Ah ca je savais pas... bon a savoir... merci!

A ma connaissance, tu ne perds QUE la sécurité qui t'oblige à débrayé quand tu demarres.
Je peux confirmer si certains sont intéressés par cette modification.

On est quand même une bonne dizaine à l'avoir fait sur le RAT, sans soucis pour l'instant, après vous êtes libre de vous faire votre propre opinion.

Intéressé ? naturellement tous les conseils sont bons à prendre (ou du moins à étudier) pour résoudre ces p... de problèmes de démarrage.
Ceux qui ont fait cette modif, please des photos pour voir où brancher ce fil et où trouver une masse efficace. Merci
Revenir en haut Aller en bas
Mario
Sérial Posteur
Sérial Posteur


Masculin
Age : 59
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: problèmes de démarrage   Sam 27 Avr - 15:57

Toujours pas de problème de démarrage.....
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
dam1
Forum Master
Forum Master


Masculin
Ou c'est que tu crèches : non
Ta brèle : oui
Date d'inscription : 16/10/2011

MessageSujet: Re: problèmes de démarrage   Sam 27 Avr - 16:43

avec le plan que j'ai annoté et la photo jointe par de Forchetto (avec un H , hiiihi ! ), c'est assez simple , non ?

Tu as juste a localiser le relais du starter , identifier le fils , couper et isoler pour un coté et raccorder au (-) de la batterie pour l'autre.

Meme moi j'y suis arrivé et je suis super nooob.

Depuis que j'ai fait cette modif la LED de mon Voltemetre est toujours de couleur verte/ambre quand je roule, alors qu'avant elle clignotait rouge .



prochaine étape, le régulateur mais ca me va deja comme ca.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problèmes de démarrage   Sam 27 Avr - 19:28

Je n'arrive pas à lire le repère de couleur du fil à shunter.
Merci de m'éclairer. thumright
Revenir en haut Aller en bas
nortumph
Forum Master
Forum Master


Masculin
Age : 56
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06. Norton 850
Date d'inscription : 31/12/2008

MessageSujet: Re: problèmes de démarrage   Sam 27 Avr - 19:30

Il est jaune et marron, sur ce schéma c'est plus net



faire: afficher la taille originale


Dernière édition par nortumph le Sam 27 Avr - 19:45, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problèmes de démarrage   Sam 27 Avr - 19:37

Merci Mad

Heu...jaune/marron...nan, rien !
Revenir en haut Aller en bas
dam1
Forum Master
Forum Master


Masculin
Ou c'est que tu crèches : non
Ta brèle : oui
Date d'inscription : 16/10/2011

MessageSujet: Re: problèmes de démarrage   Sam 27 Avr - 19:55

c'est bien ca jaune/marron !

Je comprends pas pourquoi le schema que tu as posté et si petit , voila la version que je j'avais posté pour les membres du RAT.

http://www.triumphrat.net/twins-technical-talk/209534-strange-starting-issue-23.html


Revenir en haut Aller en bas
dam1
Forum Master
Forum Master


Masculin
Ou c'est que tu crèches : non
Ta brèle : oui
Date d'inscription : 16/10/2011

MessageSujet: Re: problèmes de démarrage   Sam 27 Avr - 20:03

et pour info , après modif la moto ne démarrera pas avec la béquille dépliée :


Citation :
On the Bonnie the side stand will still shut the engine off if put in gear with the side stand down. The YN to ground will just bypass all the interlocks as noted.

I originally bypassed the ECM as a way to isolate the problem. I was carrying a pocket VOM to check the circuits but Murphy was against me. Every time it happened by the time I pulled the cover and probed a circuit it would start. I left the mod at the ECM and it's been cranking ever since, when I want it to, not like the starter has been spinning every since but you know what I mean. I do prefer having the clutch interlock, nothing new it's been done that way for years. I thought about also using the neutral switch ground and adding diodes but meh.

Citation :
Just took the Truxton for a ride. As pointed out above the engine will shut down if the side stand is put down in gear. The engine will crank with the side stand down and in gear but wont start. I'm happy the way it is now. When this battery gives up I will obviously go for the larger later model update.
Regards
Moth

http://www.triumphrat.net/twins-technical-talk/209534-strange-starting-issue-19.html
Revenir en haut Aller en bas
nortumph
Forum Master
Forum Master


Masculin
Age : 56
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06. Norton 850
Date d'inscription : 31/12/2008

MessageSujet: Re: problèmes de démarrage   Sam 27 Avr - 20:04

C'est parce que ce n'est pas le shéma du circuit général, mais juste du circuit de charge et de démarrage.
Revenir en haut Aller en bas
dam1
Forum Master
Forum Master


Masculin
Ou c'est que tu crèches : non
Ta brèle : oui
Date d'inscription : 16/10/2011

MessageSujet: Re: problèmes de démarrage   Sam 27 Avr - 20:11

Peut etre bien , j'y connais rien .

C'etait juste pour répondre a M-A

michel-ange a écrit:
Salut

Attention, il faut bien que vous vous rendiez compte que vous n'aurez plus aucune sécurité à la mise en route. Vous pourrez lancer le démarreur avec une vitesse enclenchée, moteur non débrayé et béquille sortie.
De plus si votre batterie est trop faible pour que le piston atteigne le point mort-haut, mais arrive au point d'allumage, il y aura retour de 'manivelle', le système de roue libre se trouvant entre le démarreur et le moteur n'appréciera pas du tout.
Vous en faite ce que voulez...

M-A
Revenir en haut Aller en bas
nortumph
Forum Master
Forum Master


Masculin
Age : 56
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06. Norton 850
Date d'inscription : 31/12/2008

MessageSujet: Re: problèmes de démarrage   Sam 27 Avr - 20:15

dam1 a écrit:
Peut etre bien , j'y connais rien .

C'etait juste pour répondre a M-A


C'était en réponse à ta question de 19h55, pas au post de 20h03.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problèmes de démarrage   Aujourd'hui à 2:55

Revenir en haut Aller en bas
 
problèmes de démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 4Aller à la page : 1, 2, 3, 4  Suivant
 Sujets similaires
-
» Problèmes de démarrage Sporster 1200 C
» Problème de démarrage à chaud
» problèmes de démarrage
» Problème ré-initialisation anti démarrage 1500
» [honda civic 1.6l is an 96] probleme demarrage intermitent

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
NewBritishTwin :: BONNIE FORUM :: Forum technique-
Sauter vers: