NewBritishTwin

Le forum du twin d'hinckley est. 2004
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  
Sujets similaires
Navigation
 Accueil
 Forum
 Membres
 Profil
 FAQ
 Rechercher
THRUXTON GARAGE

Partagez | 
 

 problèmes de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
romeo
pilier de forum
pilier de forum


Masculin
Age : 62
Ou c'est que tu crèches : Essonne
Ta brèle : Bonneville SE
Date d'inscription : 03/03/2011

MessageSujet: problèmes de démarrage   Jeu 25 Avr - 20:23

Rappel du premier message :

Salut à tous, ça faisait longtemps que j'avais pas posté ici....
La question: vous connaissez tous les problèmes de batterie sur les Bonnevilles injection, la mienne est naze sur ma SE de 2011 (je crois, problème de démarrage). J'envisage d'acheter une batterie Bosch M6 AGM, qu'est-ce que vous en pensez? et pouvez-vous me confirmer la ref (YT12B-BS) avant de faire une connerie, y en a sur Amazon à 66 euros...
Merci d'avance pour vos réponses (éclairées...j'espère).
Sinon y a-t-il d'autres marques en AGM que vous pourriez me conseiller...et surtout où on peut la trouver sur internet ou en magasin. La marque Motobatt semble pas mal mais pas distribuée en FRance....


Dernière édition par romeo le Lun 6 Mai - 21:21, édité 1 fois
Revenir en haut Aller en bas

AuteurMessage
nortumph
Forum Master
Forum Master


Date d'inscription : 31/12/2008

MessageSujet: Re: problèmes de démarrage   Sam 27 Avr - 20:15

dam1 a écrit:
Peut etre bien , j'y connais rien .

C'etait juste pour répondre a M-A


C'était en réponse à ta question de 19h55, pas au post de 20h03.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problèmes de démarrage   Sam 27 Avr - 20:16

Donc, pour faire chauffer sur la béquille, il faut shunter aussi son contacteur ?
Revenir en haut Aller en bas
Mario
Sérial Posteur
Sérial Posteur


Masculin
Age : 59
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: problèmes de démarrage   Sam 27 Avr - 20:20

Ou acheter une centrale.....
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
nortumph
Forum Master
Forum Master


Masculin
Age : 56
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06. Norton 850
Date d'inscription : 31/12/2008

MessageSujet: Re: problèmes de démarrage   Sam 27 Avr - 20:26

bonnard a écrit:
Donc, pour faire chauffer sur la béquille, il faut shunter aussi son contacteur ?

Mario a écrit:
Ou acheter une centrale.....

Meunon, ranavoir. A priori seul la sécurité embrayage est squizzée. ça revient au mème que sur les versions carbus ou tu peut très bien démarrer sans embrayer, même béquille dépliée, à partir du moment ou tu es au point mort.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problèmes de démarrage   Sam 27 Avr - 20:34

Mario a écrit:
Ou acheter une centrale.....

J'en ai une, mais artisanale non utilisable sur route.
Revenir en haut Aller en bas
lolow
pilier de forum
pilier de forum


Masculin
Age : 54
Ou c'est que tu crèches : Boulogne sur Seine
Ta brèle : T100 - 2006 / Daytona R
Date d'inscription : 20/02/2006

MessageSujet: Re: problèmes de démarrage   Sam 27 Avr - 21:54

nortumph a écrit:
Quelques précisions concernant les batteries:

Même s'ils ne l'annoncent pas, les batteries Yuasa MF (d'origine chez triumph) sont des batteries AGM, ici un extrait de la doc Yuasa:


Pour construire ses batteries gamme auto et poids-lourds Bosch à une usine commune avec Varta (joint-venture VB Auto = 50% Varta, 50% Bosch), par contre pour les batteries gamme moto, ce consortium achète ses batteries à Yuasa, car celà reste pour Varta et Bosch un marché de niche, le consortium Anglais Exide (propriétaire de Fulmen en France) en fait d'ailleurs autant. Yuasa, ayant racheté GS et Président, la fabrication est la même mais pas forcément la technologie selon les gammes (marques Kyoto et Tashima = idem)

Il suffit de regarder les détails des bacs à batterie pour voir que plus de la moitié des marques sortent du même tonneau.

Salut,

Sur ma T100 à carbus, j'ai toujours la batterie d'origine, donc 7 ans sans problème. Si je la change je metterai la même, c'est de la super qualité Yuasa !
Revenir en haut Aller en bas
Mimi
Forum Master
Forum Master


Masculin
Age : 49
Ou c'est que tu crèches : Picardie maritime
Ta brèle : Twins européens
Date d'inscription : 19/04/2012

MessageSujet: Re: problèmes de démarrage   Sam 27 Avr - 22:29

et ? c'est ton texte les 3 derniers lignes ?
Revenir en haut Aller en bas
lolow
pilier de forum
pilier de forum


Masculin
Age : 54
Ou c'est que tu crèches : Boulogne sur Seine
Ta brèle : T100 - 2006 / Daytona R
Date d'inscription : 20/02/2006

MessageSujet: Re: problèmes de démarrage   Sam 27 Avr - 22:37

Mimi a écrit:
et ? c'est ton texte les 3 derniers lignes ?

Salut,

Sur ma T100 à carbus, j'ai toujours la batterie d'origine, donc 7 ans sans aucun problème.

Si je la change je metterais la même, c'est de la super qualité Yuasa !
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problèmes de démarrage   Sam 27 Avr - 22:41

+1
Revenir en haut Aller en bas
michel-ange
Calife
Calife


Masculin
Age : 64
Ou c'est que tu crèches : Fontaine l' Evêque . be
Ta brèle : Bonneville noire 09 , une kawa VN800
Date d'inscription : 25/01/2010

MessageSujet: Re: problèmes de démarrage   Sam 27 Avr - 23:28

Salut

@ Dam , OK j'ai vérifié , pour la béquille , c'est exact , dépliée , elle empêche la mise en route .mais , pour le reste , je maintiens .
je t'invite à faire un petit essai , monter sur ta moto , engage une vitesse , replier la béquille et pousse sur le start sans débrayer .

A+
Revenir en haut Aller en bas
dam1
Forum Master
Forum Master


Masculin
Ou c'est que tu crèches : non
Ta brèle : oui
Date d'inscription : 16/10/2011

MessageSujet: Re: problèmes de démarrage   Dim 28 Avr - 5:02

Tu veux me tuer, c'est ça ?

Revenir en haut Aller en bas
michel-ange
Calife
Calife


Masculin
Age : 64
Ou c'est que tu crèches : Fontaine l' Evêque . be
Ta brèle : Bonneville noire 09 , une kawa VN800
Date d'inscription : 25/01/2010

MessageSujet: Re: problèmes de démarrage   Dim 28 Avr - 13:25

dam1 a écrit:
Tu veux me tuer, c'est ça ?


.



.
Revenir en haut Aller en bas
dam1
Forum Master
Forum Master


Masculin
Ou c'est que tu crèches : non
Ta brèle : oui
Date d'inscription : 16/10/2011

MessageSujet: Re: problèmes de démarrage   Dim 28 Avr - 18:57

Pour ceux qui se posent la question de ce qu'il se passerait si on appuie sur le démarreur la moto roulante avec cette modification.

Forchetto:
In a car there would be a terible grinding of gears as the starter tries to engage, but with the bikes sprag clutch device probably nothing serious as the sprag would not engage as the engine would be running at a much greater speed.
Revenir en haut Aller en bas
BCG
Forum Master
Forum Master


Masculin
Age : 62
Ou c'est que tu crèches : Mirabelland
Ta brèle : Black Calbutor Glossy • Sportster 1200
Date d'inscription : 09/09/2008

MessageSujet: Re: problèmes de démarrage   Dim 28 Avr - 19:00

hollala, aïe aïe aïe … en lorrain, ça donne quoi ????
Revenir en haut Aller en bas
Mimi
Forum Master
Forum Master


Masculin
Age : 49
Ou c'est que tu crèches : Picardie maritime
Ta brèle : Twins européens
Date d'inscription : 19/04/2012

MessageSujet: Re: problèmes de démarrage   Dim 28 Avr - 19:04

1 quiche, 1 tarte aux mirabelles etc
Revenir en haut Aller en bas
michel-ange
Calife
Calife


Masculin
Age : 64
Ou c'est que tu crèches : Fontaine l' Evêque . be
Ta brèle : Bonneville noire 09 , une kawa VN800
Date d'inscription : 25/01/2010

MessageSujet: Re: problèmes de démarrage   Dim 28 Avr - 22:23

dam1 a écrit:
Pour ceux qui se posent la question de ce qu'il se passerait si on appuie sur le démarreur la moto roulante avec cette modification.

Forchetto:
In a car there would be a terible grinding of gears as the starter tries to engage, but with the bikes sprag clutch device probably nothing serious as the sprag would not engage as the engine would be running at a much greater speed.

Dam je suis déçu , tu es de mauvaise foi...Forchetto a parfaitement raison , comme le moteur tourne plus vite que le démarreur les cames ne s'embrayeront pas , il n'y aura aucun problème .... MAIS ce n'est pas le problème que j'ai soulevé , demande lui plutôt ce qui se passerait si on démarre avec une batterie trop faible et qu'il y aurait un retour du piston ( à l'envers ) (retour de manivelle).....

Et comme disait mon père:"fais comme tu veux et va au diable "


M-A
Revenir en haut Aller en bas
dam1
Forum Master
Forum Master


Masculin
Ou c'est que tu crèches : non
Ta brèle : oui
Date d'inscription : 16/10/2011

MessageSujet: Re: problèmes de démarrage   Lun 29 Avr - 8:03

MA,

Tu prends trop la chose à coeur et tu as raison de donner ton point de vue. Maintenant à chacun de voir à quel point ce problème de batterie les embetes, et si ils sont prêts à essayer cette modification.
Je n'ai personnellement aucun intérêt, je ne vend rien, c'est juste pour partager une solution qui m'a redonner une tranquillité d'esprit concernant ma batterie . On est une bonne dizaine à l'avoir fait sur le RAT, pour l'instant 100% de satisfaits, mais on sait jamais.
Revenir en haut Aller en bas
dam1
Forum Master
Forum Master


Masculin
Ou c'est que tu crèches : non
Ta brèle : oui
Date d'inscription : 16/10/2011

MessageSujet: Re: problèmes de démarrage   Lun 29 Avr - 8:08

J'ai oublié de préciser,
Nous n'essayons pas de démarrer avec une batterie faible, c'est pas ça le but de la modif.
Nous mettons juste l'ECM en dehors du circuit de démarrage.
Revenir en haut Aller en bas
romeo
pilier de forum
pilier de forum


Masculin
Age : 62
Ou c'est que tu crèches : Essonne
Ta brèle : Bonneville SE
Date d'inscription : 03/03/2011

MessageSujet: Re: problèmes de démarrage   Lun 29 Avr - 22:31

Bon j'aurais pu ouvrir une nouvelle discussion, mais c'est la suite logique des problèmes de charge de batterie évoqué plus haut. Je retiens l'idée du fil du relais de démarreur à isoler. Mais avant de tester cette combine qui semble (un peu) contestée, j'ai commandé sur un site Britton un bidule qui coupe le phare pendant le démarrage:
http://www.squaredeals-ltd.co.uk/easy-start-headlight-control-module-power-saving-module-single-h4-headlamps-5524-p.asp
J'envisage de mettre également des ampoules led de feu AR et de veilleuse afin de réduire encore la conso de courant. Qu'est ce que vous en pensez? vous avez essayé ?
Revenir en haut Aller en bas
romeo
pilier de forum
pilier de forum


Masculin
Age : 62
Ou c'est que tu crèches : Essonne
Ta brèle : Bonneville SE
Date d'inscription : 03/03/2011

MessageSujet: Re: problèmes de démarrage   Lun 29 Avr - 22:57

supersaurus a écrit:
romeo a écrit:
Bon j'aurais pu ouvrir une nouvelle discussion, mais c'est la suite logique des problèmes de charge de batterie évoqué plus haut. Je retiens l'idée du fil du relais de démarreur à isoler. Mais avant de tester cette combine qui semble (un peu) contestée, j'ai commandé sur un site Britton  un bidule qui coupe le phare pendant le démarrage:
http://www.squaredeals-ltd.co.uk/easy-start-headlight-control-module-power-saving-module-single-h4-headlamps-5524-p.asp
J'envisage de mettre également des ampoules led de feu AR et de veilleuse afin de réduire encore la conso de courant. Qu'est ce que vous en pensez? vous avez essayé ?
j'ai mis en pratique ces deux solutions
Batterie de 7 années, toujours en pleine forme,

OK supersaurus, et est-ce que tu as monté une ampoule "H4 " à led ? Est ce que ces led ne "foutent" pas le boxon dans le circuit electrique (exemple si on met des led dans les clignos, ça ne marche pas, y faut changer la centrale de clignotant).
Revenir en haut Aller en bas
Mario
Sérial Posteur
Sérial Posteur


Masculin
Age : 59
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: problèmes de démarrage   Lun 29 Avr - 23:00

H4 à LED, jamais entendu parlé de ça.....
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
Mimi
Forum Master
Forum Master


Masculin
Age : 49
Ou c'est que tu crèches : Picardie maritime
Ta brèle : Twins européens
Date d'inscription : 19/04/2012

MessageSujet: Re: problèmes de démarrage   Lun 29 Avr - 23:05

non plus, mais d'un autre côté , y a pas de meuleuse a LED ... Mr.Red
Revenir en haut Aller en bas
romeo
pilier de forum
pilier de forum


Masculin
Age : 62
Ou c'est que tu crèches : Essonne
Ta brèle : Bonneville SE
Date d'inscription : 03/03/2011

MessageSujet: Re: problèmes de démarrage   Lun 29 Avr - 23:07

Mario a écrit:
H4 à LED, jamais entendu parlé de ça.....

si si ça existe, bon bien sûr c'est pas halogène, mais ça remplace avec le même culot 3 plots. J'ai découvert ça pas plus tard qu'aujourd'hui sur des sites de tuning bagnoles:

http://www.miniinthebox.com/fr/ampoule-blanche-pour-voiture-5-led-h4-haute-puissance-7-5w-400lm_p322699.html
Revenir en haut Aller en bas
Mimi
Forum Master
Forum Master


Masculin
Age : 49
Ou c'est que tu crèches : Picardie maritime
Ta brèle : Twins européens
Date d'inscription : 19/04/2012

MessageSujet: Re: problèmes de démarrage   Lun 29 Avr - 23:09

7,5 w .... en lumen ça donne quoi?
Revenir en haut Aller en bas
Mario
Sérial Posteur
Sérial Posteur


Masculin
Age : 59
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: problèmes de démarrage   Lun 29 Avr - 23:09

Si ça marche aussi bien que l'ampoule à LED arrière que j'avais acheté évite de rouler la nuit....
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
romeo
pilier de forum
pilier de forum


Masculin
Age : 62
Ou c'est que tu crèches : Essonne
Ta brèle : Bonneville SE
Date d'inscription : 03/03/2011

MessageSujet: Re: problèmes de démarrage   Lun 29 Avr - 23:24

Mario a écrit:
Si ça marche aussi bien que l'ampoule à LED arrière que j'avais acheté évite de rouler la nuit....

voilà effectivement le problème: qu'est ce ça vaut par rapport à des ampoules classiques. Pour le phare, par exemple, est ce que la parabole reste bien adaptée à une led ?
Je constate que les feux AR avec les clignos intégrés ne valent pas grand chose et ne sont pas très visibles (parce que trop proche du feu rouge). Ceci étant dit il faut bien avouer que les ampoule led de dernière génération sont très puissantes. Je possède une torche "Led lenser" d'une puissance phénoménale.
Revenir en haut Aller en bas
Mimi
Forum Master
Forum Master


Masculin
Age : 49
Ou c'est que tu crèches : Picardie maritime
Ta brèle : Twins européens
Date d'inscription : 19/04/2012

MessageSujet: Re: problèmes de démarrage   Lun 29 Avr - 23:28

c'est ce que j'évoquais plus haut mais bon on se cause pas, on se cause pas, ok.
Revenir en haut Aller en bas
romeo
pilier de forum
pilier de forum


Masculin
Age : 62
Ou c'est que tu crèches : Essonne
Ta brèle : Bonneville SE
Date d'inscription : 03/03/2011

MessageSujet: Re: problèmes de démarrage   Lun 29 Avr - 23:38

Mimi a écrit:
c'est ce que j'évoquais plus haut mais bon on se cause pas, on se cause pas, ok.


!!!!!!!!!!!!!!!!
Revenir en haut Aller en bas
romeo
pilier de forum
pilier de forum


Masculin
Age : 62
Ou c'est que tu crèches : Essonne
Ta brèle : Bonneville SE
Date d'inscription : 03/03/2011

MessageSujet: Re: problèmes de démarrage   Jeu 2 Mai - 22:25

Je me marre, je suis en ce moment en train de me renseigner sur les ampoules à led et comble de l'hypocrisie (ou de la connerie...rayez la mention inutile), voilà ce qui est écrit dans un site de vente au sujet d'une ampoule H4: " Attention, l'intensité de ce produit est largement inférieure à des ampoules halogènes. Il est à utiliser seulement pour le look. L'usage quotidien est très fortement déconseillé." Qu'est ce j'en ai à foutre du look!!! moi ce que je veux c'est que mes ampoules pompent moins de jus, tout en éclairant autant. Bon je crois que je vais en rester au feu stop et à la veilleuse. Ce sera déjà ça, une vingtaine de Watts gagné + le dispositif -qui-coupe-le -phare-au-démarrage, ça devrait le faire. Environ 70/80 watts épargnés sur la batterie pour le démarreur !

http://www.ledperf.com/pack-de-2-ampoules-h4-a-leds-6000k-p-1049.html
Revenir en haut Aller en bas
romeo
pilier de forum
pilier de forum


Masculin
Age : 62
Ou c'est que tu crèches : Essonne
Ta brèle : Bonneville SE
Date d'inscription : 03/03/2011

MessageSujet: Re: problèmes de démarrage   Jeu 2 Mai - 22:30

Par contre y a aussi ça qui parait mieux....comme je ne roule pas la nuit , à la campagne (peur des Trolls et des Aliens)...

http://www.ampoule-leds.fr/ampoule-led-h4-5g-cob-75-watt-blanche-1224v-eclairage-puissant-sur-360degres-p-3543.html

Va savoir ce que ça vaut !!??

mais, au bas mot, 50 Watts d’économisé! c'est pas rien.
Revenir en haut Aller en bas
romeo
pilier de forum
pilier de forum


Masculin
Age : 62
Ou c'est que tu crèches : Essonne
Ta brèle : Bonneville SE
Date d'inscription : 03/03/2011

MessageSujet: Re: problèmes de démarrage   Jeu 2 Mai - 22:47

De mieux en mieux: appel de phare impossible (je ne comprends pas pourquoi). Bon je laisse tomber le H4 à LED.


" Nouveau et en exclusivité nationale sur TRIPMANIA.FR!!

Ampoule H4 multiled pour feux de croisement, de route ou anti-brouillard.


Plus ergonomique et moins de consommation, cette ampoule dure 100 fois plus longtemps qu'une ampoule halogène classique. Couleur "artic" (blanc tirant sur le bleu).

Distinguez-vous, passez aux LED!!

Attention, ne se monte que sur voiture et certaines motos/quad (switch et appel de phare impossibles)
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problèmes de démarrage   Aujourd'hui à 23:04

Revenir en haut Aller en bas
 
problèmes de démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant
 Sujets similaires
-
» Problèmes de démarrage Sporster 1200 C
» Problème de démarrage à chaud
» problèmes de démarrage
» Problème ré-initialisation anti démarrage 1500
» [honda civic 1.6l is an 96] probleme demarrage intermitent

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
NewBritishTwin :: BONNIE FORUM :: Forum technique-
Sauter vers: