NewBritishTwin

Le forum du twin d'hinckley est. 2004
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  
Sujets similaires
Navigation
 Accueil
 Forum
 Membres
 Profil
 FAQ
 Rechercher
THRUXTON GARAGE

Partagez | 
 

 problèmes de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
romeo
pilier de forum
pilier de forum


Masculin
Age : 62
Ou c'est que tu crèches : Essonne
Ta brèle : Bonneville SE
Date d'inscription : 03/03/2011

MessageSujet: problèmes de démarrage   Jeu 25 Avr - 20:23

Rappel du premier message :

Salut à tous, ça faisait longtemps que j'avais pas posté ici....
La question: vous connaissez tous les problèmes de batterie sur les Bonnevilles injection, la mienne est naze sur ma SE de 2011 (je crois, problème de démarrage). J'envisage d'acheter une batterie Bosch M6 AGM, qu'est-ce que vous en pensez? et pouvez-vous me confirmer la ref (YT12B-BS) avant de faire une connerie, y en a sur Amazon à 66 euros...
Merci d'avance pour vos réponses (éclairées...j'espère).
Sinon y a-t-il d'autres marques en AGM que vous pourriez me conseiller...et surtout où on peut la trouver sur internet ou en magasin. La marque Motobatt semble pas mal mais pas distribuée en FRance....


Dernière édition par romeo le Lun 6 Mai - 21:21, édité 1 fois
Revenir en haut Aller en bas

AuteurMessage
romeo
pilier de forum
pilier de forum


Date d'inscription : 03/03/2011

MessageSujet: Re: problèmes de démarrage   Jeu 2 Mai - 22:47

De mieux en mieux: appel de phare impossible (je ne comprends pas pourquoi). Bon je laisse tomber le H4 à LED.


" Nouveau et en exclusivité nationale sur TRIPMANIA.FR!!

Ampoule H4 multiled pour feux de croisement, de route ou anti-brouillard.


Plus ergonomique et moins de consommation, cette ampoule dure 100 fois plus longtemps qu'une ampoule halogène classique. Couleur "artic" (blanc tirant sur le bleu).

Distinguez-vous, passez aux LED!!

Attention, ne se monte que sur voiture et certaines motos/quad (switch et appel de phare impossibles)
Revenir en haut Aller en bas
nortumph
Forum Master
Forum Master


Masculin
Age : 56
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06. Norton 850
Date d'inscription : 31/12/2008

MessageSujet: Re: problèmes de démarrage   Jeu 2 Mai - 23:16

Si t'es vraiment emmerdé, je vois pas ce que tu cherches à faire avec ces économies d'énergie de bouts de chandelle. Jusqu'a preuve du contraire, l'alternateur d'une Bonnie fournit largement assez de courant pour alimenter des ampoules classiques et recharger la batterie. Le vrai problême pour celui qui fait des trajets urbains et courts (les autres ne sont pas emmerdés) c'est le régulateur. Donc tu prends un régulateur à technologie mosfet ( schindegen FH12 ou FH20 ou electrex world RR55) et tu ne seras plus emmerdé.
Revenir en haut Aller en bas
romeo
pilier de forum
pilier de forum


Masculin
Age : 62
Ou c'est que tu crèches : Essonne
Ta brèle : Bonneville SE
Date d'inscription : 03/03/2011

MessageSujet: Re: problèmes de démarrage   Ven 3 Mai - 22:41

Merci pour les infos, nortumph, je vais expérimenter pendant quelques temps mon "bidule qui coupe le phare au démarrage" et si ça ne suffit pas je penserais au régulateur. Bon ça fait un peu chier de dépenser (déjà) aussi cher sur une moto presque neuve. D'après ce que j'ai lu ça et là, le RR155 Electrex World semble bien, et ne nécessite pas de bidouillage pour l'installation, la prise est identique. Peut-être les entraxes de vis sont différentes, mais ça reste faisable sans se prendre la tête.
Revenir en haut Aller en bas
romeo
pilier de forum
pilier de forum


Masculin
Age : 62
Ou c'est que tu crèches : Essonne
Ta brèle : Bonneville SE
Date d'inscription : 03/03/2011

MessageSujet: Re: problèmes de démarrage   Lun 6 Mai - 21:17

Pour résumer (provisoirement) chez Triumph ils m'ont bien pris pour un con. Ils ont peut-être raison, tu t'amènes avec un chèque de près de 10000 euros pour acheter une trapanelle qui n'est même pas foutue de démarrer correctement !!! Ces cons-là ils m'ont baladé pendant 2 ans avec des réglages inutiles et des conseils débiles, genre "faut bien attendre que les aiguilles des compteurs reviennent à zéro", "faut mettre du 98", "faut pas rouler dans les embouteillages", "faut remettre le starter même si le moteur est chaud", "faut régler le ralenti à 1200 tours" (pourquoi pas 2000, pendant que tu y es!). En somme, c'est une moto qui doit dormir au garage avec un Optimate au cul, et si jamais l'envie te prends de rouler....surtout tu t’arrêtes pas ....tant qui y a de l'essence: sinon t'es pas sûr de repartir. FOUTAGE DE GUEULE.
Au service apres vente, ils sont même pas capables de reconnaitre qu' y a un gros problème de conception de leur pétoire: à savoir une batterie notoirement sous dimensionnée et un régulateur qui régule mes c......(1)
Aujourd'hui la garantie est passée de quelques semaines...et je l'ai dans le c......(2) et je me retrouve avec mes problèmes de démarrage à régler seul et à mes frais...

(1) faut comprendre : couilles
(2) faut comprendre : cul
Oui je sais c'est limite grossier, mais j'ai une excuse, je suis énervé !!!
Revenir en haut Aller en bas
Mimi
Forum Master
Forum Master


Masculin
Age : 49
Ou c'est que tu crèches : Picardie maritime
Ta brèle : Twins européens
Date d'inscription : 19/04/2012

MessageSujet: Re: problèmes de démarrage   Lun 6 Mai - 21:23

tu sais j'avais plein de condensation dans le,phare: refusé maintenant sous garantie.
comme toi je suis assez ancien pour ne pas vouloir perdre trop de temps, et j'ai donc acheté une optique hella a 42 euros . point barre . ne te ruines pas l'esprit avec ça, c'est trop bête ...
Mad
Revenir en haut Aller en bas
BENZIN
Forum Master
Forum Master


Masculin
Age : 52
Ou c'est que tu crèches : Lille (F) -Tournai (B)
Ta brèle : Bonnie & Clyde T100
Date d'inscription : 09/02/2011

MessageSujet: Re: problèmes de démarrage   Lun 6 Mai - 21:26

Niveau batterie, Roméo, c'est bizarre quand même pour un modèle neuf. Je touche du bois — mais la mienne est de 2010 et je n'ai jamais eu de soucis de ce genre en 12000 km. Pourtant elle dort dans un garage/hangar froid et je fais une majorité de petits trajets péri-urbains et de moyens trajets de campagne. Pour moi il ne semble donc pas y avoir de problème de conception dans les modèles les plus récents.
Revenir en haut Aller en bas
romeo
pilier de forum
pilier de forum


Masculin
Age : 62
Ou c'est que tu crèches : Essonne
Ta brèle : Bonneville SE
Date d'inscription : 03/03/2011

MessageSujet: Re: problèmes de démarrage   Lun 6 Mai - 21:36

Mimi a écrit:
tu sais j'avais plein de condensation dans le,phare: refusé maintenant sous garantie.
comme toi je suis assez ancien pour ne pas vouloir perdre trop de temps, et j'ai donc acheté une optique hella a 42 euros . point barre . ne te ruines pas l'esprit avec ça, c'est trop bête ...
Mad

et en plus, j'oubliai , ils m'ont refusé l'échange d'un silencieux dont le chrome s'écaille...même Harley y s'osent pas te prendre pour un con comme ça
Revenir en haut Aller en bas
romeo
pilier de forum
pilier de forum


Masculin
Age : 62
Ou c'est que tu crèches : Essonne
Ta brèle : Bonneville SE
Date d'inscription : 03/03/2011

MessageSujet: Re: problèmes de démarrage   Lun 6 Mai - 21:45

BENZIN a écrit:
Niveau batterie, Roméo, c'est bizarre quand même pour un modèle neuf. Je touche du bois — mais la mienne est de 2010 et je n'ai jamais eu de soucis de ce genre en 12000 km. Pourtant elle dort dans un garage/hangar froid et je fais une majorité de petits trajets péri-urbains et de moyens trajets de campagne. Pour moi il ne semble donc pas y avoir de problème de conception dans les modèles les plus récents.

Ca, alors c'est surprenant. Y aurait-il un vice caché que personne n'a détecté? tu as semble-t-il tiré le bon numéro. Remarque, dès le début je n'ai pas voulu incriminer la batterie, bien que les symptômes y ressemblent : t'appuies sur le bouton, ça s'enclenche, mais ça ne tourne pas ...comme une batterie naze. Mais à force de lire dans les forums (mêmes anglo-saxons) que c'est un problème de charge...moi je ne sais plus quoi penser. D'autant que je roule. 30 bornes par jour, peu d'embouteillage, elle couche au garage et souvent le week-end je lui fout une pétée d'Optimate. Alors que faire?
Revenir en haut Aller en bas
romeo
pilier de forum
pilier de forum


Masculin
Age : 62
Ou c'est que tu crèches : Essonne
Ta brèle : Bonneville SE
Date d'inscription : 03/03/2011

MessageSujet: Re: problèmes de démarrage   Lun 6 Mai - 22:09

Tiens au fait! le coup du trombone vous connaissez ???? Le trombone du bureaucrate, pas l'instrument de musique !
J'ai lu ça tout à l'heure sur un forum rosbeef : en gros si t'es coincé, que vraiment t'arrives pas à démarrer, au lieu d'aller brûler un cierge à Lisieux, ou d'engueuler ta bonne femme, tu te munis d'un superbe trombone en inox (ou en or 18 carats si t'as les moyens) et tu court-circuites 2 fils du relais (sais plus lesquels) et là, Oh miracle, elle démarre. Quelqu'un a expérimenté? Moi j'ai eu du bol, jusqu'ici elle a toujours démarré, après plusieurs tentatives.
Revenir en haut Aller en bas
dam1
Forum Master
Forum Master


Masculin
Ou c'est que tu crèches : non
Ta brèle : oui
Date d'inscription : 16/10/2011

MessageSujet: Re: problèmes de démarrage   Lun 6 Mai - 22:10

Romeo,

on t'a deja donné les solutions a mettre en oeuvre !
Je comprend ton énervement , mais tant que tu ne mettras rien en place, cela ne va pas changer .

Le plus radical serait que tu change ton régulateur, je sais que ca fait une petite somme (130 €), mais si ca peut résoudre tes problemes !!
Revenir en haut Aller en bas
dam1
Forum Master
Forum Master


Masculin
Ou c'est que tu crèches : non
Ta brèle : oui
Date d'inscription : 16/10/2011

MessageSujet: Re: problèmes de démarrage   Lun 6 Mai - 22:13

Oui , on est plusieurs a etre sur le Rat dont tu parles surement en faisant référence a Forchetto et ses posts technique!

Mais si tu arreté de te prendre la tete et commandé un regulateur ou tout simplement si tu mettais en place la solution que je t'ai donné avec mon schéma !!!! En plus c'est gratuit .
Revenir en haut Aller en bas
romeo
pilier de forum
pilier de forum


Masculin
Age : 62
Ou c'est que tu crèches : Essonne
Ta brèle : Bonneville SE
Date d'inscription : 03/03/2011

MessageSujet: Re: problèmes de démarrage   Lun 6 Mai - 22:22

Merci Supersaurus, ça va le faire, j'en suis persuadé, d'autant que malgré tout la Bonnie est une bonne bécane (quand elle roule).
Marrant, je disais la même chose quand j'avais ma Buell X1

J'ai un plan d'attaque: à peaufiner pour la chronologie
1 le bidule qui coupe le phare, et que j'attends toujours, commandé chez Sqaredeal-triumph
2 courrier en recommandé avec A/R chez Triumph pour leur dire ma façon de penser
3 "ampoules led qui vont bien" mais difficile à trouver pour le moment...
4 régulateur "Moupet" de la NASA, le R2D2, non le RR155 (celui qui n'a pas besoin d'être bricolé, genre plug and play)
5 batterie AGM de chez Motobatt qui titre 11 amps et 175 amps CCA en démarrage à froid .
6..........UNE CORDE POUR ME PENDRE
Revenir en haut Aller en bas
romeo
pilier de forum
pilier de forum


Masculin
Age : 62
Ou c'est que tu crèches : Essonne
Ta brèle : Bonneville SE
Date d'inscription : 03/03/2011

MessageSujet: Re: problèmes de démarrage   Lun 6 Mai - 22:24

dam1 a écrit:
Romeo,

on t'a deja donné les solutions a mettre en oeuvre !
Je comprend ton énervement , mais tant que tu ne mettras rien en place, cela ne va pas changer .

Le plus radical serait que tu change ton régulateur, je sais que ca fait une petite somme (130 €), mais si ca peut résoudre tes problemes !!

Merci DAM1, j'y pense absolument, voir ci-dessus mon plan d'attaque, ça va être le 14 juillet
Revenir en haut Aller en bas
michel-ange
Calife
Calife


Masculin
Age : 64
Ou c'est que tu crèches : Fontaine l' Evêque . be
Ta brèle : Bonneville noire 09 , une kawa VN800
Date d'inscription : 25/01/2010

MessageSujet: Re: problèmes de démarrage   Lun 6 Mai - 22:27

Salut à tertous

Je prendrai un appareil de mesure à la "Bonnevilloise" et si vous le désirez , nous vérifierons les différentes tensions , de charge , ainsi que l'état des batteries ....


M-A
Revenir en haut Aller en bas
romeo
pilier de forum
pilier de forum


Masculin
Age : 62
Ou c'est que tu crèches : Essonne
Ta brèle : Bonneville SE
Date d'inscription : 03/03/2011

MessageSujet: Re: problèmes de démarrage   Lun 6 Mai - 22:29

dam1 a écrit:
Oui , on est plusieurs a etre sur le Rat dont tu parles surement en faisant référence a Forchetto et ses posts technique!

Mais si tu arreté de te prendre la tete et commandé un regulateur ou tout simplement si tu mettais en place la solution que je t'ai donné avec mon schéma !!!! En plus c'est gratuit .

Oui oui, j'ai vu ton avatar, sur le RAT. Dis donc, ce Forchetto, c'est une tronche, il a toujours un avis éclairé sur tous les sujets. Fortiche le Forchetto !


Dernière édition par romeo le Jeu 19 Juin - 20:09, édité 1 fois
Revenir en haut Aller en bas
romeo
pilier de forum
pilier de forum


Masculin
Age : 62
Ou c'est que tu crèches : Essonne
Ta brèle : Bonneville SE
Date d'inscription : 03/03/2011

MessageSujet: Re: problèmes de démarrage   Lun 6 Mai - 22:36

michel-ange a écrit:
Salut à tertous

Je prendrai un appareil de mesure à la "Bonnevilloise" et si vous le désirez , nous vérifierons les différentes tensions , de charge , ainsi que l'état des batteries ....


M-A

Souvent je mesure le voltage quand je viens de rouler: exemple cet aprem en rentrant du boulot elle faisait ses 13,40 volts. Par contre , un autre jour, elle faisait à peu pres pareille et le simple fait de mettre le contact pour vérifier le kilometrage au compteur elle est descendue à 13 volts.
Revenir en haut Aller en bas
romeo
pilier de forum
pilier de forum


Masculin
Age : 62
Ou c'est que tu crèches : Essonne
Ta brèle : Bonneville SE
Date d'inscription : 03/03/2011

MessageSujet: Re: problèmes de démarrage   Lun 6 Mai - 22:42

supersaurus a écrit:
michel-ange a écrit:
Salut à tertous

Je prendrai un appareil de mesure à la "Bonnevilloise" et si vous le désirez , nous vérifierons les différentes tensions , de charge , ainsi que l'état des batteries ....


M-A
En voila une démarche positive ,bravo a toi . MA
Atelier lecture: de tension de charge , chute de tension au démarrage, simple a comprendre quand on le visualise et facilement praticable par la suite

oui, ça je connais, j'avais tout mesuré sur ma Buell, quand j'avais grillé le régulateur. Les voisins me regardaient d'un sale œil
quand elle tournait dans le jardin (le moteur, pas la moto).
Revenir en haut Aller en bas
romeo
pilier de forum
pilier de forum


Masculin
Age : 62
Ou c'est que tu crèches : Essonne
Ta brèle : Bonneville SE
Date d'inscription : 03/03/2011

MessageSujet: Re: problèmes de démarrage   Lun 6 Mai - 22:49

Hé hé les Bonnevillistes ont le sang chaud (Panza) comme des Hidalgos. Bon moi, je sais pas vous, mais je vais me coucher, demain j'ai les couilles sur le pont à 6 heures. GOOD NIGHT MY FRIENDS.
Revenir en haut Aller en bas
BENZIN
Forum Master
Forum Master


Masculin
Age : 52
Ou c'est que tu crèches : Lille (F) -Tournai (B)
Ta brèle : Bonnie & Clyde T100
Date d'inscription : 09/02/2011

MessageSujet: Re: problèmes de démarrage   Lun 6 Mai - 22:53

Mais qu'il est grossier ce Roméo ! Il porte décidément bien mal son pseudo !
Revenir en haut Aller en bas
michel-ange
Calife
Calife


Masculin
Age : 64
Ou c'est que tu crèches : Fontaine l' Evêque . be
Ta brèle : Bonneville noire 09 , une kawa VN800
Date d'inscription : 25/01/2010

MessageSujet: Re: problèmes de démarrage   Lun 6 Mai - 22:57

romeo a écrit:


Souvent je mesure le voltage quand je viens de rouler: exemple cet aprem en rentrant du boulot elle faisait ses 13,40 volts. Par contre , un autre jour, elle faisait à peu pres pareille et le simple fait de mettre le contact pour vérifier le kilometrage au compteur elle est descendue à 13 volts.

Pour faire simple avec des batteries au plomb à 25°c., car , il y a de légères variations de tension avec la température , on doit avoir comme tension ,batterie au repos , c'est à dire : plus de charge depuis quelques heures 12,6v.- 12,7 v.
quand elle se charge : 13,8v. avec un maximum de 14,4 v.
au ralenti , si on ne descend pas en dessous de 12,8V- 13V.la batterie ne se décharge pas , mais , elle ne se charge pas non plus .
Revenir en haut Aller en bas
Mario
Sérial Posteur
Sérial Posteur


Masculin
Age : 59
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: problèmes de démarrage   Lun 6 Mai - 22:58

Jamais eu de problème de démarrage....
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
Mimi
Forum Master
Forum Master


Masculin
Age : 49
Ou c'est que tu crèches : Picardie maritime
Ta brèle : Twins européens
Date d'inscription : 19/04/2012

MessageSujet: Re: problèmes de démarrage   Lun 6 Mai - 23:09

mais tu pratiques l'optimate ... Mr.Red

la.seule.fois ou j'ai eu des soucis c'est quand min pio y a foué tourner l bécane et pis laissé chel contacteur sur le fiu de position ....
Revenir en haut Aller en bas
Mario
Sérial Posteur
Sérial Posteur


Masculin
Age : 59
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: problèmes de démarrage   Lun 6 Mai - 23:28

Mais c'est toujours le même problème, nos motos doivent rouler, et sur la route. On a dit et répété que les petits trajets et la sous utilisation sont néfastes aux démarrages.
Il n'y pas de remède autre que rouler régulièrement en extra urbain, tout autre utilisation se paye par des problèmes de démarrage.
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
Invité
Invité



MessageSujet: Re: problèmes de démarrage   Lun 6 Mai - 23:30

sunny sunny sunny

Grossier, Roméo, certes , mais il est cool .

Quel salopard son cons . Parce qu'il aurait dù changer régulateur et batterie sous garantie .

Moi aussi je n'ai jamais eu de difficulté a démarré .

Ces problêmes de batteries sont réccurrant sur certaines Bonnies et si Triumph France ne réagit pas c'est qu'il ne sont pas au courant ,ce dont je doute , et laisse penser qu'il ont une bien piètre opinion de leurs clients .

Parce qu'enfin cette excellente initiative de MA , c'est les cons Triumph qui devrait le faire et remonter l'information à la maison mère . Car défaut il y a !!!

Revenir en haut Aller en bas
Mario
Sérial Posteur
Sérial Posteur


Masculin
Age : 59
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: problèmes de démarrage   Lun 6 Mai - 23:43

Une idée comme ça, une intuition... et si c'était tout simplement le bouton du démarreur qui s'oxydait ?
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
Mario
Sérial Posteur
Sérial Posteur


Masculin
Age : 59
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: problèmes de démarrage   Mar 7 Mai - 0:11

La panne de la mienne n'a jamais été trouvée, juste résolue par le changement du circuit électrique complet.
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
Mario
Sérial Posteur
Sérial Posteur


Masculin
Age : 59
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: problèmes de démarrage   Mar 7 Mai - 9:30

C'est le problème des pannes intermitantes, difficiles à trouver. Ils ont passé plus de 10h00 sur la moto, fait venir un electronicien et bernique, que dalle... Message d'erreur relatif au capteur de pression d'air qui s'avère en bon état.
Triumph a donc demandé le remplacement du circuit qui devait avoir un mauvais contact quelque part pour analyse, le problème c'est qu'on n'est pas avisé de ce qui a été trouvé.

Pour en revenir à l'utilisation des véhicules, la dernière voiture que j'ai acheté (Honda Civic essence) avait 9 ans et 26000 km, elle a eu une batterie neuve tous les ans et un échappement essentiellement à cause de la sous utilisation.

Ce n'est peut être pas la cause du problème évoqué ici mais il faut bien l'envisager.
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
romeo
pilier de forum
pilier de forum


Masculin
Age : 62
Ou c'est que tu crèches : Essonne
Ta brèle : Bonneville SE
Date d'inscription : 03/03/2011

MessageSujet: Re: problèmes de démarrage   Mar 7 Mai - 20:24

Mario a écrit:
Mais c'est toujours le même problème, nos motos doivent rouler, et sur la route. On a dit et répété que les petits trajets et la sous utilisation sont néfastes aux démarrages.
Il n'y pas de remède autre que rouler régulièrement en extra urbain, tout autre utilisation se paye par des problèmes de démarrage.

Pour te répondre mon cher Mario, je roule toute la semaine, sauf le week-end (vu que ma femme n'aime pas trop la bécane). Environ 30 bornes aller/retour dont le retour le soir sur l'autoroute à.....disons 110 km/h (banlieue parisienne oblige). Alors la charge pour une moto "normale" est amplement suffisante, n'est-ce pas? Même mes vieux flat série 6 et 7, pourtant sensibles au niveau batterie ne m'ont pas emmerdé comme ça!
Revenir en haut Aller en bas
Mario
Sérial Posteur
Sérial Posteur


Masculin
Age : 59
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: problèmes de démarrage   Mar 7 Mai - 21:03

Alors ce n'est pas ça.
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
romeo
pilier de forum
pilier de forum


Masculin
Age : 62
Ou c'est que tu crèches : Essonne
Ta brèle : Bonneville SE
Date d'inscription : 03/03/2011

MessageSujet: Re: problèmes de démarrage   Dim 12 Mai - 22:47

Bonsoir à tous. Bon ça y est j'ai reçu mon module de phare et je l'ai monté illico presto (j'ai fait ritale en 3eme langue).
Bon, ça passe de justesse dans la cuvette de phare, faut faire gaffe en refermant ! J'espère que cela aura un effet positif sur mes problèmes de démarrage...sinon l'étape suivante sera le régulateur mosfet !
Bon elle a pas tourné depuis mardi et je me suis amusé à mesurer le voltage de la batterie, qu'est-ce que vous en pensez? c'est correct ?
13.40 volts après l’arrêt du moteur (mardi)
12.94 volts 3 heures après
12.84 volts le lendemain matin (donc mercredi)
12.79 Volts aujourd'hui (après 5 jours d'inactivité)
Revenir en haut Aller en bas
romeo
pilier de forum
pilier de forum


Masculin
Age : 62
Ou c'est que tu crèches : Essonne
Ta brèle : Bonneville SE
Date d'inscription : 03/03/2011

MessageSujet: Re: problèmes de démarrage   Jeu 19 Juin - 20:07

Salut à tous, je ranime ce poste car j'ai toujours mes problèmes de démarrage aléatoires (malgré une batterie saine et bien chargée) et une ultime cartographie supposée résoudre tous les problèmes selon Triumph . Alors qui peut me dire où se trouve le fil à isoler, et si cette opération est irrémédiable, sans saloper le circuit électrique?


Dernière édition par romeo le Jeu 19 Juin - 20:18, édité 1 fois
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problèmes de démarrage   Aujourd'hui à 2:59

Revenir en haut Aller en bas
 
problèmes de démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant
 Sujets similaires
-
» Problèmes de démarrage Sporster 1200 C
» Problème de démarrage à chaud
» problèmes de démarrage
» Problème ré-initialisation anti démarrage 1500
» [honda civic 1.6l is an 96] probleme demarrage intermitent

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
NewBritishTwin :: BONNIE FORUM :: Forum technique-
Sauter vers: