NewBritishTwin

Le forum du twin d'hinckley est. 2004
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  
Sujets similaires
Navigation
 Accueil
 Forum
 Membres
 Profil
 FAQ
 Rechercher
THRUXTON GARAGE

Partagez | 
 

 Et une panne électrique, une !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Draug
Accro
Accro


Masculin
Age : 28
Ou c'est que tu crèches : 94
Ta brèle : Bonnie 2001, Tiger 800
Date d'inscription : 30/01/2012

MessageSujet: Et une panne électrique, une !   Mar 18 Juin - 18:56

Salut à tous !
Bon ptit moment de galère aujourd'hui, ma meule est tombée en panne de batterie !
J'explique : après avoir fait un aller retour le matin au boulot, je la reprend l'après midi, elle démarre sans souci, je fait à peine 3 km avec, je m'arrête à un feu rouge et là "pet pet pet plus rien". Je me dis que c'est un petit soucis pas trop grave, je pousse le démarreur, il fait un bruit normal mais elle démarre pas et très vitre le "trrrrrr" caractéristique d'une batterie vide. J'ai retenté plusieurs fois après, quasi-direct plus de jus. J'y comprend rien !
A noter qu'hier, j'ai cru malin de changer la map de mon cdi procom (le truc reprogrammable pour ceux qui connaissent) et j'ai ajouté un tout petit peu d'avance (genre 1 degré) entre 1000 et 3000 tours sur les conseils d'un gars du RAT. Ca peut jouer ou ça n'a rien à voir ? Ou alors ma batterie vient de mourir comme ça, sans prévenir ?
En tout cas, là je vais recharger la batterie à bloc et remettre la map d'origine sur le cdi,on verra bien où ça mène déjà mais si vous avez une idée du problème, je suis preneur, d'autant que j'ai jamais eu de soucis avec la batterie avant.
A toute !
Revenir en haut Aller en bas
nortumph
Forum Master
Forum Master


Masculin
Age : 56
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06. Norton 850
Date d'inscription : 31/12/2008

MessageSujet: Re: Et une panne électrique, une !   Mar 18 Juin - 19:19

Les batteries c'est comme la grand-mêre, un quart d'heure avant sa mort elle était toujours vivante. Aucun rapport avec l'avance, ça c'est sur. Un degré de plus ou de moins c'est que dalle, d'ailleurs si tu vas sur le net chez Procom, tu peux télécharger des cartos pour la Bonnie, je te conseilles la n°2 pour une bécane d'origine et 5 ou 6 pour des pots et admission libérés. Ta panne me faisait plus penser à un capteur, mais charges ou changes ta batterie et si le problême se reproduit, attends 10 minutes avant de redémarrer, pas la peine de vider la batterie. Si ça redémarre après refroidissement il y a de grandes chances que ce soit le capteur.
Revenir en haut Aller en bas
florent46
Calife
Calife


Masculin
Age : 34
Ou c'est que tu crèches : 4-6 connexion
Ta brèle : Bonniche cuvée 2001
Date d'inscription : 05/09/2011

MessageSujet: Re: Et une panne électrique, une !   Mar 18 Juin - 19:44

Tu fais une collection Draug?
Revenir en haut Aller en bas
Draug
Accro
Accro


Masculin
Age : 28
Ou c'est que tu crèches : 94
Ta brèle : Bonnie 2001, Tiger 800
Date d'inscription : 30/01/2012

MessageSujet: Re: Et une panne électrique, une !   Mar 18 Juin - 19:51

Pour te répondre Nortumph, c'est la n°6 que j'avais un peu bidouillée
A savoir que la mob a 35k bornes et la batterie d'origine (au moins depuis les 17k où je l'ai achetée).
Ce qui me titille c'est que normalement pour vider une batterie, il en faut des coups de démarreur, alors que là au 1er ou 2ème essai, au bout de 3 sec, "trrrrr" comme si la batterie était déjà pas bien pleine à la base. En plus je viens de constater que selon mon chargeur, la batterie est déjà chargée ce qui fait à peine une demi heure, ça me parait très court pour charger entièrement une batterie.
Du coup c'est sûr que pour le capteur, j'ai pas peu trop tester :/
Et bien entendu j'ai pas de voltmètre pour tester tout ça, va falloir que j'attende demain.
D'ailleurs, autre question sûrement très con pour les anciens (de la moto bien sûr^^) mais un peu moins pour moi, faut faire quoi exactement pour démarrer à la poussette ? Parce que j'ai tenté là en poussant comme un sagouin avec 2nde embrayée, contact, en lâchant doucement l'embrayage tout en accélérant et que dalle. J'ai loupé un truc ?
Revenir en haut Aller en bas
Draug
Accro
Accro


Masculin
Age : 28
Ou c'est que tu crèches : 94
Ta brèle : Bonnie 2001, Tiger 800
Date d'inscription : 30/01/2012

MessageSujet: Re: Et une panne électrique, une !   Mar 18 Juin - 19:52

florent46 a écrit:
Tu fais une collection Draug?

Salaud ! T'as pas eu de panne toi depuis tes soucis d'allumage ? :p
Revenir en haut Aller en bas
nortumph
Forum Master
Forum Master


Masculin
Age : 56
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06. Norton 850
Date d'inscription : 31/12/2008

MessageSujet: Re: Et une panne électrique, une !   Mar 18 Juin - 20:05

Surtout pas lacher doucement l'embrayage. Il faut effectivement mettre en seconde (ou en troisième) et débrayer, pousser sur quelques mêtres et lacher brusquement l'embrayage tout en sautant sur la selle pour passer la compression. Si quelqu'un te pousse même chose, tu te lêve sur les cales pieds et tu te laisse tomber sur la selle en embrayant. Dès que ça commence à pêter, tu débrayes en accélérant pour pas recaler.
Revenir en haut Aller en bas
michel-ange
Calife
Calife


Masculin
Age : 64
Ou c'est que tu crèches : Fontaine l' Evêque . be
Ta brèle : Bonneville noire 09 , une kawa VN800
Date d'inscription : 25/01/2010

MessageSujet: Re: Et une panne électrique, une !   Mar 18 Juin - 20:12

C'est ta batterie qui est en fin de vie  , quand on la charge , elle monte en tension , mais elle n'accumule plus. ...même phénomène que les batteries de GSM en fin de vie .
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Et une panne électrique, une !   Mar 18 Juin - 20:30

Tain , tu cumules quand même !! Je vote pour une batterie HS !
Si tu veux un testeur passe à la maison, je suis un tantinet pris entre un étrier à changer, remplacer la jante alu (piquée délicatement) de ma caisse par 4 drôles, etc..
Si ça t'arrange, un coup de tube thumright
Revenir en haut Aller en bas
Draug
Accro
Accro


Masculin
Age : 28
Ou c'est que tu crèches : 94
Ta brèle : Bonnie 2001, Tiger 800
Date d'inscription : 30/01/2012

MessageSujet: Re: Et une panne électrique, une !   Mar 18 Juin - 20:59

Fiston a écrit:
Tain , tu cumules quand même !! Je vote pour une batterie HS !
Si tu veux un testeur passe à la maison, je suis un tantinet pris entre un étrier à changer, remplacer la jante alu (piquée délicatement) de ma caisse par 4 drôles, etc..
Si ça t'arrange, un coup de tube thumright

J'ai toujours dit que j'étais maudit ! Après, une batterie de 2001 normalement, elle a été amortie quand même !
Merci beaucoup pour ta proposition mais ça fait un peu loin pour un voltmètre ^^ Et bon courage avec la jante :p
Je suis déjà en train de regarder pour acheter la remplaçante et ça a pas l'air donné !
Revenir en haut Aller en bas
florent46
Calife
Calife


Masculin
Age : 34
Ou c'est que tu crèches : 4-6 connexion
Ta brèle : Bonniche cuvée 2001
Date d'inscription : 05/09/2011

MessageSujet: Re: Et une panne électrique, une !   Mer 19 Juin - 9:49

Draug a écrit:
florent46 a écrit:
Tu fais une collection Draug?

Salaud ! T'as pas eu de panne toi depuis tes soucis d'allumage ? :p

Rien!! Me demande meme si je vais pas m'en créer une pour m'occuper.. tong 

PLus sérieusement, si ta batterie est de 2001, elle a sacrément bien vécue.. tu peux lui faire cet honneur de la changer!
Revenir en haut Aller en bas
Arty
Nouveau
Nouveau


Masculin
Age : 28
Ou c'est que tu crèches : Lyon
Ta brèle : Bonneville 900 carbu
Date d'inscription : 31/07/2013

MessageSujet: Re: Et une panne électrique, une !   Mer 25 Sep - 14:15

Salut Draug,

Au final c'était bien la batterie ? Ou les capteurs ? Car j'ai exactement les mêmes symptomes...

Merci d'avance pour ta réponse, ça m'aiderait vraiment !

+
Revenir en haut Aller en bas
runje
pilier de forum
pilier de forum


Masculin
Age : 42
Ou c'est que tu crèches : (14)
Ta brèle : sprint ST
Date d'inscription : 22/07/2012

MessageSujet: Re: Et une panne électrique, une !   Mer 25 Sep - 22:51

si ça proute un peu c'est pas le capteur, essaie de voir si t'as de l'étincelle sur la bougie si rien là c'est surement capteur, moi il m'a lâché comme ça, sans prévenir le salaud.
Revenir en haut Aller en bas
gerald31
Nouveau
Nouveau


Masculin
Age : 60
Ou c'est que tu crèches : thil 31530
Ta brèle : bonneville se
Date d'inscription : 30/05/2011

MessageSujet: Re: Et une panne électrique, une !   Ven 27 Sep - 9:40

Il se trouve que le régulateur est trop faiblard.Il fournit 13.8 volts alors que la norme est entre 14.2 et 14.7 volts.... Donc la batterie est toujours à moitié chargée ce qui raccourcit sa durée de vie...Pour ma part je la mets en charge tous les soirs avec un chargeur "intelligent" genre Optimate  et ça marche..
Revenir en haut Aller en bas
michel-ange
Calife
Calife


Masculin
Age : 64
Ou c'est que tu crèches : Fontaine l' Evêque . be
Ta brèle : Bonneville noire 09 , une kawa VN800
Date d'inscription : 25/01/2010

MessageSujet: Re: Et une panne électrique, une !   Ven 27 Sep - 14:01

gerald31 a écrit:
Il se trouve que le régulateur est trop faiblard.Il fournit 13.8 volts alors que la norme est entre 14.2 et 14.7 volts.... Donc la batterie est toujours à moitié chargée ce qui raccourcit sa durée de vie...Pour ma part je la mets en charge tous les soirs avec un chargeur "intelligent" genre Optimate  et ça marche..

.
.Tension maximum à laquelle on peut charger la batterie = 2,4vx6 = 14,4v Tension MAX régulateur 14,5v... si la tension de charge est plus haute --> surcharge ---> ébullition ---> évaporation



M-A
Revenir en haut Aller en bas
Draug
Accro
Accro


Masculin
Age : 28
Ou c'est que tu crèches : 94
Ta brèle : Bonnie 2001, Tiger 800
Date d'inscription : 30/01/2012

MessageSujet: Re: Et une panne électrique, une !   Ven 27 Sep - 14:39

Arty a écrit:
Salut Draug,

Au final c'était bien la batterie ? Ou les capteurs ? Car j'ai exactement les mêmes symptomes...

Merci d'avance pour ta réponse, ça m'aiderait vraiment !

+
Pour moi c'était la batterie, changée et depuis plus aucun soucis (jusqu'au prochain !)
Revenir en haut Aller en bas
forever young
Calife
Calife


Masculin
Ou c'est que tu crèches : roquebrune cap martin
Ta brèle : triumph thruxton
Date d'inscription : 05/10/2008

MessageSujet: Re: Et une panne électrique, une !   Ven 27 Sep - 18:05

michel-ange a écrit:
gerald31 a écrit:
Il se trouve que le régulateur est trop faiblard.Il fournit 13.8 volts alors que la norme est entre 14.2 et 14.7 volts.... Donc la batterie est toujours à moitié chargée ce qui raccourcit sa durée de vie...Pour ma part je la mets en charge tous les soirs avec un chargeur "intelligent" genre Optimate  et ça marche..
.
.Tension maximum à laquelle on peut charger la batterie = 2,4vx6 = 14,4v Tension MAX régulateur 14,5v... si la tension de charge est plus haute --> surcharge ---> ébullition ---> évaporation



M-A
Je crois qu'avec les nouvelles batteries c'est un peu plus.
D'ailleurs dans la revue technique ils donnent 15,5 volts maxi (à 5000 tr/min) mais perso je n'ai jamais atteint cette tension.
Il y a quelques mois j'ai changé mon régulateur. Il ne chargeait pas entre 1000 et 1300 tr/min, puis montait d'un coup à 13 volts 13,5 volts, et ne chargeait plus à partir de 2200 tr/min. Je m'en suis rendu compte parce que j'ai un voltmètre en permanence. ça m'a évité la panne.

_________________
Revenir en haut Aller en bas
dam1
Forum Master
Forum Master


Masculin
Ou c'est que tu crèches : non
Ta brèle : oui
Date d'inscription : 16/10/2011

MessageSujet: Re: Et une panne électrique, une !   Ven 27 Sep - 18:21

salut ,

tu as pris quoi comme régulateur ?
Revenir en haut Aller en bas
forever young
Calife
Calife


Masculin
Ou c'est que tu crèches : roquebrune cap martin
Ta brèle : triumph thruxton
Date d'inscription : 05/10/2008

MessageSujet: Re: Et une panne électrique, une !   Ven 27 Sep - 22:42

ça :
http://www.allumage-moto.fr/RR155.htm
Va voir dans la base de connaissance "électricité" "où trouver".
Mais commence par vérifier si le tiens est ok.

_________________
Revenir en haut Aller en bas
nortumph
Forum Master
Forum Master


Masculin
Age : 56
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06. Norton 850
Date d'inscription : 31/12/2008

MessageSujet: Re: Et une panne électrique, une !   Ven 27 Sep - 23:08

forever young a écrit:
ça :
http://www.allumage-moto.fr/RR155.htm
Va voir dans la base de connaissance "électricité" "où trouver".
Mais commence par vérifier si le tiens est ok.
Va falloir que tu t'achètes une mémoire  Damien a changé le sien il n'y a pas très longtemps pour un régulateur de R1 d'occase.
Revenir en haut Aller en bas
forever young
Calife
Calife


Masculin
Ou c'est que tu crèches : roquebrune cap martin
Ta brèle : triumph thruxton
Date d'inscription : 05/10/2008

MessageSujet: Re: Et une panne électrique, une !   Sam 28 Sep - 18:46

Euh, ah bon ! Oui mais c'est justement pour ça qu'il doit le vérifier... Non mais... 

_________________
Revenir en haut Aller en bas
oskar
Grand vizir
Grand vizir


Masculin
Age : 49
Ou c'est que tu crèches : bouseland
Ta brèle : thruxton by myself
Date d'inscription : 05/06/2011

MessageSujet: Re: Et une panne électrique, une !   Sam 28 Sep - 18:54

forever young a écrit:
michel-ange a écrit:
gerald31 a écrit:
Il se trouve que le régulateur est trop faiblard.Il fournit 13.8 volts alors que la norme est entre 14.2 et 14.7 volts.... Donc la batterie est toujours à moitié chargée ce qui raccourcit sa durée de vie...Pour ma part je la mets en charge tous les soirs avec un chargeur "intelligent" genre Optimate  et ça marche..
.
.Tension maximum à laquelle on peut charger la batterie = 2,4vx6 = 14,4v Tension MAX régulateur 14,5v... si la tension de charge est plus haute --> surcharge ---> ébullition ---> évaporation



M-A
Je crois qu'avec les nouvelles batteries c'est un peu plus.
D'ailleurs dans la revue technique ils donnent 15,5 volts maxi (à 5000 tr/min) mais perso je n'ai jamais atteint cette tension.
Il y a quelques mois j'ai changé mon régulateur. Il ne chargeait pas entre 1000 et 1300 tr/min, puis montait d'un coup à 13 volts 13,5 volts, et ne chargeait plus à partir de 2200 tr/min. Je m'en suis rendu compte parce que j'ai un voltmètre en permanence. ça m'a évité la panne.
t'as une photo de ton truc ?
Revenir en haut Aller en bas
forever young
Calife
Calife


Masculin
Ou c'est que tu crèches : roquebrune cap martin
Ta brèle : triumph thruxton
Date d'inscription : 05/10/2008

MessageSujet: Re: Et une panne électrique, une !   Dim 29 Sep - 18:14

oskar a écrit:
forever young a écrit:
michel-ange a écrit:
gerald31 a écrit:
Il se trouve que le régulateur est trop faiblard.Il fournit 13.8 volts alors que la norme est entre 14.2 et 14.7 volts.... Donc la batterie est toujours à moitié chargée ce qui raccourcit sa durée de vie...Pour ma part je la mets en charge tous les soirs avec un chargeur "intelligent" genre Optimate  et ça marche..
.
.Tension maximum à laquelle on peut charger la batterie = 2,4vx6 = 14,4v Tension MAX régulateur 14,5v... si la tension de charge est plus haute --> surcharge ---> ébullition ---> évaporation



M-A
Je crois qu'avec les nouvelles batteries c'est un peu plus.
D'ailleurs dans la revue technique ils donnent 15,5 volts maxi (à 5000 tr/min) mais perso je n'ai jamais atteint cette tension.
Il y a quelques mois j'ai changé mon régulateur. Il ne chargeait pas entre 1000 et 1300 tr/min, puis montait d'un coup à 13 volts 13,5 volts, et ne chargeait plus à partir de 2200 tr/min. Je m'en suis rendu compte parce que j'ai un voltmètre en permanence. ça m'a évité la panne.
t'as une photo de ton truc ?
Tu veux voir le Voltmètre Oskar ?


_________________
Revenir en haut Aller en bas
Mario
Sérial Posteur
Sérial Posteur


Masculin
Age : 59
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: Et une panne électrique, une !   Dim 29 Sep - 19:39

Où, quand, comment, combien le voltmètre ?  
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
dam1
Forum Master
Forum Master


Masculin
Ou c'est que tu crèches : non
Ta brèle : oui
Date d'inscription : 16/10/2011

MessageSujet: Re: Et une panne électrique, une !   Dim 29 Sep - 19:45

c'est forever qui l'a fabriqué avec ses petites mains.
Du superbe boulot.

Moi j'ai pris une version électronique qui fait la meme chose.
http://newbritishtwin.forumactif.com/t21312-ou-brancher-un-voltemetre?highlight=voltemetre
Revenir en haut Aller en bas
oskar
Grand vizir
Grand vizir


Masculin
Age : 49
Ou c'est que tu crèches : bouseland
Ta brèle : thruxton by myself
Date d'inscription : 05/06/2011

MessageSujet: Re: Et une panne électrique, une !   Mar 1 Oct - 18:43

FOREVER,t'as le shema de branchement que tu as fait et ou t'as achetté ton voltmettre ?
Revenir en haut Aller en bas
dam1
Forum Master
Forum Master


Masculin
Ou c'est que tu crèches : non
Ta brèle : oui
Date d'inscription : 16/10/2011

MessageSujet: Re: Et une panne électrique, une !   Mar 1 Oct - 19:05

Oskar ,

si tu lis le lien juste au dessus tu auras la réponse a la 1ere question
et si tu lis ce que j'ai écris dans le post juste au dessus , tu auras la réponse a la 2eme question.

Mad 
Revenir en haut Aller en bas
oskar
Grand vizir
Grand vizir


Masculin
Age : 49
Ou c'est que tu crèches : bouseland
Ta brèle : thruxton by myself
Date d'inscription : 05/06/2011

MessageSujet: Re: Et une panne électrique, une !   Mer 2 Oct - 7:39

 
Revenir en haut Aller en bas
Arty
Nouveau
Nouveau


Masculin
Age : 28
Ou c'est que tu crèches : Lyon
Ta brèle : Bonneville 900 carbu
Date d'inscription : 31/07/2013

MessageSujet: Re: Et une panne électrique, une !   Mar 15 Oct - 23:20

Draug a écrit:
Arty a écrit:
Salut Draug,

Au final c'était bien la batterie ? Ou les capteurs ? Car j'ai exactement les mêmes symptomes...

Merci d'avance pour ta réponse, ça m'aiderait vraiment !

+
Pour moi c'était la batterie, changée et depuis plus aucun soucis (jusqu'au prochain !)

Et bien finalement pour moi aussi c'etait la batterie... Comme quoi, faut pas trop se casser la tête de temps en temps  
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Et une panne électrique, une !   Aujourd'hui à 2:08

Revenir en haut Aller en bas
 
Et une panne électrique, une !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» panne électrique??
» panne électrique r1150r pas la même époque mais ça peux servir !!!
» Panne électrique générale vito 115 cdi
» Panne électrique complète... HELP !
» [BMW 525 i E34] Panne électrique

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
NewBritishTwin :: BONNIE FORUM :: Forum technique-
Sauter vers: