NewBritishTwin

Le forum du twin d'hinckley est. 2004
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  
Sujets similaires
Navigation
 Accueil
 Forum
 Membres
 Profil
 FAQ
 Rechercher
THRUXTON GARAGE

Partagez | 
 

 problème de masse

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
gohandunord
fidèle
fidèle


Masculin
Age : 39
Ou c'est que tu crèches : Est de la Belgique
Ta brèle : Scrambler EFI - Beta rev3
Date d'inscription : 05/08/2013

MessageSujet: problème de masse   Dim 17 Nov - 16:52

Aujourd'hui j'ai un peu bricolé.
J'ai remplacé mon feu et mes clignotants arrières.

Il a donc 7 fils au total (3 pour le feux et 2 pour chaque clignotant).
Dans le bloc d'origine il y a bien aussi 7 fils qui rentrent dans la gaine et seulement 5 qui en ressortent pour se brancher à la fiche sous la selle.

J'ai donc soudé les 3 fils de masse ensemble pour n'en avoir qu'un au final (3→1). De cette façon, je me retrouve avec 5 fil à connecter à la fiche.

Je repère tout bien, je branche et "paf"... le fusible me lâche. Je le change, je vérifie, je rebranche et "paf"... le fusible qui me lâche une deuxième fois  

Je déconnecte, j'essaye un par un avec une autre batterie:
- le phare: ok, il fonctionne → le branchement est bon
- le stop: ok, il fonctionne → le branchement est bon
- le cligno droit: merde! les deux s'allument...

Je suppose que j'ai un problème de masse. Est-ce que c'était une bonne idée de relier toutes les masses ensemble? Sinon, comment faire et comment est-ce fait à l'origine?
Revenir en haut Aller en bas
gohandunord
fidèle
fidèle


Masculin
Age : 39
Ou c'est que tu crèches : Est de la Belgique
Ta brèle : Scrambler EFI - Beta rev3
Date d'inscription : 05/08/2013

MessageSujet: Re: problème de masse   Dim 17 Nov - 17:27

Pourtant, c'est bien comme çà que c'est repéré dans le schéma électrique...

Revenir en haut Aller en bas
forever young
Calife
Calife


Masculin
Ou c'est que tu crèches : roquebrune cap martin
Ta brèle : triumph thruxton
Date d'inscription : 05/10/2008

MessageSujet: Re: problème de masse   Dim 17 Nov - 18:24

Oui tu peux relier les masses entre elles.
T'as pas inversé la masse du feu arrière ?
Un conseil pour trouver une panne lorsque le fusible grille de suite :
A la place de ton fusible tu branches une lampe de phare. Il faut que ça consomme, donc pas une lampe de veilleuse.
Tant que tu as un court-circuit la lampe reste allumée ce qui te permet de chercher sans passer une boîte de fusibles.

_________________
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de masse   Dim 17 Nov - 19:12

Les fils de masse reliés entre eux, oui, à condition que la section soit en rapport.

Visiblement tu as un court circuit franc ce qui signifie qu'un fil n'est pas ou plus branché où il faut.

Je vérifirais d'abord les masses puis les fils de chaque cligno.Mais bon un des fils de masse à 80%.

Débranche tes fils de masse et rebranches les un à un si la lampe s'allume t'as trouvé.
Revenir en haut Aller en bas
bruno
Calife
Calife


Masculin
Age : 61
Ou c'est que tu crèches : est parisien
Ta brèle : bonnie 2004 cardinal red
Date d'inscription : 30/06/2010

MessageSujet: Re: problème de masse   Dim 17 Nov - 19:15

forever young a écrit:
Oui tu peux relier les masses entre elles.
T'as pas inversé la masse du feu arrière ?
Un conseil pour trouver une panne lorsque le fusible grille de suite :
A la place de ton fusible tu branches une lampe de phare. Il faut que ça consomme, donc pas une lampe de veilleuse.
Tant que tu as un court-circuit la lampe reste allumée ce qui te permet de chercher sans passer une boîte de fusibles.

  
Revenir en haut Aller en bas
nortumph
Forum Master
Forum Master


Masculin
Age : 56
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06. Norton 850
Date d'inscription : 31/12/2008

MessageSujet: Re: problème de masse   Dim 17 Nov - 19:20

Retires tes 3 ampoules et avec un multimêtre en position ohmêtre tu contrôle sur ta prise la continuité entre ta masse et chacun des autres positifs, ton cours jus sera là ou sera la résistance. Je pense à une inversion des fils sur un des clignotants, les corps de clignotants devant être reliés entre eux, le fait d'envoyer un plus sur la masse d'un des 2 fait s'allumer l'autre aussi.


Dernière édition par nortumph le Dim 17 Nov - 19:24, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème de masse   Dim 17 Nov - 19:21

Peut-être as-tu un fil dénudé à la masse. A vérifier aussi.
Revenir en haut Aller en bas
nortumph
Forum Master
Forum Master


Masculin
Age : 56
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06. Norton 850
Date d'inscription : 31/12/2008

MessageSujet: Re: problème de masse   Dim 17 Nov - 19:25

C'est vrai, c'est soit une inversion soit un fil à la masse. mais il le verra à l'ohmmètre dans les 2 cas.
Revenir en haut Aller en bas
gohandunord
fidèle
fidèle


Masculin
Age : 39
Ou c'est que tu crèches : Est de la Belgique
Ta brèle : Scrambler EFI - Beta rev3
Date d'inscription : 05/08/2013

MessageSujet: Re: problème de masse   Dim 17 Nov - 23:02

Ok, merci les mecs. Là je rentre du resto, je bois un petit rhum de pirate histoire d'y voir plus clair et j'essaye ça... demain. Bonne nuit.
Revenir en haut Aller en bas
gohandunord
fidèle
fidèle


Masculin
Age : 39
Ou c'est que tu crèches : Est de la Belgique
Ta brèle : Scrambler EFI - Beta rev3
Date d'inscription : 05/08/2013

MessageSujet: Re: problème de masse   Lun 18 Nov - 21:41

Çà y est, après d'autres "paf", "bzz" et quelques fusibles, mon problème est résolu.
C'était bien un cligno qui merdait. Les deux fils étaient inversés à l'intérieur, tout bêtement.
Maintenant, tout est remonté bien propre et ma belle à un beau petit cul...
Merci Merci
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème de masse   Aujourd'hui à 2:59

Revenir en haut Aller en bas
 
problème de masse
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de masse
» courant de fuite, problème de masse , allumage tableau de bord.
» [E34 524TD an ??] Problème de masse
» problème de masse
» problème de masse

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
NewBritishTwin :: BONNIE FORUM :: Forum technique-
Sauter vers: