NewBritishTwin

Le forum du twin d'hinckley est. 2004
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  
Sujets similaires
Navigation
 Accueil
 Forum
 Membres
 Profil
 FAQ
 Rechercher
THRUXTON GARAGE

Partagez | 
 

 ça ratatouille !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
romeo
pilier de forum
pilier de forum


Masculin
Age : 62
Ou c'est que tu crèches : Essonne
Ta brèle : Bonneville SE
Date d'inscription : 03/03/2011

MessageSujet: ça ratatouille !   Lun 17 Mar - 18:24

Rappel du premier message :

Salut à tous
Voilà ce qui s'est passé, cet aprem je rentre du boulot par l'autoroute, tout va bien, je sors, m'arrete au premier feu et là, la cata, elle se met à ratatouiller au ralenti, comme si elle marchait sur un cylindre. Je démarre et impossible de prendre des tours. A tel point que j'ai eu des difficultés pour monter un côte ! Mais passé 2500 tours, ça tournait mieux, mais pas vraiment normalement. Tableau de bord rien, pas de voyants. Je me gare chez moi, je jette un coup d’œil pour voir si rien n'est débranché, pas de masse etc..
Je la laisse refroidir un heure et la remets en route pour aller prendre de l'essence (je précise que j' étais loin de la réserve). Je fais les 2 bornes qui me sépare de la station, avec les mêmes symptômes (quoique atténués). Je fais donc le plein (98 de chez Total...le mieux quoi), je redémarre, ralenti à 1500 tours, ça fait toujours ça quand je la redémarre au bout de 2/3 minutes... et décide de faire un tour pour voir, un peu inquiet quand même! Et là plus rien, elle refonctionne à merveille! j'ai fait 10 bornes sans soucis. Bizarre non?
je précise qu'elle est "stock" (pots et admission), les seules petites modifs que je me suis accordé sont les billes dans l'AIS et des bougies IRRIDIUM qui me donnent satisfaction depuis + de 10000 km.
Alors qu'est ce vous en pensez? c'est le début de gros problèmes???
Revenir en haut Aller en bas

AuteurMessage
romeo
pilier de forum
pilier de forum


Date d'inscription : 03/03/2011

MessageSujet: Re: ça ratatouille !   Jeu 17 Avr - 17:50

Résolu: Reset TPS + nouvelle cartographie....1 heure de main d’œuvre: 60 roros.
Revenir en haut Aller en bas
romeo
pilier de forum
pilier de forum


Masculin
Age : 62
Ou c'est que tu crèches : Essonne
Ta brèle : Bonneville SE
Date d'inscription : 03/03/2011

MessageSujet: Re: ça ratatouille !   Jeu 17 Avr - 21:29

supersaurus a écrit:
romeo a écrit:
Résolu: Reset TPS + nouvelle cartographie....1 heure de main d’œuvre: 60 roros.
Merci pour ce retour Romeo.
Nous collectons toutes les informations , pour ensuite les partager sur ce forum .


J'avais une suspicion sur le TPS, car il m'a semblé qu'il était desserré. Je l'avais resserré mais il a du se déplacer pendant l'opération. En tous cas faut que je me mette à TuneECU...malgré mes réticences (et incompétence). faut que je me trouve un câble (ça c'est facile) et un ordi portable (ça c'est plus onéreux)...
Revenir en haut Aller en bas
nortumph
Forum Master
Forum Master


Masculin
Age : 56
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06. Norton 850
Date d'inscription : 31/12/2008

MessageSujet: Re: ça ratatouille !   Jeu 17 Avr - 21:31

Le coup de la nouvelle carto, à mon sens, n'y est pour rien dans la résolution du problème. C'est juste pour que la concession se donne bonne conscience pour facturer. Un effacement des codes défaut et un reset TPS aurait plus que probablement suffit. Comme quoi, l'utilisation de Tune Ecu si l'on ne veut pas se faire enfler est indispensable (et à la portée de tout le monde pour ceux qui n'osent pas).
Revenir en haut Aller en bas
romeo
pilier de forum
pilier de forum


Masculin
Age : 62
Ou c'est que tu crèches : Essonne
Ta brèle : Bonneville SE
Date d'inscription : 03/03/2011

MessageSujet: Re: ça ratatouille !   Jeu 17 Avr - 21:45

nortumph a écrit:
Le coup de la nouvelle carto, à mon sens, n'y est pour rien dans la résolution du problème. C'est juste pour que la concession se donne bonne conscience pour facturer. Un effacement des codes défaut et un reset TPS aurait plus que probablement suffit. Comme quoi, l'utilisation de Tune Ecu si l'on ne veut pas se faire enfler est indispensable (et à la portée de tout le monde pour ceux qui n'osent pas).

Exact, la carto, c'est du pipo. J'ai l'impression que chez Triumph ils créent des carto à la chaine...pour s'adapter au cours de la bourse, à l'amplitude des marées à Perros Guirec ou que sais-je...
Revenir en haut Aller en bas
romeo
pilier de forum
pilier de forum


Masculin
Age : 62
Ou c'est que tu crèches : Essonne
Ta brèle : Bonneville SE
Date d'inscription : 03/03/2011

MessageSujet: Re: ça ratatouille !   Mer 10 Fév - 17:56

Salut à tous, je déterre ce sujet, car après 2 ans (et 7000 km en plus) ça recommence. D'abord quelques ratatouillages de quelques secondes, genre comme si elle fonctionnait sur un seul cylindre. Rebelote les jours suivants , pas inquiétant, car ça passait en quelques secondes. Aujourd'hui elle a bien démarré et bien roulé pendant un quart d'heure, puis ratatouillage méchant et définitif . En arrivant chez moi le voyant moteur s'est allumé...depuis après plusieurs redémarrages le voyant reste allumé.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: ça ratatouille !   Aujourd'hui à 11:11

Revenir en haut Aller en bas
 
ça ratatouille !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3
 Sujets similaires
-
» 250 XT Kit 350 Ratatouille
» roule, ratatouille, cale ,bing bang echappement. Puis plus d'allumage!
» ratatouille
» Ratatouille + hoquets: indigestion?
» 260 wrk qui ratatouille!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
NewBritishTwin :: BONNIE FORUM :: Forum technique-
Sauter vers: