NewBritishTwin

Le forum du twin d'hinckley est. 2004
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  
Sujets similaires
Navigation
 Accueil
 Forum
 Membres
 Profil
 FAQ
 Rechercher
THRUXTON GARAGE

Partagez | 
 

 problème clignotants warning !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
madbonnie
régulier
régulier
avatar

Masculin
Age : 43
Ou c'est que tu crèches : AUVERGNE
Ta brèle : TRIUMPH bonneville 2001
Date d'inscription : 17/02/2014

MessageSujet: problème clignotants warning !   Dim 13 Avr - 18:44

Rappel du premier message :

Bonjour à tous !

J'ai un petit soucis avec mes clignotants et peut-être que quelqu'un pourrai m'aider ...

Alors voilà, j'ai changé mes clignotants pour des modèles plus petits ( c'est des ampoules de 21W) , ils ont toujours bien fonctionné mais depuis quelques jours ils se mettent en warning ! Dès que je j'actionne la commande à droite ou à gauche les quatre clignotants fonctionnes ensembles !
J'ai bien tout vérifié mais je n'arrive pas à trouver d'où ça vient !

J'ai bien de l'alimentation à tout les fils et les masses sont bonnes , je ne vois vraiment pas d'où ça vient ...

Quelqu'un aurait-il une idée parce moi je cale ...
Revenir en haut Aller en bas

AuteurMessage
jacques58
Accro
Accro


Date d'inscription : 30/03/2015

MessageSujet: Re: problème clignotants warning !   Sam 5 Nov - 15:51

ok alors je garde mon ampoule filament et je monte les 2 diodes .
il y a un sens de" montage sur une diode ?
Revenir en haut Aller en bas
nortumph
Forum Master
Forum Master
avatar

Masculin
Age : 57
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06
Date d'inscription : 31/12/2008

MessageSujet: Re: problème clignotants warning !   Sam 5 Nov - 15:55

Oui, le trait blanc de chaque diode vers l'ampoule de témoin, comme sur le schéma.
Revenir en haut Aller en bas
jacques58
Accro
Accro
avatar

Masculin
Age : 50
Ou c'est que tu crèches : nevers
Ta brèle : 865 2007
Date d'inscription : 30/03/2015

MessageSujet: Re: problème clignotants warning !   Sam 5 Nov - 18:24

Ok comme ca le jus est bloqué dans l autre sens
Merci riri 😊😊
Revenir en haut Aller en bas
jacques58
Accro
Accro
avatar

Masculin
Age : 50
Ou c'est que tu crèches : nevers
Ta brèle : 865 2007
Date d'inscription : 30/03/2015

MessageSujet: Re: problème clignotants warning !   Mer 9 Nov - 17:53

Ca ne fonctionne pas sur ma moto les 2 fils qui arrivent a l'ampoule ont 2 couleurs ca a peut être un lien ?
Revenir en haut Aller en bas
nortumph
Forum Master
Forum Master
avatar

Masculin
Age : 57
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06
Date d'inscription : 31/12/2008

MessageSujet: Re: problème clignotants warning !   Mer 9 Nov - 19:07

Tu as bien fait comme sur le schéma? c'est à dire, relier ensemble les 2 diodes pour aller vers un des plots de l'ampoule de témoin et relier l'autre plot de l'ampoule témoin à la masse du témoin de plein-phare?
Revenir en haut Aller en bas
nortumph
Forum Master
Forum Master
avatar

Masculin
Age : 57
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06
Date d'inscription : 31/12/2008

MessageSujet: Re: problème clignotants warning !   Mer 9 Nov - 20:06

Voilà le schéma de la prise qui va au compteur sur une T100 carbu. Il faut couper les fils vert/blanc et vert/rouge. Souder les fils coté prise avec une diode sur chaque fil, relier les diodes ensemble et souder au bout de fil vert/blanc côté ampoule. Et relier le fil vert/rouge côté ampoule au fil marron (masse phare). Sur le schéma ci dessous j'ai représenté les diodes en rouge et le fil vert/rouge en marron.


Revenir en haut Aller en bas
jacques58
Accro
Accro
avatar

Masculin
Age : 50
Ou c'est que tu crèches : nevers
Ta brèle : 865 2007
Date d'inscription : 30/03/2015

MessageSujet: Re: problème clignotants warning !   Mer 9 Nov - 20:26

Je vais de nouveau essayer bientôt .
merci richard pour ta patience .
Revenir en haut Aller en bas
jacques58
Accro
Accro
avatar

Masculin
Age : 50
Ou c'est que tu crèches : nevers
Ta brèle : 865 2007
Date d'inscription : 30/03/2015

MessageSujet: Re: problème clignotants warning !   Mer 9 Nov - 20:32

Il me faut donc un fil en plus relié a un plot et a une masse .
Et je soude apres les diodes les 2 fils que j avais avant et que je branche a l autre plots .
L usine a gaz ...
Revenir en haut Aller en bas
Papy Mario
Sérial Posteur
Sérial Posteur
avatar

Masculin
Age : 60
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: problème clignotants warning !   Mer 9 Nov - 21:18

Il ne comprend rien c't'andouille
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
jacques58
Accro
Accro
avatar

Masculin
Age : 50
Ou c'est que tu crèches : nevers
Ta brèle : 865 2007
Date d'inscription : 30/03/2015

MessageSujet: Re: problème clignotants warning !   Mer 9 Nov - 21:24

viens me le faire j'etais fraiseur moi pas elec
Revenir en haut Aller en bas
Papy Mario
Sérial Posteur
Sérial Posteur
avatar

Masculin
Age : 60
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: problème clignotants warning !   Mer 9 Nov - 21:28

Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
jacques58
Accro
Accro
avatar

Masculin
Age : 50
Ou c'est que tu crèches : nevers
Ta brèle : 865 2007
Date d'inscription : 30/03/2015

MessageSujet: Re: problème clignotants warning !   Jeu 10 Nov - 6:55

La honda n aime pas les poteaux 😊😊
Revenir en haut Aller en bas
jacques58
Accro
Accro
avatar

Masculin
Age : 50
Ou c'est que tu crèches : nevers
Ta brèle : 865 2007
Date d'inscription : 30/03/2015

MessageSujet: Re: problème clignotants warning !   Jeu 10 Nov - 11:23

alors le problème est résolu pour les clignos et surtout le témoin
j'ai effectivement soudé les diodes en sortie et mis a la masse l'autre plot de l'ampoule .
merci encore Richard
juste un bémol j'ai recup la masse sur l'ampoule du phare et et ca ne fonctionnait que lorsque les phares étaient éteints ou alors en plein phare
j'ai donc tiré une belle masse toute neuve
Revenir en haut Aller en bas
jacques58
Accro
Accro
avatar

Masculin
Age : 50
Ou c'est que tu crèches : nevers
Ta brèle : 865 2007
Date d'inscription : 30/03/2015

MessageSujet: Re: problème clignotants warning !   Jeu 10 Nov - 11:29

là ce n 'était pas une bonneville.
mais une très belle moto aussi (a mes yeux)
Revenir en haut Aller en bas
Beuss4
Nouveau
Nouveau
avatar

Masculin
Age : 41
Ou c'est que tu crèches : Marly-le-Roi
Ta brèle : Bonneville T100 2006
Date d'inscription : 24/11/2016

MessageSujet: Re: problème clignotants warning !   Lun 12 Déc - 15:26

Vous m'avez bien aidé! J'ai réussi en suivant les étapes décrites par nortumph à faire fonctionner les témoins de mon compteur sur ma T100 de 2006.
Par contre j'ai plus de veilleuse depuis... Ni à l'avant, ni à l'arrière.
Les ampoules sont OK (elles s'allument en position parking). Les fusibles sont OK (j'ai switché le 5a en position 10 avec celui du klaxon, et le klaxon faisait pouet pouet).
J'ai peur d'avoir mal raccordé un truc. Ou pas.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème clignotants warning !   

Revenir en haut Aller en bas
 
problème clignotants warning !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» problème clignotants warning !
» Problèmes clignotants
» (XB) problème clignotants [résolu]
» [ ford galaxy 1.9 tdi an 1999 ] pb clignotants warning fermeture centralisée et plafonnier (résolu)
» Feu AR avec clignotants integré...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
NewBritishTwin :: BONNIE FORUM :: Forum technique-
Sauter vers: