NewBritishTwin

Le forum du twin d'hinckley est. 2004
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  
Sujets similaires
Navigation
 Accueil
 Forum
 Membres
 Profil
 FAQ
 Rechercher
THRUXTON GARAGE

Partagez | 
 

 Problème démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Sefero
Forum Master
Forum Master


Masculin
Age : 67
Ou c'est que tu crèches : Nissa
Ta brèle : "Roues de brouette" 2009
Date d'inscription : 14/05/2009

MessageSujet: Problème démarrage   Jeu 17 Avr - 13:44

Ce matin, j'ai eu des problème de démarrage: plus rien en appuyant sur le bouton...la batterie est neuve, donc le problème ne vient pas de là (tension mesurée).
J'ai l'impression que le problème vient de la sécurité à l'embrayage. J'ai essayé de la démonter, mais je n'y suis pas arrivé ....Quelqu'un pourrait m'expliquer comment faire ?

_________________
-------------------
L'expérience est une lanterne qui n'éclaire que celui qui la porte....
Revenir en haut Aller en bas
Mario
Sérial Posteur
Sérial Posteur


Masculin
Age : 59
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: Problème démarrage   Jeu 17 Avr - 13:51

Essaye avant tout d'y coller un coup de W40 et remue le fil dans tous les sens. La mienne commence à le faire et ça remarche quand je plaque le contacteur sur la poignée.
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
Sefero
Forum Master
Forum Master


Masculin
Age : 67
Ou c'est que tu crèches : Nissa
Ta brèle : "Roues de brouette" 2009
Date d'inscription : 14/05/2009

MessageSujet: Re: Problème démarrage   Jeu 17 Avr - 13:53

Bonne idée...

_________________
-------------------
L'expérience est une lanterne qui n'éclaire que celui qui la porte....
Revenir en haut Aller en bas
nephen
pilier de forum
pilier de forum


Masculin
Age : 31
Ou c'est que tu crèches : Paris
Ta brèle : Bonneville EFI 2008
Date d'inscription : 30/01/2012

MessageSujet: Re: Problème démarrage   Jeu 17 Avr - 14:12

Tiens tiens, j'ai fait un post il y a une semaine sur le même sujet.

J'ai nettoyé au WD40 sans démonter, pour l'instant ça fonctionne.
Revenir en haut Aller en bas
Mario
Sérial Posteur
Sérial Posteur


Masculin
Age : 59
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: Problème démarrage   Jeu 17 Avr - 14:14

ça peut être aussi la sécurité béquille...
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
Daisy
Calife
Calife


Masculin
Age : 64
Ou c'est que tu crèches : Var
Ta brèle : Bonnie 800 Mécatwin;
Date d'inscription : 12/10/2004

MessageSujet: Re: Problème démarrage   Jeu 17 Avr - 14:37


T'as vérifié le coupe circuit au guidon ??  
Revenir en haut Aller en bas
Sefero
Forum Master
Forum Master


Masculin
Age : 67
Ou c'est que tu crèches : Nissa
Ta brèle : "Roues de brouette" 2009
Date d'inscription : 14/05/2009

MessageSujet: Re: Problème démarrage   Jeu 17 Avr - 15:05

Daisy a écrit:

T'as vérifié le coupe circuit au guidon ??  

Il coupe l'allumage, pas le démarreur.....  

_________________
-------------------
L'expérience est une lanterne qui n'éclaire que celui qui la porte....
Revenir en haut Aller en bas
Sefero
Forum Master
Forum Master


Masculin
Age : 67
Ou c'est que tu crèches : Nissa
Ta brèle : "Roues de brouette" 2009
Date d'inscription : 14/05/2009

MessageSujet: Re: Problème démarrage   Jeu 17 Avr - 15:09

Mario a écrit:
ça peut être aussi la sécurité béquille...

Sauf erreur, la sécurité béquille n’empêche pas de démarrer au point mort....le coup du w40 à l'air de marcher, mais j'aurais bien aimé savoir comment démonter cette saloperie inutile pour voir un peu pourquoi elle déconne !  

_________________
-------------------
L'expérience est une lanterne qui n'éclaire que celui qui la porte....
Revenir en haut Aller en bas
nortumph
Forum Master
Forum Master


Masculin
Age : 56
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06. Norton 850
Date d'inscription : 31/12/2008

MessageSujet: Re: Problème démarrage   Jeu 17 Avr - 15:09

Sefero a écrit:
Daisy a écrit:

T'as vérifié le coupe circuit au guidon ??  

Il coupe l'allumage, pas le démarreur.....  

Si, si. Il coupe le démarreur aussi.
Revenir en haut Aller en bas
Sefero
Forum Master
Forum Master


Masculin
Age : 67
Ou c'est que tu crèches : Nissa
Ta brèle : "Roues de brouette" 2009
Date d'inscription : 14/05/2009

MessageSujet: Re: Problème démarrage   Jeu 17 Avr - 15:33

Exact....Richard, as tu une idée sur la façon de démonter ce contacteur ?

_________________
-------------------
L'expérience est une lanterne qui n'éclaire que celui qui la porte....
Revenir en haut Aller en bas
nortumph
Forum Master
Forum Master


Masculin
Age : 56
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06. Norton 850
Date d'inscription : 31/12/2008

MessageSujet: Re: Problème démarrage   Jeu 17 Avr - 15:47

Je n'ai jamais démonté le mien, mais d'après l'éclaté il a l'air d'ètre clipsé en force sur la cocotte d'embrayage. il y a juste un détrompeur pour le mettre dans le bon sens. Il est probable qu'il faille sortir le comodo pour laisser du mou au fil. Par contre je me demande si le contacteur en lui même n'est pas moulé d'une pièce, et il ne se vend pas séparément, il faut changer toute la partie supérieure du commodo avec interrupteurs et plaquette de connexion.
Revenir en haut Aller en bas
Mario
Sérial Posteur
Sérial Posteur


Masculin
Age : 59
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: Problème démarrage   Jeu 17 Avr - 15:47

Ce n'est pas une saloperie inutile mais uniquement quand ce n'est pas défectueux. Le contacteur de béquille coupe uniquement quand une vitesse est engagée, exact.
Pour désactiver ce contacteur il y a 2 solutions : soit c'est un contact passif, soit un contact actif, il faudra couper les fils et soit les isoler l'un de l'autre soit les souder ensemble selon le cas.
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
Sefero
Forum Master
Forum Master


Masculin
Age : 67
Ou c'est que tu crèches : Nissa
Ta brèle : "Roues de brouette" 2009
Date d'inscription : 14/05/2009

MessageSujet: Re: Problème démarrage   Jeu 17 Avr - 17:00

Pas simple, tout ça....bon, je vais continuer avec mon dégrippant. Si vraiment je suis trop emmerdé, je supprime.D'après le schéma de la revue technique, je pense que si je coupe les fils, il faut les souder pour que ça marche. Quand à l'utilité du truc...? On s'en est passé pendant des décennies, non ? Et moi, de toutes façons, j'ai toujours eu l'habitude de débrayer, ne serait-ce que pour économiser la batterie...

_________________
-------------------
L'expérience est une lanterne qui n'éclaire que celui qui la porte....
Revenir en haut Aller en bas
Dave_ER5
fidèle
fidèle


Masculin
Age : 36
Ou c'est que tu crèches : nord Isère
Ta brèle : 900 Thruxton '07
Date d'inscription : 30/11/2008

MessageSujet: Re: Problème démarrage   Jeu 17 Avr - 17:11

Un peu les mêmes symptômes vendredi dernier sur ma Thruxton, batterie neuve également (l'ancienne était d'origine 2007: j'ai retiré le cache gauche et mis du wd40 sur toutes les causes des 2-3 relais qu'il y a et depuis nickel. Elle démarre au quart de tour.
Les caoutchoucs qui maintiennent ces relais étaient HS: un peu de scotch d'électricien pour les maintenir et les relais ne bougent plus.
Bon courage!
Revenir en haut Aller en bas
romeo
pilier de forum
pilier de forum


Masculin
Age : 62
Ou c'est que tu crèches : Essonne
Ta brèle : Bonneville SE
Date d'inscription : 03/03/2011

MessageSujet: Re: Problème démarrage   Jeu 17 Avr - 17:37

Sefero a écrit:
Pas simple, tout ça....bon, je vais continuer avec mon dégrippant. Si vraiment je suis trop emmerdé, je supprime.D'après le schéma de la revue technique, je pense que si je coupe les fils, il faut les souder pour que ça marche. Quand à l'utilité du truc...? On s'en est passé pendant des décennies, non ? Et moi, de toutes façons, j'ai toujours eu l'habitude de débrayer, ne serait-ce que pour économiser la batterie...


Exact, ça sert à rien. Bientot y vont inventé un coupe contact si t'as pas changé de slip ou pas payé tes impots   
Revenir en haut Aller en bas
romeo
pilier de forum
pilier de forum


Masculin
Age : 62
Ou c'est que tu crèches : Essonne
Ta brèle : Bonneville SE
Date d'inscription : 03/03/2011

MessageSujet: Re: Problème démarrage   Jeu 17 Avr - 17:40

Le WD 40 est à la mécanique ce que le Synthol est pour le corps humain...
Revenir en haut Aller en bas
runje
pilier de forum
pilier de forum


Masculin
Age : 42
Ou c'est que tu crèches : (14)
Ta brèle : sprint ST
Date d'inscription : 22/07/2012

MessageSujet: Re: Problème démarrage   Jeu 17 Avr - 22:46

sinon ton lanceur d'allumage fonctionne ? si oui t'as du jus à l'anti parasite ?
Revenir en haut Aller en bas
nortumph
Forum Master
Forum Master


Masculin
Age : 56
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06. Norton 850
Date d'inscription : 31/12/2008

MessageSujet: Re: Problème démarrage   Jeu 17 Avr - 22:52

runje a écrit:
sinon ton lanceur d'allumage fonctionne ? si oui t'as du jus à l'anti parasite ?

Lanceur d'allumage??? C'est nouveau, ça vient de sortir???   
Revenir en haut Aller en bas
supersaurus
Calife
Calife


Masculin
Ou c'est que tu crèches :
Ta brèle :
Date d'inscription : 01/10/2011

MessageSujet: Re: Problème démarrage   Jeu 17 Avr - 22:56

runje a écrit:
sinon ton lanceur d'allumage fonctionne ? si oui t'as du jus à l'anti parasite ?
Tu parles certainement du moteur électrique de démarrage, Runge  ?
Surtout ne pas prendre ombrage de nos remarques.
Sur un post un peu plus loin j'ai lu la dénomination de" contacteur "de levier d 'embrayage, alors que le mot" contact "était  parfait .
le mot de "contacteur" est plutôt employé pour des courants plus importants .(plutôt puissance que commande)


Dernière édition par supersaurus le Jeu 17 Avr - 23:24, édité 1 fois
Revenir en haut Aller en bas
supersaurus
Calife
Calife


Masculin
Ou c'est que tu crèches :
Ta brèle :
Date d'inscription : 01/10/2011

MessageSujet: Re: Problème démarrage   Jeu 17 Avr - 23:00

Ouups, le richard et moi avons la même réaction  
Revenir en haut Aller en bas
michel-ange
Calife
Calife


Masculin
Age : 64
Ou c'est que tu crèches : Fontaine l' Evêque . be
Ta brèle : Bonneville noire 09 , une kawa VN800
Date d'inscription : 25/01/2010

MessageSujet: Re: Problème démarrage   Jeu 17 Avr - 23:04

nortumph a écrit:


Lanceur d'allumage??? C'est nouveau, ça vient de sortir???   



Ne fais pas l'innocent ! tu connais parfaitement le Lanceur d'Allumage !!! le bois qui se trouve sur ta moto , tu ne l'as pas coupé avec une tronçonneuse ? ....... après avoir tiré sur la ficelle du .............  Wink 





  Mad 
Revenir en haut Aller en bas
Sefero
Forum Master
Forum Master


Masculin
Age : 67
Ou c'est que tu crèches : Nissa
Ta brèle : "Roues de brouette" 2009
Date d'inscription : 14/05/2009

MessageSujet: Re: Problème démarrage   Ven 18 Avr - 8:41

supersaurus a écrit:
....
Sur un post un peu plus loin j'ai lu la dénomination de" contacteur "de levier d 'embrayage, alors que le mot" contact "était  parfait .
le mot de "contacteur" est plutôt employé pour des courants plus importants .(plutôt puissance que commande)

Désolé de te contredire, mais si je me fie au "Larousse":
Contacteur:
   Appareil destiné à déterminer l'ouverture ou la fermeture d'un ou de plusieurs circuits et dont les éléments mobiles n'ont qu'une position de repos correspondant à l'ouverture des circuits principaux.
Contact:
Électricité
  1  Surface commune à deux pièces conductrices qui se touchent.
  2  Chacune des pièces qui assurent le contact.
Électronique
Élément conducteur d'un composant, qui touche ou s'accouple avec un élément correspondant pour assurer le passage du courant.


  

_________________
-------------------
L'expérience est une lanterne qui n'éclaire que celui qui la porte....
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème démarrage   Ven 18 Avr - 11:06

c'est sur ca fait avancer le schmilblik  what 
Revenir en haut Aller en bas
runje
pilier de forum
pilier de forum


Masculin
Age : 42
Ou c'est que tu crèches : (14)
Ta brèle : sprint ST
Date d'inscription : 22/07/2012

MessageSujet: Re: Problème démarrage   Ven 18 Avr - 16:11

bande de cochons je reve ou vous vous foutez bien de ma tronche   
mais bon c'est de savoir si ton allumage tourne dans le vide ou si ca fait click mais ne démarre pas ? moi c'est mon capteur d'allumage qui m'avait laché du jour au lendemain
Revenir en haut Aller en bas
nortumph
Forum Master
Forum Master


Masculin
Age : 56
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06. Norton 850
Date d'inscription : 31/12/2008

MessageSujet: Re: Problème démarrage   Ven 18 Avr - 16:20

runje a écrit:
bande de cochons je reve ou vous vous foutez bien de ma tronche     
mais bon c'est de savoir si ton allumage tourne dans le vide ou si ca fait click mais ne démarre pas ? moi c'est mon capteur d'allumage qui m'avait laché du jour au lendemain

Si en plus t'insistes, c'est même sur qu'on va continuer  Ne pas confondre le circuit de démarrage et le circuit d'allumage, qui n'ont strictement aucun rapport entre eux.  noh 
Revenir en haut Aller en bas
Mario
Sérial Posteur
Sérial Posteur


Masculin
Age : 59
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: Problème démarrage   Ven 18 Avr - 16:22

Tu copieras 100 fois "démarreur"
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
Sefero
Forum Master
Forum Master


Masculin
Age : 67
Ou c'est que tu crèches : Nissa
Ta brèle : "Roues de brouette" 2009
Date d'inscription : 14/05/2009

MessageSujet: Re: Problème démarrage   Ven 18 Avr - 16:57

En fait, le problème venait bien du "truc" à l'embrayage....  

_________________
-------------------
L'expérience est une lanterne qui n'éclaire que celui qui la porte....
Revenir en haut Aller en bas
runje
pilier de forum
pilier de forum


Masculin
Age : 42
Ou c'est que tu crèches : (14)
Ta brèle : sprint ST
Date d'inscription : 22/07/2012

MessageSujet: Re: Problème démarrage   Ven 18 Avr - 17:44

ben si y'a rapport : ca demarre pas dans les 2 cas   
sinon ca c'est bien le genre de merde qui n'arrivent jamais sur une jap !!! c'est vraiment de la daube nos meules en fait
Revenir en haut Aller en bas
michel-ange
Calife
Calife


Masculin
Age : 64
Ou c'est que tu crèches : Fontaine l' Evêque . be
Ta brèle : Bonneville noire 09 , une kawa VN800
Date d'inscription : 25/01/2010

MessageSujet: Re: Problème démarrage   Ven 18 Avr - 18:20

Sefero a écrit:
En fait, le problème venait bien du "truc" à l'embrayage....  

Le microswitch du levier d'embrayage  Question Question Question    
Revenir en haut Aller en bas
supersaurus
Calife
Calife


Masculin
Ou c'est que tu crèches :
Ta brèle :
Date d'inscription : 01/10/2011

MessageSujet: Re: Problème démarrage   Ven 18 Avr - 18:28

michel-ange a écrit:
Sefero a écrit:
En fait, le problème venait bien du "truc" à l'embrayage....  

Le microswitch du levier d'embrayage  Question Question Question    
Tu es le meilleur ,Michel -ange .             
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème démarrage   Aujourd'hui à 2:56

Revenir en haut Aller en bas
 
Problème démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Problème démarrage XT
» problème démarrage megane 2 phase 1
» Problème démarrage...
» [ BMW E46 325i an 2001 ] Problème démarrage (RESOLU)
» [Espace 2.1td an 90]problème démarrage suite casse courroie

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
NewBritishTwin :: BONNIE FORUM :: Forum technique-
Sauter vers: