NewBritishTwin

Le forum du twin d'hinckley est. 2004
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Demarrage difficile.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ganaful
pilier de forum
pilier de forum


Masculin
Age : 54
Ou c'est que tu crèches : proximité de poitiers
Ta brèle : t 100
Date d'inscription : 04/06/2007

MessageSujet: Demarrage difficile.   Mar 7 Oct - 10:42

Bonjour,suite au temps pluvieux,ce matin démarrage laborieux,déjà il y a 15 jours ap un gros orage elle ratatouillais grave et là rebelote.
Donc il y a 15 jours nettoyage des cuves etc gicleurs et ensuite filtres à essence ,filtration dudit pétrole,changement de bougies,contrôle batterie ok ,tout allait bien jusqu’à la pluie d'hier soir et donc ce matin idem ratatouilles et même calage,le starter n'y faisant rien!
Doit y avoir de la flotte ailleurs ,ah oui j'avais aussi vérifier démonté et graissé le contact béquille car lui aussi il est sujet a faire chi.....
Si quelqu’un a une idée ou eu la même chose je vous écoute pour trouver une solution,merci.
GAN.
Revenir en haut Aller en bas
nortumph
Forum Master
Forum Master


Masculin
Age : 56
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06. Norton 850
Date d'inscription : 31/12/2008

MessageSujet: Re: Demarrage difficile.   Mar 7 Oct - 11:03

T'as mis un coup de souflette dans tes antiparasites? Tu peut aussi balancer un coup de bombe contact sur tes connexions bobine, ta prise de capteur d'allumage, ta prise de CDI, dans le comodo droit pour le coupe contact. ça m'arrive de temps en temps en cas de déluge ou de temps de merde prolongé, mais j'en fait pas de cas, ça redémarre toujours.
Revenir en haut Aller en bas
ganaful
pilier de forum
pilier de forum


Masculin
Age : 54
Ou c'est que tu crèches : proximité de poitiers
Ta brèle : t 100
Date d'inscription : 04/06/2007

MessageSujet: Re: Demarrage difficile.   Mar 7 Oct - 11:12

Pour le contact a la poignée celle ci a été démontée et nettoyé car la aussi une goutte peut se balader de gauche a droite,sinon pas mis un coup de soufflette ni bombe de contact car je n'avais pas ça sous la main,aujourd’hui elle a redémarré mais bon c'est pénible.
Je verrais ce soir en débauchant,sinon merci ,et sinon un antiparasite qui lache c'est possible ?
Revenir en haut Aller en bas
ganaful
pilier de forum
pilier de forum


Masculin
Age : 54
Ou c'est que tu crèches : proximité de poitiers
Ta brèle : t 100
Date d'inscription : 04/06/2007

MessageSujet: Re: Demarrage difficile.   Mar 7 Oct - 12:33

Revenir en haut Aller en bas
max3
Forum Master
Forum Master


Masculin
Age : 64
Ou c'est que tu crèches : chez moi,
Ta brèle : bonneville black T.S.N , monkey dopé
Date d'inscription : 04/08/2010

MessageSujet: Re: Demarrage difficile.   Mar 7 Oct - 12:37

Avant chaque période humide , j arrose d WD40 le circuit d allumage, câble , antiparasite , etc
de mêmes pour les pièces sensible a la corrosion , et tous les interrupteur et bornes de contact .
C est un produit indispensable, qui possède entre autre un grand pouvoir hydrofuge , diélectrique et anti corrosion .

Revenir en haut Aller en bas
ganaful
pilier de forum
pilier de forum


Masculin
Age : 54
Ou c'est que tu crèches : proximité de poitiers
Ta brèle : t 100
Date d'inscription : 04/06/2007

MessageSujet: Re: Demarrage difficile.   Mar 7 Oct - 13:02

Oui Max ça je le fais aussi ,après nettoyage j"en passe partout mais pas dans l'antiparasite!
La j'ai du KF F2 sous la main j'en j'en pulvériserai ce soir après le travail,ce qui m’étonne c'est que c'est venu d'un coup depuis quelques jours,un passage d'eau a un endroit bien planqué,ou peut être tout simplement comme dit Nort juste sous le coupe circuit dans la cocotte ,avec le vent cela pousse l'humidité à l’intérieur.
Le wd 40 j'en ai vidé quelques bombonnes depuis que j'ai la t 100,jantes rayons etc et comme ça pour laver ensuite toute la crasse s'en va bien.
Merci V.
Revenir en haut Aller en bas
ganaful
pilier de forum
pilier de forum


Masculin
Age : 54
Ou c'est que tu crèches : proximité de poitiers
Ta brèle : t 100
Date d'inscription : 04/06/2007

MessageSujet: Re: Demarrage difficile.   Jeu 9 Oct - 9:43

Là pour l'instant pas de soucis elle dort à l'abri ,c'est bien de la flotte qui se colle quelque part,ça va passer ou pas!
Je te dirais si ça recommence
Revenir en haut Aller en bas
max3
Forum Master
Forum Master


Masculin
Age : 64
Ou c'est que tu crèches : chez moi,
Ta brèle : bonneville black T.S.N , monkey dopé
Date d'inscription : 04/08/2010

MessageSujet: Re: Demarrage difficile.   Jeu 9 Oct - 12:42

ganaful a écrit:
Là pour l'instant pas de soucis elle dort à l'abri ,c'est bien de la flotte qui se colle quelque part,ça va passer ou pas!
Je te dirais si ça recommence


---

n oublie pas l Optimate ...L hiver ,si l ont fait de courts trajets c est indispensable !

V
Revenir en haut Aller en bas
ganaful
pilier de forum
pilier de forum


Masculin
Age : 54
Ou c'est que tu crèches : proximité de poitiers
Ta brèle : t 100
Date d'inscription : 04/06/2007

MessageSujet: Re: Demarrage difficile.   Ven 7 Nov - 8:39

Hello ,salut teurtous,he bien voila ça recommence,oui dés que l'optimate n'est plus branché pendant 2 jours elle re deconne ,le demarreur reste colé.....
Je me demande si l'alternateur fait bien son travail,je regarde cela cet apm,la batterie à 2 ans jour pour jour c'est pas vieux mais bon avec un phare toujours allumé .....ça tire dessus et si l'alternateur ne charge pas......ou bien une connexion qui est mal en point,sinon elle tournait bien jusqu'à hier soir,ce qui m'inquiète toujours c'est la coupure moteur en roulant,rond point virolo molo etc là c'est r and roll.
Ah oui je trouve aussi l’éclairage tableau de bord un peu faible....
Bon a plus tard.
Revenir en haut Aller en bas
ganaful
pilier de forum
pilier de forum


Masculin
Age : 54
Ou c'est que tu crèches : proximité de poitiers
Ta brèle : t 100
Date d'inscription : 04/06/2007

MessageSujet: Re: Demarrage difficile.   Lun 10 Nov - 8:12

Salut,bon tests samedi ,l'alternateur va bien,mais le regulateur a eu chaud,fiche fondue dans le phare et resine au dos du regulateur boursoufflée ,c'est le 2 eme en huit ans ,donc peut etre que c'est normal vue la position du bestiau,il ramasse le froid,la pluie etc,c'est peut etre de là que j'ai ces soucis depuis un certain temps,j'en ai commandé un ,là je roule avec l'energie batterie chargée tous les jours et ça tient un aller retours boulot en attendant.
A plus tard.
Revenir en haut Aller en bas
oskar
Grand vizir
Grand vizir


Masculin
Age : 49
Ou c'est que tu crèches : bouseland
Ta brèle : thruxton by myself
Date d'inscription : 05/06/2011

MessageSujet: Re: Demarrage difficile.   Lun 10 Nov - 9:56

bin justement,le froid et la pluie devraient l'aider a refroidir
c'est plutot la chaleur qui craint pour ce truc
Revenir en haut Aller en bas
nortumph
Forum Master
Forum Master


Masculin
Age : 56
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06. Norton 850
Date d'inscription : 31/12/2008

MessageSujet: Re: Demarrage difficile.   Lun 10 Nov - 10:09

J'espère que tu as pris un Electrex et pas un origine triumph fabriqué par Gill et qui est une vrai merde, en plus.
Revenir en haut Aller en bas
ganaful
pilier de forum
pilier de forum


Masculin
Age : 54
Ou c'est que tu crèches : proximité de poitiers
Ta brèle : t 100
Date d'inscription : 04/06/2007

MessageSujet: Re: Demarrage difficile.   Lun 10 Nov - 10:44

C'est là le bleme il est arrosé tout le temps et le matin il prend froid ,il chauffe il refroidi il chauffe .....,pour repondre à Nort je l'ai pris chez ecomoto pieces,il doit etre superieur à l'origine,apres superieur en quoi ça je me le demande,mais bon il en faut un,sinon qu'est ce qui pourrait le mettre dans cet etat?
La piece est incluse dans la resine et on ne voit pas comment c'est fichu ,mais c'est juste une diode et quoi?
M'enfin la soudure faite à l'alternateur il y a deux ans a elle bien tenue le coup et tient toujours.
Revenir en haut Aller en bas
nortumph
Forum Master
Forum Master


Masculin
Age : 56
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06. Norton 850
Date d'inscription : 31/12/2008

MessageSujet: Re: Demarrage difficile.   Lun 10 Nov - 11:39

C'est de l'Electrosport qu'ils vendent, c'est ricain. A priori c'est mieux que l'origine, mais je ne sais pas s'ils utilisent la technologie Mosfet comme Electrex ou Shindengen qui ne chauffe quasiment pas et donne une tension correcte et constante dès le régime de ralenti.
Revenir en haut Aller en bas
oskar
Grand vizir
Grand vizir


Masculin
Age : 49
Ou c'est que tu crèches : bouseland
Ta brèle : thruxton by myself
Date d'inscription : 05/06/2011

MessageSujet: Re: Demarrage difficile.   Lun 10 Nov - 11:42

comme je l'ai souvent dit , il doit bien y en avoir de tres bonne qualité qui ne chauffent absolument pas car celui de la duct de la miss est sous la selle et y'a aucun soucis meme en plein été
Revenir en haut Aller en bas
ganaful
pilier de forum
pilier de forum


Masculin
Age : 54
Ou c'est que tu crèches : proximité de poitiers
Ta brèle : t 100
Date d'inscription : 04/06/2007

MessageSujet: Re: Demarrage difficile.   Lun 10 Nov - 11:56

Comme tu dis Oskar il devrait refroidir surtout maintenant,mais les grosses ramées de flottes sont peut être néfastes je ne sais pas,apres ce qu'ils mettent comme composant là mystere?
Pourquoi ça tient sur une machine et pas sur l'autre,vibrations,soudures,contacts je ne sais pas....
Telle marque est mieux donc qualité generale des composants,finitions cables etc,je vais bien voir avec celui là.
Combien ici ont eu ce probleme?
Revenir en haut Aller en bas
supersaurus
Calife
Calife


Masculin
Ou c'est que tu crèches :
Ta brèle :
Date d'inscription : 01/10/2011

MessageSujet: Re: Demarrage difficile.   Lun 10 Nov - 18:28

http://www.allumage-moto.fr/RR155.htm
le RR155 est un mosfet
Revenir en haut Aller en bas
nortumph
Forum Master
Forum Master


Masculin
Age : 56
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06. Norton 850
Date d'inscription : 31/12/2008

MessageSujet: Re: Demarrage difficile.   Lun 10 Nov - 19:15

supersaurus a écrit:
http://www.allumage-moto.fr/RR155.htm
le RR155 est un mosfet

Ben oui, c'est un Electrex-World.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Demarrage difficile.   Lun 10 Nov - 19:18

nortumph a écrit:
supersaurus a écrit:
http://www.allumage-moto.fr/RR155.htm
le RR155 est un mosfet

Ben oui, c'est un Electrex-World.

Je confirme la qualité de la chose
Revenir en haut Aller en bas
supersaurus
Calife
Calife


Masculin
Ou c'est que tu crèches :
Ta brèle :
Date d'inscription : 01/10/2011

MessageSujet: Re: Demarrage difficile.   Lun 10 Nov - 19:25

ganaful a écrit:
Comme tu dis Oskar il devrait refroidir surtout maintenant,mais les grosses ramées de flottes sont peut être néfastes je ne sais pas,apres ce qu'ils mettent comme composant là mystere?
Pourquoi ça tient sur une machine et pas sur l'autre,vibrations,soudures,contacts je ne sais pas....
Telle marque est mieux donc qualité generale des composants,finitions cables etc,je vais bien voir avec celui là.
Combien ici ont eu ce probleme?
Le problème est très courant ,hélas : il y a un tuto  sur ce sujet  plein de bonnes infos dans la base de connaissances .
Dans ton cas c'est la mauvaise connexion qui a fait chauffer ton régulateur.
Les régulateurs OEM ont  un fonctionnement  vraiment particuliers: mesures faites sur deux machines après  environ 30kms , donc a chaud.La tension  du régulateur était  plus importante a 1500 tours  qu'a 3000 tours 

Mesures faites avec la comparaisons de deux appareils de lectures différents ,sur deux bonnies différentes. Quatre lectures     


Dernière édition par supersaurus le Lun 10 Nov - 22:06, édité 1 fois
Revenir en haut Aller en bas
supersaurus
Calife
Calife


Masculin
Ou c'est que tu crèches :
Ta brèle :
Date d'inscription : 01/10/2011

MessageSujet: Re: Demarrage difficile.   Lun 10 Nov - 19:37

nortumph a écrit:
supersaurus a écrit:
http://www.allumage-moto.fr/RR155.htm
le RR155 est un mosfet

Ben oui, c'est un Electrex-World.
De plus celui-ci est livré avec deux nouvelles prises mâle et femelle.Dans un cas comme GANAFOUL c'est un plus pour repartir sur de nouvelles bases .
Revenir en haut Aller en bas
ganaful
pilier de forum
pilier de forum


Masculin
Age : 54
Ou c'est que tu crèches : proximité de poitiers
Ta brèle : t 100
Date d'inscription : 04/06/2007

MessageSujet: Re: Demarrage difficile.   Mer 12 Nov - 7:53

Bonjour à tous,ne vous inquietez pas si je ne reponds pas illico aux messages mais pas loin du Bouseland je n'ai pas le net chez moi pour le moment,merci pour ces infos là j'attends la poste et mon colis ,je roule toujours et sur l'energie de la batterie ,tant qu'il ne fait pas trop froid elle tient la journée.
Vous tiens au jus.....
Revenir en haut Aller en bas
ganaful
pilier de forum
pilier de forum


Masculin
Age : 54
Ou c'est que tu crèches : proximité de poitiers
Ta brèle : t 100
Date d'inscription : 04/06/2007

MessageSujet: Re: Demarrage difficile.   Lun 17 Nov - 8:27

Salut à tous,bon voila le regulateur est arrivé vendredi et changé dans la foulée,ça charge comme il faut et ce que j'ai remarqué c'est que le faisceau est un peu court et en fait il y a les 5 arrivée des fil et 2 autres trous visible,donc comme t'es obligé de le fixer les fils en haut peut etre que la flotte entre par ces 2 petits trous gros comme un fil.
Je l'aurais bien delocalisé mais il faut que je trouve un faisceau plus long si tu vois ce que j'entends pat là!
Si il y a un endroit pour trouver le dit prolongateur,dites moi ,merci.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Demarrage difficile.   Aujourd'hui à 9:12

Revenir en haut Aller en bas
 
Demarrage difficile.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» demarrage difficile
» demarrage difficile
» [106 1.2 open an 01] Un demarrage difficile (résolu)
» demarrage difficile R90S
» [325 td E36 95] demarrage difficile.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
NewBritishTwin :: BONNIE FORUM :: Forum technique-
Sauter vers: