NewBritishTwin

Le forum du twin d'hinckley est. 2004
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Probleme clignotant BAAK

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
Joebab
régulier
régulier
avatar

Masculin
Age : 42
Ou c'est que tu crèches : Dans la drôme provençale
Ta brèle : Thruxton
Date d'inscription : 24/08/2014

MessageSujet: Probleme clignotant BAAK   Ven 10 Oct - 18:42

Rappel du premier message :

Bonjour à tous;

voilà je me suis lancé dans quelques motifs mineures de mon thruxton :
- Passage de roue avec support plaque, feu et clignotant, (BAAK Motocyclette)

- changement clignotant avant.(BAAK Motocyclette)

Tout avait bien commencé avec le changement du feu arrière et clignotants (BAAK Motocyclette) plug & play, montage nickel, fonctionnement du feu et clignotants opérationnels.

Pour les clignos avant j'ai suivi les conseils glané sur le forum et j'ai donc coupé les fils d'origine fait des épissures avec les fils des nouveaux clignos, soudés puis mise en place de gaines thermoformés. Tout ça pour conserver la connectique d'origine.

Et là badaboum, plus rien ne fonctionne sauf le feu et éclairage de plaque. J'ai essayé d'inverser les cosses des clignos mais rien n'y fait.

Pour info les ampoules des nouveaux clignos semble être des 21W mais impossible à changer compte tenu de leur forme moulé.

Bref vous l'aurais compris je suis grave dans la merde donc un coup de main serait le bienvenu !!!
Revenir en haut Aller en bas

AuteurMessage
alessiobio
Nouveau
Nouveau


Date d'inscription : 29/05/2015

MessageSujet: Re: Probleme clignotant BAAK   Mar 8 Mar - 0:01

Bon, juste histoire de conclure avec des vidéo...

Constatation du fonctionnement sans fixation sur support:


Un seul clignotant isolé = un seul côté qui fonctionne



TADAN!!


Bonne nuit! et encore merci....
Revenir en haut Aller en bas
c alain
pilier de forum
pilier de forum
avatar

Masculin
Age : 56
Ou c'est que tu crèches : Ardèche
Ta brèle : new bonneville
Date d'inscription : 21/08/2013

MessageSujet: Re: Probleme clignotant BAAK   Mar 8 Mar - 7:31

Si tu débutes en montage moto, tu es au top au niveau intégration de vidéos!!!
Bon montage facile de l'arrière. 😀
Revenir en haut Aller en bas
Paulo12
pilier de forum
pilier de forum
avatar

Masculin
Age : 57
Ou c'est que tu crèches : Dans le 1.2
Ta brèle : T100 08/2014
Date d'inscription : 02/08/2014

MessageSujet: Re: Probleme clignotant BAAK   Mar 8 Mar - 7:50

La solution idéale aurait quand même été que tu contrôle avec un multimètre en position ohmètre lequel des 2 fils de chaque cligno est relié à la masse du cligno...avoir à isoler le cligno de la masse avec des rondelles cahoutchoucs n'est pas le montage normal même si ça marche...
Revenir en haut Aller en bas
Papy Mario
Sérial Posteur
Sérial Posteur
avatar

Masculin
Age : 60
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: Probleme clignotant BAAK   Mar 8 Mar - 9:50

Paulo12 a écrit:
avoir à isoler le cligno de la masse avec des rondelles cahoutchoucs n'est pas le montage normal même si ça marche...

Rien d'anormal, c'est un autre type de montage ....
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
alessiobio
Nouveau
Nouveau
avatar

Masculin
Age : 37
Ou c'est que tu crèches : Boulogne-sur-Mer
Ta brèle : Bonneville T100 Black
Date d'inscription : 29/05/2015

MessageSujet: Re: Probleme clignotant BAAK   Mar 8 Mar - 23:29

Merci Alain, j'essaie de rattraper là où je peux...

Paulo, Mario: sincèrement je ne sais pas si c'est normal ou pas. En tout cas même si je contrôlais lequel c'était la masse des deux fils cela ne m'aurait pas forcement aidé; autrement dit  


Comme dit Woody Allen Whatever Works! (Tant que ça marche!).
Revenir en haut Aller en bas
c alain
pilier de forum
pilier de forum
avatar

Masculin
Age : 56
Ou c'est que tu crèches : Ardèche
Ta brèle : new bonneville
Date d'inscription : 21/08/2013

MessageSujet: Re: Probleme clignotant BAAK   Mer 9 Mar - 7:29

Après réflexion, je ne vois pas comment en mettant une rondelle en plastique avant le support, ça peut changer quelque chose. Étant donné que la tige filetée est en contact avec le support par le biais de l'écrou, à moins qu'il y ait une rondelle de chaque côté et que tu as la chance que la tige soit centrée dans le support ou je n'ai pas tout suivi peut être......enfin ça marche donc quand ça marche, faut plus toucher.
Revenir en haut Aller en bas
alessiobio
Nouveau
Nouveau
avatar

Masculin
Age : 37
Ou c'est que tu crèches : Boulogne-sur-Mer
Ta brèle : Bonneville T100 Black
Date d'inscription : 29/05/2015

MessageSujet: Re: Probleme clignotant BAAK   Mer 9 Mar - 21:18

c alain a écrit:
Après réflexion, je ne vois pas comment en mettant une rondelle en plastique avant le support, ça peut changer quelque chose. Étant donné que la tige filetée est en contact avec le support par le biais de l'écrou, à moins qu'il y ait une rondelle de chaque côté et que tu as la chance que la tige soit centrée dans le support ou je n'ai pas tout suivi peut être......enfin ça marche donc quand ça marche, faut plus toucher.

Ma seule explication que j'essaie de trouver par logique et pas pour expérience, c'est que justement la masse DOIT être reliée au corps de la moto. Avant le contact ne se faisait pas justement à cause de la rondelle laquelle doit être faite d'un matériel isolant...
Mais peut-être je me trompe moi-aussi et que je dise des bêtises électrotechniques!
Revenir en haut Aller en bas
michel-ange
Calife
Calife
avatar

Masculin
Age : 65
Ou c'est que tu crèches : Fontaine l' Evêque . be
Ta brèle : Bonneville noire 09 , une kawa VN800
Date d'inscription : 25/01/2010

MessageSujet: Re: Probleme clignotant BAAK   Mer 9 Mar - 23:16

alessiobio a écrit:


Ma seule explication que j'essaie de trouver par logique et pas pour expérience, c'est que justement la masse DOIT être reliée au corps de la moto. Avant le contact ne se faisait pas justement à cause de la rondelle laquelle doit être faite d'un matériel isolant...
Mais peut-être je me trompe moi-aussi et que je dise des bêtises électrotechniques!

la réponse est juste sous vos yeux



Revenir en haut Aller en bas
alessiobio
Nouveau
Nouveau
avatar

Masculin
Age : 37
Ou c'est que tu crèches : Boulogne-sur-Mer
Ta brèle : Bonneville T100 Black
Date d'inscription : 29/05/2015

MessageSujet: Re: Probleme clignotant BAAK   Mer 6 Avr - 0:01

Chers messieurs, chères madames,

j'ai le plaisir de vous annoncer qu'en fin j'ai réussi le montage de mes nouveaux clignotants et feu stop BAAK . Si j'ai perdu autant de temps c'est parce que cela a été une très longue aventure proche de l'Odyssée et pleine d'embûches. Mais bon, vous passant les détails et les nombreux messages, mails et visites aux magasins de bricolage, je peux vous présenter en fin cela:

ETAPES DE MONTAGE:
-supports clignos ammortisseurs




-câblage garde boue AR


-plaque à replacer (avec pince à riveter)














VIDEO FINALE:



Après la galère pour la connexion des clignotants AV, je me suis aperçu que le support des clignos AR n'était pas compatible avec la poignet passager, sauf que BAAK ne l'avaient pas dit quand je les avais interrogés à ce sujet avant de me lancer dans l'achat. Une ampoule, en plus, était cassée... Bref de quoi être bien énervé. Pourtant  j'ai eu occasion d'échanger avec eux par email et je peux dire qu'ils sont très sérieux et m'ont laissé pleinement satisfait (envoi gratuit des supports clignots sur amortisseurs et ampoules de rechange).
BAAK est une petite entreprise et, il faut l'avouer, ils galèrent des fois à assurer le SAV mais ils sont là et bien disposés à aider ses clients.

Voila, espérant que ce post puisse être outil aussi aux nouveaux. Merci encore à vous tous pour vos conseils!

Tout est bien si ça roule sur deux roues!
Revenir en haut Aller en bas
Noosa
Accro
Accro
avatar

Masculin
Age : 61
Ou c'est que tu crèches : 29 sud
Ta brèle : Bonnie T 100
Date d'inscription : 08/12/2013

MessageSujet: Re: Probleme clignotant BAAK   Jeu 3 Aoû - 19:28

Bonsoir tout le monde , voilà
j'ai posé un garde boue arrière Baak avec la connectique "plug &play"  fournie .
le résultat est :
feu arr    ok
feu plaque   ok
feu stop      ok
clignotant arr gauche ok
clignotant arr droite allumé en continu même sans actionner le commodo  

j 'ai strictement respecter la notice Baak
vous avez une idée ?

apparemment pas de problème de masse .

Revenir en haut Aller en bas
rohmmi
pilier de forum
pilier de forum
avatar

Masculin
Age : 48
Ou c'est que tu crèches : Itteville (91)
Ta brèle : un carbu sinon rien ...
Date d'inscription : 03/04/2017

MessageSujet: Re: Probleme clignotant BAAK   Jeu 3 Aoû - 22:44

Je viens de terminer le mien aujourd'hui même !
Sauf que c'est pas un BAAK ...
Si il reste allumé fixe c'est que ton fils d'alimentation du cligno n'est pas le bon, et je ne pense pas que c'est un probléme de masse, sinon, ton cligno ne s'allumerait pas du tout !
Sur le faisceau "plug and play" que j'ai acheté, il y a fil rouge qui ne me sert pas, c'est "dixit la notice" pour des cligno "trois fils "
Les masses venant des cligno vont ils sur la meme cosse de masse du faisceau "plug and play " ??
Revenir en haut Aller en bas
Papy Mario
Sérial Posteur
Sérial Posteur
avatar

Masculin
Age : 60
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: Probleme clignotant BAAK   Jeu 3 Aoû - 22:47

rommi a écrit:
Si il reste allumé fixe c'est que ton fils d'alimentation du cligno n'est pas le bon, et je ne pense pas que c'est un probléme de masse, sinon, ton cligno ne s'allumerait pas du tout  !

Bin si justement, il n'y a pas de masse aux clignos AR. C'est pour ça qu'il reste fixe.
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
rohmmi
pilier de forum
pilier de forum
avatar

Masculin
Age : 48
Ou c'est que tu crèches : Itteville (91)
Ta brèle : un carbu sinon rien ...
Date d'inscription : 03/04/2017

MessageSujet: Re: Probleme clignotant BAAK   Jeu 3 Aoû - 22:50

Si il y a une masse aux cligno arr. si tu mets juste le fil d'alim, cela s'allume pas ...
Revenir en haut Aller en bas
Papy Mario
Sérial Posteur
Sérial Posteur
avatar

Masculin
Age : 60
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: Probleme clignotant BAAK   Jeu 3 Aoû - 22:55

J'ai mal formulé : si le cligno reste fixe c'est qu'il n'est pas à la masse.
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
rohmmi
pilier de forum
pilier de forum
avatar

Masculin
Age : 48
Ou c'est que tu crèches : Itteville (91)
Ta brèle : un carbu sinon rien ...
Date d'inscription : 03/04/2017

MessageSujet: Re: Probleme clignotant BAAK   Jeu 3 Aoû - 23:04

Pour moi, c'est pas la masse le probléme, c'est plus le fil d'alim, qui n'est pas le bon.
C'est pas ton fil de masse qui va faire que ça clignote ou pas, mais l'impulsion envoyer par la central cligno via un fil d'alimentation vers ton cligno !
Revenir en haut Aller en bas
Papy Mario
Sérial Posteur
Sérial Posteur
avatar

Masculin
Age : 60
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: Probleme clignotant BAAK   Jeu 3 Aoû - 23:07

Comme ce sujet a déjà été abordé 12568 fois ....
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
Papy Mario
Sérial Posteur
Sérial Posteur
avatar

Masculin
Age : 60
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: Probleme clignotant BAAK   Jeu 3 Aoû - 23:09

Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
Noosa
Accro
Accro
avatar

Masculin
Age : 61
Ou c'est que tu crèches : 29 sud
Ta brèle : Bonnie T 100
Date d'inscription : 08/12/2013

MessageSujet: Re: Probleme clignotant BAAK   Jeu 3 Aoû - 23:10

Bon j 'ai tout  refait en prenant bien mon temps (... avec une bière ) et en inspectant chaque  connections ,
en fait j 'ai trouvé , le prob se trouvait dans le faisceau central  de chez baak , une lamelle légèrement tordue....
qui ne faisait pas contact !
En tout  merci les gars .  
Revenir en haut Aller en bas
rohmmi
pilier de forum
pilier de forum
avatar

Masculin
Age : 48
Ou c'est que tu crèches : Itteville (91)
Ta brèle : un carbu sinon rien ...
Date d'inscription : 03/04/2017

MessageSujet: Re: Probleme clignotant BAAK   Jeu 3 Aoû - 23:10

Ok, laissons les pros de l'élec en parler ...
juste content que j'ai pas eu trop de probléme à monter mon nouveau gb arr, ainsi que les feux et les clignos cet aprem ...
Bonne soirée
Revenir en haut Aller en bas
Papy Mario
Sérial Posteur
Sérial Posteur
avatar

Masculin
Age : 60
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: Probleme clignotant BAAK   Jeu 3 Aoû - 23:12

La lamelle de retour à la masse je présume.
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
Noosa
Accro
Accro
avatar

Masculin
Age : 61
Ou c'est que tu crèches : 29 sud
Ta brèle : Bonnie T 100
Date d'inscription : 08/12/2013

MessageSujet: Re: Probleme clignotant BAAK   Ven 4 Aoû - 10:53

Papy Mario a écrit:
La lamelle de retour à la masse je présume.

Oui , la lamelle de la masse touchait le + du fil qui alimentait le cligno arr gauche du faisceau baak...j ai voulu faire çà en 10 mn . donc forçer un peu trop .
fragile quand même ! et  hop  ! on cherche et on se prend la tête b....l
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme clignotant BAAK   

Revenir en haut Aller en bas
 
Probleme clignotant BAAK
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3
 Sujets similaires
-
» Probleme clignotant BAAK
» [Audi A6 1.9 dti] probleme clignotant (résolu)
» Probleme clignotant
» [ Renault Megane 1.9 dti ] probleme clignotant
» Probleme clignotant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
NewBritishTwin :: BONNIE FORUM :: Forum technique-
Sauter vers: