NewBritishTwin

Le forum du twin d'hinckley est. 2004
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  
Sujets similaires
Navigation
 Accueil
 Forum
 Membres
 Profil
 FAQ
 Rechercher
THRUXTON GARAGE

Partagez | 
 

 Je me suis trompé ???

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
trizoyoyo
Nouveau
Nouveau


Masculin
Age : 24
Ou c'est que tu crèches : Ile de france
Ta brèle : t100
Date d'inscription : 22/03/2015

MessageSujet: Je me suis trompé ???   Lun 18 Mai - 19:07

Salut tout le monde,
Je suis actuellement en pleine modif de ma bonnie.
Pour lui donner un look un peu plus sport j'ai décidé de lui mettre un guidon de thruxton.
il y a trois problèmes :
- Mes embouts de guidon ne tiennent pas dans le guidon (ils sont trop petits)
- Ma poignée d'accélérateur ne revient pas je ne suis pas certain que de la graisse suffise
- les emplacements de serrage (du pontet de guidon) ne correspondent pas tout a fait (bon ça c'est pas trop trop grave puisque c'est quasi dessus mais pas pil poil).

Me serrais-je fourvoyer   quand j'ai penser qu'un guidon de thrux avait les mêmes caractéristiques qu'un guidon de bonnie? ou alors je suis une grosse   en montage de guidon?

qu'en pensez vous?
Revenir en haut Aller en bas
BCG
Forum Master
Forum Master


Masculin
Age : 62
Ou c'est que tu crèches : Mirabelland
Ta brèle : Black Calbutor Glossy • Sportster 1200
Date d'inscription : 09/09/2008

MessageSujet: Re: Je me suis trompé ???   Lun 18 Mai - 19:14

je pense que Ø 22 ne fera jamais Ø 25 … et inversement
Revenir en haut Aller en bas
trizoyoyo
Nouveau
Nouveau


Masculin
Age : 24
Ou c'est que tu crèches : Ile de france
Ta brèle : t100
Date d'inscription : 22/03/2015

MessageSujet: Re: Je me suis trompé ???   Lun 18 Mai - 19:20

Sur une t100 et un thrux les diamètres des guidons ne sont pas les mêmes?

Oui, sur les thruxton EFI les diamètres de guidons sont identiques aux bonnies toutes générations ,soit 25,4 mm .
Pour gagner du temps, glisse nous une petite photo de cet ensemble monté .
Revenir en haut Aller en bas
petit beurre
pilier de forum
pilier de forum


Masculin
Age : 55
Ou c'est que tu crèches : loire atlantique
Ta brèle : bonnie special 2002
Date d'inscription : 10/08/2010

MessageSujet: Re: Je me suis trompé ???   Lun 18 Mai - 20:02

le guidon du thruxton est prévu pour recevoir des rétro en bout du guidon
il me semble que le diamètre des vis des inserts sont de tailles différentes
pour tes câbles d'accélérateur,ils doivent être cintrés trop court et le câble se trouve freiné dans la gaine.
j'ai fait ce montage sans plus de souci que ça
Revenir en haut Aller en bas
trizoyoyo
Nouveau
Nouveau


Masculin
Age : 24
Ou c'est que tu crèches : Ile de france
Ta brèle : t100
Date d'inscription : 22/03/2015

MessageSujet: Re: Je me suis trompé ???   Lun 18 Mai - 23:12

Ok merci pour ces indications.
Je vais voir ce que je peux faire pour arranger tout ça.
Revenir en haut Aller en bas
Meta
fidèle
fidèle


Masculin
Age : 32
Ou c'est que tu crèches : Clermont-ferrand
Ta brèle : Thruxton efi T.S.N
Date d'inscription : 04/10/2014

MessageSujet: Re: Je me suis trompé ???   Jeu 21 Mai - 22:07

Je confirme que dans le guidon des thrux efi il y a des insert soudé avec un filetage pour fixer les rétro d'origine.
Normalement avec une vis un peu longue du devrais pouvoir fixer tes embout dans les inserts Wink
Revenir en haut Aller en bas
auriane
Nouveau
Nouveau


Féminin
Age : 36
Ou c'est que tu crèches : Paris
Ta brèle : CBR
Date d'inscription : 16/10/2014

MessageSujet: Re: Je me suis trompé ???   Ven 22 Mai - 16:08

Je pense que meme avec les embouts, ça ne serait pas jolie a voir, car c plus gros

regarde la rmt, je penses que tu trouveras une meilleure alternative

http://www.revue-technique-auto.fr/78-revue-moto-technique
Revenir en haut Aller en bas
nortumph
Forum Master
Forum Master


Masculin
Age : 56
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06. Norton 850
Date d'inscription : 31/12/2008

MessageSujet: Re: Je me suis trompé ???   Ven 22 Mai - 17:27

auriane a écrit:
Je pense que meme avec les embouts, ça ne serait pas jolie a voir, car c plus gros

regarde la rmt, je penses que tu trouveras une meilleure alternative

http://www.revue-technique-auto.fr/78-revue-moto-technique

Putain, la revoilà cette poufiasse qui s'est toujours pas présentée. Ta revue technique tu peux te la foutre au cul, ici on aime pas la pub mal à propos.
Revenir en haut Aller en bas
BENZIN
Forum Master
Forum Master


Masculin
Age : 52
Ou c'est que tu crèches : Lille (F) -Tournai (B)
Ta brèle : Bonnie & Clyde T100
Date d'inscription : 09/02/2011

MessageSujet: Re: Je me suis trompé ???   Ven 22 Mai - 17:56

auriane a écrit:
Je pense que meme avec les embouts, ça ne serait pas jolie a voir, car c plus gros

regarde la rmt, je penses que tu trouveras une meilleure alternative

http://www.revue-technique-auto.fr/78-revue-moto-technique

Richard a raison ! Dégage, tu roules même pas en Triumph ! On a pas desoin de pub ici ! Trois post sans intérêt = 3 pubs sans intérêt !
Revenir en haut Aller en bas
michel-ange
Calife
Calife


Masculin
Age : 64
Ou c'est que tu crèches : Fontaine l' Evêque . be
Ta brèle : Bonneville noire 09 , une kawa VN800
Date d'inscription : 25/01/2010

MessageSujet: Re: Je me suis trompé ???   Ven 22 Mai - 18:22

Elle va décoller Auriane  

https://www.youtube.com/watch?v=nmjH3eN3otM
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Je me suis trompé ???   Ven 22 Mai - 18:26

Revenir en haut Aller en bas
george20
pilier de forum
pilier de forum


Masculin
Age : 60
Ou c'est que tu crèches : ARRAS
Ta brèle : T100 2005
Date d'inscription : 28/05/2013

MessageSujet: Re: Je me suis trompé ???   Ven 22 Mai - 22:30

Revenir en haut Aller en bas
Mario
Sérial Posteur
Sérial Posteur


Masculin
Age : 59
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: Je me suis trompé ???   Ven 22 Mai - 23:40

Méchants !
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
Contenu sponsorisé




MessageSujet: Re: Je me suis trompé ???   Aujourd'hui à 7:03

Revenir en haut Aller en bas
 
Je me suis trompé ???
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Zut Flûte j'mai trompé en postant !
» oups je me suis pas présenter PARDON
» demonter les lignes, suspentes et autres " ficelles", cela peut il être nécessaire?????
» Ma 205 ne démarre plus
» URGENT Recherche Mors double brisure 115

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
NewBritishTwin :: BONNIE FORUM :: Forum technique-
Sauter vers: