NewBritishTwin

Le forum du twin d'hinckley est. 2004
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  
Sujets similaires
Navigation
 Accueil
 Forum
 Membres
 Profil
 FAQ
 Rechercher
THRUXTON GARAGE

Partagez | 
 

 Problème démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
cedric83
régulier
régulier


Masculin
Age : 33
Ou c'est que tu crèches : Toulon
Ta brèle : Bonneville black 865 CARB
Date d'inscription : 23/05/2015

MessageSujet: Problème démarrage    Ven 24 Juil - 16:49

Bonjour à tous ce matin a 6h00 pour aller au boulot
impossible de démarrer aucun voyant quand je tourne la clef s'allume juste 1 sec le voyant huile et il s'éteins
je prend la voiture et je me dis je regarderai cela cette apres midi
je teste la batterie et elle m'indique 12,5Volt je la démonte je la met en charge avec un chargeur batterie
elle m'indique s'elle est en maintien de charge et qu'il n'y a pas besoin de la charger
du coup je ne vois pas d'ou cela peut venir surtout que je m'en sert tout les jours et que hier je n'avais pas de problème
ni aucun signe qui pouvais m'indiquer un problème
la batterie n'est pas jeune elle m'indique une charge correcte
j'ai pas envie d'acheté une batterie pour rien alors que j'ai un doute que cela provienne d'elle
pour info c une bonneville de 2007 865 à carbu

Merci d'avance les copains
Revenir en haut Aller en bas
willyboy
fidèle
fidèle


Masculin
Age : 52
Ou c'est que tu crèches : Dijon
Ta brèle : Thruxton
Date d'inscription : 15/04/2015

MessageSujet: Re: Problème démarrage    Ven 24 Juil - 18:59



A mon avis ,la batterie
Si t as des câble essaye de démarrer la moto  avec la batterie de la voiture, si la moto démarre sans problème tu coupe tout et tu files changer ta batterie
Revenir en haut Aller en bas
Monta
Grand vizir
Grand vizir


Masculin
Age : 59
Ou c'est que tu crèches : La Rochelle
Ta brèle : Bonneville SE
Date d'inscription : 08/05/2014

MessageSujet: Re: Problème démarrage    Ven 24 Juil - 19:41

Aurait elle 8 ans ta batterie...
Revenir en haut Aller en bas
nortumph
Forum Master
Forum Master


Masculin
Age : 56
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06. Norton 850
Date d'inscription : 31/12/2008

MessageSujet: Re: Problème démarrage    Ven 24 Juil - 20:39

cedric83 a écrit:
je ne vois pas d'ou cela peut venir surtout que je m'en sert tout les jours et que hier je n'avais pas de problème
ni aucun signe qui pouvais m'indiquer un problème

Tu veux dire qu'un quart d'heure avant sa mort elle était toujours vivante? La grand mère elle nous à fait le même coup! T'as de la chance, des batteries neuves ils en vendent, pour les grands mères je me pose pas la question, qu'est ce qu'on foutrait d'une jeune grand-mère? fin j'veux dire de sa propre grand mère, sinon je sais bien quoi faire avec les grands-mères de les autres! y'a encore des bonnes occases.
Revenir en haut Aller en bas
cedric83
régulier
régulier


Masculin
Age : 33
Ou c'est que tu crèches : Toulon
Ta brèle : Bonneville black 865 CARB
Date d'inscription : 23/05/2015

MessageSujet: Re: Problème démarrage    Sam 25 Juil - 8:06

oui Merci pour vos réponse la batterie a deja été changer ce n'est pas celle d'origine c une marque bizzar la batterie c pas du yuasa (se qui est d'origine)
je pense elle a deja ete changer une fois effectivement
quand je mes le contact elle descend directe a 11,9
j'ai vérifier que la tension au borne de la batterie sans rien ...
je vais chercher une batterie neuve

nortumph j'en etait sur quand j'ai marquer la phrase je le savais qu'on allais me le dire :)
bon bas merci les Zamis
Revenir en haut Aller en bas
jojo59
Calife
Calife


Masculin
Age : 53
Ou c'est que tu crèches : le nord
Ta brèle : black bonnie carbu
Date d'inscription : 06/06/2006

MessageSujet: Re: Problème démarrage    Sam 25 Juil - 10:13

cedric83 a écrit:

impossible de démarrer aucun voyant quand je tourne la clef s'allume juste 1 sec le voyant huile et il s'éteins
en mettant le contact , le phare s'allume ? si oui , ça prouve qu'elle n'est pas HS mais est elle assez puissante pour démarrer le moteur

vérifie les fusibles et si ok , essaye de démarrer avec des câbles et une batterie de voiture .
Revenir en haut Aller en bas
cedric83
régulier
régulier


Masculin
Age : 33
Ou c'est que tu crèches : Toulon
Ta brèle : Bonneville black 865 CARB
Date d'inscription : 23/05/2015

MessageSujet: Re: Problème démarrage    Dim 26 Juil - 13:16

Bon bas voila obliger de faire une balade de 100 KM pour tester la nouvelle batterie
qui achete samedi matin et charger :)
c comme meme bizzard qu'elle a claquer d'un coup meme pas fatiguer et faible elle a claquer direct
une balle en pleine tete ....
d'ailleur j'ai croiser un mec en bonneville avec un side Car magnifique a la seyne sur mer ce matin
juste la classe
et encore merci pour l'aide
Biz les amis
Revenir en haut Aller en bas
Marcô83
Forum Master
Forum Master


Masculin
Age : 54
Ou c'est que tu crèches : La valette du var
Ta brèle : Bonnie T100 2003, D45s, GL 1500.
Date d'inscription : 11/10/2004

MessageSujet: Re: Problème démarrage    Lun 27 Juil - 6:31

C'est un peu le défaut de ces nouvelles batteries, on arrive pas à sentir quand elles faiblissent, et du jour au lendemain il n'y a plus rien...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème démarrage    Aujourd'hui à 2:56

Revenir en haut Aller en bas
 
Problème démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème démarrage XT
» problème démarrage megane 2 phase 1
» Problème démarrage...
» [ BMW E46 325i an 2001 ] Problème démarrage (RESOLU)
» [Espace 2.1td an 90]problème démarrage suite casse courroie

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
NewBritishTwin :: BONNIE FORUM :: Forum technique-
Sauter vers: