NewBritishTwin

Le forum du twin d'hinckley est. 2004
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  
Sujets similaires
Navigation
 Accueil
 Forum
 Membres
 Profil
 FAQ
 Rechercher
THRUXTON GARAGE

Partagez | 
 

 Problème de démarreur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Chris91
Nouveau
Nouveau


Masculin
Age : 41
Ou c'est que tu crèches : Igny
Ta brèle : Thruxton
Date d'inscription : 02/08/2015

MessageSujet: Problème de démarreur    Mar 4 Aoû - 10:24

Bonjour, 
Je fais appel pour un problème déjà traité... Ce matin je fais chauffer ma machine, fais quelques mètres, m arrête et la elle cale, j essaie de démarrer et la le drame, plutôt que de redémarrer normalement des petits claquements retentissent et n entraînent pas le démarrage... 
Auriez vous une idée de quoi ça vient???
Revenir en haut Aller en bas
Mario
Sérial Posteur
Sérial Posteur


Masculin
Age : 59
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: Problème de démarreur    Mar 4 Aoû - 10:36

Batterie trop faiblement chargée....
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
nortumph
Forum Master
Forum Master


Masculin
Age : 56
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06. Norton 850
Date d'inscription : 31/12/2008

MessageSujet: Re: Problème de démarreur    Mar 4 Aoû - 10:47

Vu que c'est une 2007, et pas une EFI, c'est pas dit que ce soit la batterie, d'autant plus que la bécane a tourné le temps de chauffer. Ça peut aussi être un problème d'allumage (capteur?). Il faut te toute façon te munir d'un multimètre et regarder la tension batterie, ainsi que faire les contrôles de l'allumage comme expliqué dans la base de connaissance. Si elle redémarre au bout de quelques minutes, la piste du capteur d'allumage est à creuser. Voir aussi si la selle ne touche pas au connecteur du CDI.
Revenir en haut Aller en bas
Chris91
Nouveau
Nouveau


Masculin
Age : 41
Ou c'est que tu crèches : Igny
Ta brèle : Thruxton
Date d'inscription : 02/08/2015

MessageSujet: Re: Problème de démarreur    Mar 4 Aoû - 10:57

Ok je vais voir ça je pense pas que ce soit la batterie..  Les claquements sont très rapide...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème de démarreur    Mar 4 Aoû - 12:40

Écoute si t'es claquement viennent de sous la selle, si c'est plutôt des clic-clic-clic baterie faible.
Mais comme le dit nortumph, si tu as réussi à démarrer ca ne devrait pas être ca
Revenir en haut Aller en bas
Chris91
Nouveau
Nouveau


Masculin
Age : 41
Ou c'est que tu crèches : Igny
Ta brèle : Thruxton
Date d'inscription : 02/08/2015

MessageSujet: Re: Problème de démarreur    Mar 4 Aoû - 12:50

Non ça vient au niveau du moteur le démarreur je pense... Le bruit est plutôt un grrrrr que clac... :)
Revenir en haut Aller en bas
nortumph
Forum Master
Forum Master


Masculin
Age : 56
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06. Norton 850
Date d'inscription : 31/12/2008

MessageSujet: Re: Problème de démarreur    Mar 4 Aoû - 13:10

Ça c'est pas bon signe, et ça n'a à priori rien à voir avec le fait que tu aies calé. Commence donc par contrôler ta tension batterie.
Revenir en haut Aller en bas
Chris91
Nouveau
Nouveau


Masculin
Age : 41
Ou c'est que tu crèches : Igny
Ta brèle : Thruxton
Date d'inscription : 02/08/2015

MessageSujet: Re: Problème de démarreur    Mer 5 Aoû - 9:11

J ai rechargé la batterie et voilà ça marche... Étrange car elle avait bien démarré la première fois... La batterie n est pas vieille, j avais fait de la route la veille... J espère juste que ce n est pas l alternateur, seul l avenir me le dira...
Merci pour vos conseils...
Revenir en haut Aller en bas
Mario
Sérial Posteur
Sérial Posteur


Masculin
Age : 59
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: Problème de démarreur    Mer 5 Aoû - 9:29

Faut m'écouter bordel !
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
Invité
Invité



MessageSujet: Re: Problème de démarreur    Mer 5 Aoû - 9:46

J'ai eu le même soucie dimanche, je fais 30km, tout va bien, au paillage ca cale et plus de batterie, je pousse.
Arrivé à destination je réfléchie déjà à comment je vais faire et la coup de magie, ca redémarre.
Je ne sais pas si c'est la batterie qui faiblit, le voltage indiqué sur le compteur m'indique rarement plus de 12, souvent proche de 10-11 en roulant à différent régime, il me semble que ça doit monter plus haut que 12 non?
Si ca relâche je changerai de batterie.
Revenir en haut Aller en bas
nortumph
Forum Master
Forum Master


Masculin
Age : 56
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06. Norton 850
Date d'inscription : 31/12/2008

MessageSujet: Re: Problème de démarreur    Mer 5 Aoû - 10:10

Lelaz a écrit:
J'ai eu le même soucie dimanche, je fais 30km, tout va bien, au paillage ca cale et plus de batterie, je pousse.
Arrivé à destination je réfléchie déjà à comment je vais faire et la coup de magie, ca redémarre.
Je ne sais pas si c'est la batterie qui faiblit, le voltage indiqué sur le compteur m'indique rarement plus de 12, souvent proche de 10-11 en roulant à différent régime, il me semble que ça doit monter plus haut que 12 non?
Si ca relâche je changerai de batterie.

Une tension de charge se mesure directement à la batterie, et avec un multimètre (indispensable, on l'a déjà dit. Ceux qui n'en n'ont pas en achètent un, épicétou)

http://newbritishtwin.forumactif.com/t14826-circuit-de-charge
Revenir en haut Aller en bas
Chris91
Nouveau
Nouveau


Masculin
Age : 41
Ou c'est que tu crèches : Igny
Ta brèle : Thruxton
Date d'inscription : 02/08/2015

MessageSujet: Re: Problème de démarreur    Mer 5 Aoû - 11:55

J ai écouté tout le monde et vous en remercie, tous ces conseils sont précieux... Et efficaces...
À plus tard pour de nouvelles bidouilles
Revenir en haut Aller en bas
Mario
Sérial Posteur
Sérial Posteur


Masculin
Age : 59
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: Problème de démarreur    Mer 5 Aoû - 20:54

Et on roule, on roule, on roule ...........
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
Monta
Grand vizir
Grand vizir


Masculin
Age : 59
Ou c'est que tu crèches : La Rochelle
Ta brèle : Bonneville SE
Date d'inscription : 08/05/2014

MessageSujet: Re: Problème de démarreur    Mer 5 Aoû - 21:13

Mais où sont passés les kicks...
Revenir en haut Aller en bas
Monta
Grand vizir
Grand vizir


Masculin
Age : 59
Ou c'est que tu crèches : La Rochelle
Ta brèle : Bonneville SE
Date d'inscription : 08/05/2014

MessageSujet: Re: Problème de démarreur    Mer 5 Aoû - 21:38

Bon sang s’il faut ressortez les manivelles...
Vous éliminerez en les bruits bizarres...
Revenir en haut Aller en bas
Mario
Sérial Posteur
Sérial Posteur


Masculin
Age : 59
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: Problème de démarreur    Mer 5 Aoû - 21:42

Merdasse, panne de batterie aussi. Les batteries de mon Roomba 520 ont rendu l'âme pendant que j'étais parti, je n'aurai pas du retirer le chargeur permanent.
Commandées chez Amazon ce soir pour 39,00€

Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
Invité
Invité



MessageSujet: Re: Problème de démarreur    Mer 5 Aoû - 21:47

J'y ai bien pensé à ce régulateur, j'espérais juste ne pas avoir à le changer mais comme tu dis, c'est la grande tendance.
Ce qui m'a semblé étrange ca est que je puisse demmaré, roulé longtemps, tombé et panne de jus et repartir comme par magie comme si la baterie c'était rechargé toute seul.

Mais Oui, il faut mesurer correctement.
Bon sur ce, je vais me racheter un régulateur
Revenir en haut Aller en bas
nortumph
Forum Master
Forum Master


Masculin
Age : 56
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06. Norton 850
Date d'inscription : 31/12/2008

MessageSujet: Re: Problème de démarreur    Mer 5 Aoû - 21:55

Prends pas de l'origine Triumph (fabriqué par Gill), c'est de la daube. Privilégie Electrex world RR155 ou Electrosport ESR547, ou un shindengen FH012 ou FH020 (yam R1) d'occase mais il faudra refaire les connexions. Et teste quand même le circuit de charge avant de courir acheter un régulateur.

2 liens parmi bien d'autres:
http://www.allumage-moto.fr/RR155.htm
http://ecomotospieces.com/regulateur-triumph/11950-regulateur-bonneville-t100-02-10-0000000011950.html


Dernière édition par nortumph le Mer 5 Aoû - 22:05, édité 1 fois
Revenir en haut Aller en bas
Roland42
Calife
Calife


Masculin
Age : 55
Ou c'est que tu crèches : A côté de Montbrison dans le 42
Ta brèle : Bonneville T100 2004
Date d'inscription : 08/09/2013

MessageSujet: Re: Problème de démarreur    Mer 5 Aoû - 22:17

RR155 de chez allumage moto pour moi, changé en préventif. Très bon site, à recommander. Merci Nortumph pour ces liens.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème de démarreur    Aujourd'hui à 5:00

Revenir en haut Aller en bas
 
Problème de démarreur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème bouton démarreur éléctrique
» [R75/5] Problème de démarreur - Bruit des bobines?
» Problème de démarreur
» Problème de démarreur
» [ Fiat Panda Selecta 1.1E ess. an 1993 ] Problème de démarreur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
NewBritishTwin :: BONNIE FORUM :: Forum technique-
Sauter vers: