NewBritishTwin

Le forum du twin d'hinckley est. 2004
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  
Sujets similaires
Navigation
 Accueil
 Forum
 Membres
 Profil
 FAQ
 Rechercher
THRUXTON GARAGE

Partagez | 
 

 en panne a l'aide!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
abstract2004
pilier de forum
pilier de forum


Masculin
Age : 50
Ou c'est que tu crèches : Villeneuve Sur lot
Ta brèle : Bonneville
Date d'inscription : 12/12/2013

MessageSujet: en panne a l'aide!!   Mer 5 Aoû - 22:57

Rappel du premier message :

bonjour à tous,

de retour de week end en roulant la moto c'est arrêtée, sur le bord de la route, impossible de la redémarrer, le démarreur tourne mais rien, retour par l'assistance moto en attente chez le dépanneur

des idée merci
Revenir en haut Aller en bas
http://abstract2004.jimdo.com/

AuteurMessage
abstract2004
pilier de forum
pilier de forum


Date d'inscription : 12/12/2013

MessageSujet: Re: en panne a l'aide!!   Ven 14 Aoû - 18:55

ok merci, de combien est le couple de serrage pour le carter?
Revenir en haut Aller en bas
http://abstract2004.jimdo.com/
nortumph
Forum Master
Forum Master


Masculin
Age : 56
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06. Norton 850
Date d'inscription : 31/12/2008

MessageSujet: Re: en panne a l'aide!!   Ven 14 Aoû - 19:01

9Nm (si c'est 10Nm, comme le capteur, c'est pas bien grave)Le plus important c'est l'entrefer entre le capteur et la pinoche du rotor: 0,8mm (si c'est 0,7mm c'est pas grave, mais pas plus de 0,8mm)
Revenir en haut Aller en bas
abstract2004
pilier de forum
pilier de forum


Masculin
Age : 50
Ou c'est que tu crèches : Villeneuve Sur lot
Ta brèle : Bonneville
Date d'inscription : 12/12/2013

MessageSujet: Re: en panne a l'aide!!   Ven 14 Aoû - 19:06

sur ma clé c'est en kgs
Revenir en haut Aller en bas
http://abstract2004.jimdo.com/
Marcô83
Forum Master
Forum Master


Masculin
Age : 54
Ou c'est que tu crèches : La valette du var
Ta brèle : Bonnie T100 2003, D45s, GL 1500.
Date d'inscription : 11/10/2004

MessageSujet: Re: en panne a l'aide!!   Ven 14 Aoû - 19:08

elle descend à 1 kg ?
Revenir en haut Aller en bas
abstract2004
pilier de forum
pilier de forum


Masculin
Age : 50
Ou c'est que tu crèches : Villeneuve Sur lot
Ta brèle : Bonneville
Date d'inscription : 12/12/2013

MessageSujet: Re: en panne a l'aide!!   Ven 14 Aoû - 19:09

oui
Revenir en haut Aller en bas
http://abstract2004.jimdo.com/
Marcô83
Forum Master
Forum Master


Masculin
Age : 54
Ou c'est que tu crèches : La valette du var
Ta brèle : Bonnie T100 2003, D45s, GL 1500.
Date d'inscription : 11/10/2004

MessageSujet: Re: en panne a l'aide!!   Ven 14 Aoû - 19:20

Ben voilà, 1Kgm = environ 10Nm = 1daN

ou alors la clef à pipe, le bout le plus long sur la vis et tu serres avec 2 doigts, ça suffit
Revenir en haut Aller en bas
abstract2004
pilier de forum
pilier de forum


Masculin
Age : 50
Ou c'est que tu crèches : Villeneuve Sur lot
Ta brèle : Bonneville
Date d'inscription : 12/12/2013

MessageSujet: Re: en panne a l'aide!!   Ven 14 Aoû - 19:30

ok merci
Revenir en haut Aller en bas
http://abstract2004.jimdo.com/
abstract2004
pilier de forum
pilier de forum


Masculin
Age : 50
Ou c'est que tu crèches : Villeneuve Sur lot
Ta brèle : Bonneville
Date d'inscription : 12/12/2013

MessageSujet: Re: en panne a l'aide!!   Lun 17 Aoû - 13:58

voila tout est rentré dans l'ordre, encore merci à tous pour votre aide et vos conseilles
Revenir en haut Aller en bas
http://abstract2004.jimdo.com/
willyboy
fidèle
fidèle


Masculin
Age : 52
Ou c'est que tu crèches : Dijon
Ta brèle : Thruxton
Date d'inscription : 15/04/2015

MessageSujet: Re: en panne a l'aide!!   Dim 23 Aoû - 7:58

Revenir en haut Aller en bas
tonymelegaz
fidèle
fidèle


Masculin
Age : 48
Ou c'est que tu crèches : vaucluse
Ta brèle : t 100 black
Date d'inscription : 05/08/2014

MessageSujet: Re: en panne a l'aide!!   Dim 23 Aoû - 21:28

ma bonnie (2011) manque de puissance en 3000 et 4000 tr/m ,c'est pas régulier, peut-être ce maudit capteur ?
Revenir en haut Aller en bas
abstract2004
pilier de forum
pilier de forum


Masculin
Age : 50
Ou c'est que tu crèches : Villeneuve Sur lot
Ta brèle : Bonneville
Date d'inscription : 12/12/2013

MessageSujet: Re: en panne a l'aide!!   Dim 23 Aoû - 21:49

A voir apparemment ce n est plus le même
Revenir en haut Aller en bas
http://abstract2004.jimdo.com/
Monta
Grand vizir
Grand vizir


Masculin
Age : 59
Ou c'est que tu crèches : La Rochelle
Ta brèle : Bonneville SE
Date d'inscription : 08/05/2014

MessageSujet: Re: en panne a l'aide!!   Dim 23 Aoû - 22:02

tonymelegaz a écrit:
ma bonnie (2011) manque de puissance en 3000 et 4000 tr/m ,c'est pas régulier, peut-être ce maudit capteur ?    

Non le capteur c’est tout ou rien,  c’est à dire il capte ou il catpe pas mais il n’y a pas de demi mesure celon le régime moteur.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: en panne a l'aide!!   Aujourd'hui à 11:42

Revenir en haut Aller en bas
 
en panne a l'aide!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3
 Sujets similaires
-
» en panne a l'aide!!
» aide au stationement en panne
» Grosse panne? J'ai besoin d'aide!!
» Besoin d'aide...en panne
» Besoin d'aide ! Panne d'allumage sporadique

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
NewBritishTwin :: BONNIE FORUM :: Forum technique-
Sauter vers: