NewBritishTwin

Le forum du twin d'hinckley est. 2004
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  
Sujets similaires
Navigation
 Accueil
 Forum
 Membres
 Profil
 FAQ
 Rechercher
THRUXTON GARAGE

Partagez | 
 

 Problème de charge

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Jst
Nouveau
Nouveau


Masculin
Age : 35
Ou c'est que tu crèches : Genève
Ta brèle : Bonneville Carbu 2001
Date d'inscription : 30/12/2012

MessageSujet: Problème de charge   Mar 12 Avr - 21:03

Bonjour,
Ma batterie se décharge.

Tout est ok niveau régulateur, batterie, alternateur.

J ai fait les tests décris dans un post et j ai, il me semble, une perte de courant. Cf photo


J ai de temps en temps un mauvais contact au niveau du contacteur.
Ce dernier est tout oxyde.




J ai fait le même test en enlevant le contacteur et j'ai toujours les mêmes données de perte de courant. Est ce normal?
Est ce que cela peut venir du contacteur?
D autres idees?
Merci
Revenir en haut Aller en bas
Mario
Sérial Posteur
Sérial Posteur


Masculin
Age : 59
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: Problème de charge   Mer 13 Avr - 0:19

Une alarme ?
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
gunthar
Calife
Calife


Masculin
Age : 54
Ou c'est que tu crèches : Dans le 9-2
Ta brèle : T 100 2009 + BMW R1200R
Date d'inscription : 17/12/2015

MessageSujet: Re: Problème de charge   Mer 13 Avr - 0:53

Le plafonnier ?
Revenir en haut Aller en bas
Marcô83
Forum Master
Forum Master


Masculin
Age : 54
Ou c'est que tu crèches : La valette du var
Ta brèle : Bonnie T100 2003, D45s, GL 1500.
Date d'inscription : 11/10/2004

MessageSujet: Re: Problème de charge   Mer 13 Avr - 6:19

Bonjour,
Regarde la broche dans le phare, il y a trois fils qui viennent de l'alternateur, sur la mienne une des cosses était complètement oxydée.

Oups j'ai répondu un peu vite, en fait tu as une consommation de courant...
Essaye ( en laissant brancher ton ampèremètre) de débrancher les fusibles un à un, ça te permettra de diriger tes recherches.
Pas mal de soucis aussi du coté du faisceau entre le réservoir et la phare...

Je vais déposer mon contacteur pour lui faire une beauté
Revenir en haut Aller en bas
c alain
pilier de forum
pilier de forum


Masculin
Age : 55
Ou c'est que tu crèches : Ardèche
Ta brèle : new bonneville
Date d'inscription : 21/08/2013

MessageSujet: Re: Problème de charge   Mer 13 Avr - 8:21

Donc sans contact mis, tu as une intensité de combien car je ne vois pas le calibre sur le tel. ?
Revenir en haut Aller en bas
Jst
Nouveau
Nouveau


Masculin
Age : 35
Ou c'est que tu crèches : Genève
Ta brèle : Bonneville Carbu 2001
Date d'inscription : 30/12/2012

MessageSujet: Re: Problème de charge   Mer 13 Avr - 10:00

Je suis une belle quiche en électricité mais j ai suivi un Tuto sur le site.
Calibre 200ma
J enregistre 0.04.
Il paraît qu au dessus de 0.01, il y a perte.

Dès que j ai un peu de temps, je vais vérifier la même opération en débranchant chaque fusible.
Si je comprends bien, si j enregistre environ 0.01 en débranchant le fusible adéquat, j aurai une idée de la zone touchée par la perte est ce exact?
Merci.
Revenir en haut Aller en bas
nortumph
Forum Master
Forum Master


Masculin
Age : 56
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06. Norton 850
Date d'inscription : 31/12/2008

MessageSujet: Re: Problème de charge   Mer 13 Avr - 10:14

Pour moi, l'inscription 00,4 sur le calibre 200mA indique une perte de 0,4mA. La meilleure échelle pour contrôler cette perte est le calibre 2mA.

Sous 12 volts, une intensité de 0,4mA représente un consommateur d'environ 5mW soit pas grand chose (0,005 Watts).
Revenir en haut Aller en bas
Jst
Nouveau
Nouveau


Masculin
Age : 35
Ou c'est que tu crèches : Genève
Ta brèle : Bonneville Carbu 2001
Date d'inscription : 30/12/2012

MessageSujet: Re: Problème de charge   Mer 13 Avr - 10:36

J ai suivi le Tuto suivant
http://newbritishtwin.forumactif.com/t14826-circuit-de-charge

Ils mentionnent qu au dessus de 00.1 il y a perte.
Je me suis dit que 4* ces mesures il y a grosse perte.

La seule certitude que j ai est que la batterie se décharge de façon assez importante.
Est qu une mauvais isolation des fils du phare ou des clignotants pourraient décharger la batterie?
Revenir en haut Aller en bas
nortumph
Forum Master
Forum Master


Masculin
Age : 56
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06. Norton 850
Date d'inscription : 31/12/2008

MessageSujet: Re: Problème de charge   Mer 13 Avr - 11:12

Le calibre de 200mA, c'est celui par lequel il faut commencer quand tu n'as pas idée des valeurs que tu va rencontrer. Pour être plus précis il faut te replacer sur une valeur de calibre plus faible, dans le cas présent 2mA.

Et non, 0,4mA c'est le signe d'une perte qu'il faut corriger mais ce n'est pas à proprement dit une perte importante.

Fais le test en enlevant les fusibles un par un, comme dit plus haut, en terminant par les 2 fusibles principaux (le + après contact n°2, et le + général n°11).

Revenir en haut Aller en bas
c alain
pilier de forum
pilier de forum


Masculin
Age : 55
Ou c'est que tu crèches : Ardèche
Ta brèle : new bonneville
Date d'inscription : 21/08/2013

MessageSujet: Re: Problème de charge   Mer 13 Avr - 11:30

Non, un pb d'isolation, c'est fusible qui pète. As-tu une alarme comme il a été demandé ?
Revenir en haut Aller en bas
Jst
Nouveau
Nouveau


Masculin
Age : 35
Ou c'est que tu crèches : Genève
Ta brèle : Bonneville Carbu 2001
Date d'inscription : 30/12/2012

MessageSujet: Re: Problème de charge   Mer 13 Avr - 11:42

Non pas d alarme.
Merci pour toutes ces indications.
Je vais faire l opération en ôtant les fusibles et en prenant les mesures.
Je vous tiens au courant.
Revenir en haut Aller en bas
Mario
Sérial Posteur
Sérial Posteur


Masculin
Age : 59
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: Problème de charge   Mer 13 Avr - 11:44

Jst a écrit:
Je vous tiens au courant.

Amusant.
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
Jst
Nouveau
Nouveau


Masculin
Age : 35
Ou c'est que tu crèches : Genève
Ta brèle : Bonneville Carbu 2001
Date d'inscription : 30/12/2012

MessageSujet: Re: Problème de charge   Mer 13 Avr - 11:49

Je voulais dire on se tient au jus.
Bref, On reste connectés quoi!
Revenir en haut Aller en bas
Mario
Sérial Posteur
Sérial Posteur


Masculin
Age : 59
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: Problème de charge   Mer 13 Avr - 11:51

Tu continues, pas d'alternative.
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
Jst
Nouveau
Nouveau


Masculin
Age : 35
Ou c'est que tu crèches : Genève
Ta brèle : Bonneville Carbu 2001
Date d'inscription : 30/12/2012

MessageSujet: Re: Problème de charge   Mer 13 Avr - 12:00

Jusqu à ce que nous pétions tous les 2 un plomb
Revenir en haut Aller en bas
BCG
Forum Master
Forum Master


Masculin
Age : 62
Ou c'est que tu crèches : Mirabelland
Ta brèle : Black Calbutor Glossy • Sportster 1200
Date d'inscription : 09/09/2008

MessageSujet: Re: Problème de charge   Mer 13 Avr - 13:02

vous êtes en phase
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème de charge   Aujourd'hui à 2:58

Revenir en haut Aller en bas
 
Problème de charge
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de charge
» Problème de charge
» Problème de charge R100RT
» Problème de charge batterie
» problème de charge de batterie sur Lada Niva 1,7L

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
NewBritishTwin :: BONNIE FORUM :: Forum technique-
Sauter vers: