NewBritishTwin

Le forum du twin d'hinckley est. 2004
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  
Sujets similaires
Navigation
 Accueil
 Forum
 Membres
 Profil
 FAQ
 Rechercher
THRUXTON GARAGE

Partagez | 
 

 problème de batterie ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Papy Mario
Sérial Posteur
Sérial Posteur
avatar

Masculin
Age : 60
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: problème de batterie ?   Mar 10 Mai - 10:01

Ce week end nous étions de sortie, donc kilomètres alignés les uns derrière les autres. A une station service plus de démarreur, symptome de batterie à plat. Démarrage à la poussette.
Le lendemain matin pareil, démarrage à la poussette puis ensuite à chaque arrêt la moto a redémarré normalement.
Hier matin et ce matin j'ai fait des essais multiples et pas de problème.
Le multimètre annonce 12,75V moteur arrêté.
Je vais changer la batterie par sécurité (7 ans et 92.000km) mais c'est tout de même bizarre .....
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
zipogloup
Grand vizir
Grand vizir
avatar

Masculin
Age : 41
Ou c'est que tu crèches : Près de Montpellier
Ta brèle : Thruxton EFI 2009 - WRF450 pour les dimanches en garrigue
Date d'inscription : 28/04/2012

MessageSujet: Re: problème de batterie ?   Mar 10 Mai - 10:53

Elle a visiblement les volts mais doit manquer de puissance.
Après 7 ans, ça ne serait pas surprenant.
Revenir en haut Aller en bas
willyboy
fidèle
fidèle
avatar

Masculin
Age : 53
Ou c'est que tu crèches : Dijon
Ta brèle : Thruxton
Date d'inscription : 15/04/2015

MessageSujet: Re: problème de batterie ?   Mar 10 Mai - 11:04

zipogloup a écrit:
Elle a visiblement les volts mais doit manquer de puissance.
Après 7 ans, ça ne serait pas surprenant.

Tu peux très bien avoir 12v ( a vide ) et pas de puissance quand tu tires dessus  
7 ans pour une batterie , elle a fait son temps
Revenir en haut Aller en bas
Papy Mario
Sérial Posteur
Sérial Posteur
avatar

Masculin
Age : 60
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: problème de batterie ?   Mar 10 Mai - 11:07

Ce qui est étonnant c'est que le problème a été passager, maintenant ça va bien. Mais je vais tout de même la changer, ça m'emmerderait de rester coincé au pied de l'Etna cet été.
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
Papy Mario
Sérial Posteur
Sérial Posteur
avatar

Masculin
Age : 60
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: problème de batterie ?   Mar 10 Mai - 11:43

Bah il a l'air content, tu sais ces pannes à la con qui n'ont jamais lieu chez le mécano mais toujours un dimanche dans un coin perdu !!??
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
gunthar
Calife
Calife
avatar

Masculin
Age : 55
Ou c'est que tu crèches : Dans le 9-2
Ta brèle : T100 2014 et une vieille bien molle
Date d'inscription : 17/12/2015

MessageSujet: Re: problème de batterie ?   Mar 10 Mai - 15:00

Cosse mal serrée ou oxydée ?
Revenir en haut Aller en bas
Papy Mario
Sérial Posteur
Sérial Posteur
avatar

Masculin
Age : 60
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: problème de batterie ?   Mar 10 Mai - 16:09

Oxydée ? ma moto est entretenue et non laissée à l'abandon !!! Non mais, l'autre !!
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
Papy Mario
Sérial Posteur
Sérial Posteur
avatar

Masculin
Age : 60
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: problème de batterie ?   Mar 10 Mai - 23:40

Bon je viens de faire des tests :

Le multimètre indique 12,70V moteur arrêté puis 13,10V moteur tournant
Je décharge volontairement la batterie en mettant des coups de démarreur successifs, la moto démarre parfaitement.
Quand la batterie tombe sous les 12V le démarreur ne fonctionne plus (un peu poussif 1 ou 2 fois puis plus rien).

Donc la tension monte quand le moteur tourne = alternateur et régulateur OK
C'est donc bien la batterie qui commence à donner des signes de faiblesse, je vais donc en commander une -YUASA YTX12-BS- sur Amazon pour 40,80€)
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
Papy Mario
Sérial Posteur
Sérial Posteur
avatar

Masculin
Age : 60
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: problème de batterie ?   Mer 11 Mai - 9:46

Re-test ce matin : 1 démarrage = OK
2 démarrage = niet
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
ZIB71
Accro
Accro
avatar

Masculin
Age : 48
Ou c'est que tu crèches : saone et loire
Ta brèle : Tiger sport 2017
Date d'inscription : 21/03/2016

MessageSujet: Re: problème de batterie ?   Mer 11 Mai - 18:32

Citation :
Le multimètre indique 12,70V moteur arrêté puis 13,10V moteur tournant

C'est pas beaucoup un element de batterie fait de 2.2v donc sur une batterie tu en as 6 donc moteur arreté du devrait avoir 13.2v et monté à plus de 14 v moteur tournant
Revenir en haut Aller en bas
willyboy
fidèle
fidèle
avatar

Masculin
Age : 53
Ou c'est que tu crèches : Dijon
Ta brèle : Thruxton
Date d'inscription : 15/04/2015

MessageSujet: Re: problème de batterie ?   Mer 11 Mai - 20:28

Mario a écrit:
Re-test ce matin : 1 démarrage = OK
2 démarrage = niet

T as changé ta batterie ???
Revenir en haut Aller en bas
Papy Mario
Sérial Posteur
Sérial Posteur
avatar

Masculin
Age : 60
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: problème de batterie ?   Mer 11 Mai - 21:18

Elle arrive demain matin, merci Amazon et Chronopost
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
Monta
Calife
Calife
avatar

Masculin
Age : 60
Ou c'est que tu crèches : La Rochelle
Ta brèle : Bonneville SE
Date d'inscription : 08/05/2014

MessageSujet: Re: problème de batterie ?   Mer 11 Mai - 22:15

Et pour l'acide tu fais comment... par correspondance l'acide n’est pas fourni trop dangereux.
Revenir en haut Aller en bas
Papy Mario
Sérial Posteur
Sérial Posteur
avatar

Masculin
Age : 60
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: problème de batterie ?   Mer 11 Mai - 22:34

J'espère que c'est avec sinon je suis dans le kk
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
Monta
Calife
Calife
avatar

Masculin
Age : 60
Ou c'est que tu crèches : La Rochelle
Ta brèle : Bonneville SE
Date d'inscription : 08/05/2014

MessageSujet: Re: problème de batterie ?   Mer 11 Mai - 22:38

Tu nous diras demain si c’est livré avec.
Revenir en haut Aller en bas
Papy Mario
Sérial Posteur
Sérial Posteur
avatar

Masculin
Age : 60
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: problème de batterie ?   Mer 11 Mai - 22:40

Avec cette batterie, vous êtes sûr de faire le bon choix. Leader mondial dans le secteur de la conception et de la fabrication des batteries stationnaires étanches au plomb, Yuasa met tout son savoir-faire au service de votre moto !

- Voltage : 12V
- Capacité (AH) : 10
- Dimensions Long*Larg*Haut (cm) : 150*87*130

Sans entretien, livré avec pack acide.
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
Monta
Calife
Calife
avatar

Masculin
Age : 60
Ou c'est que tu crèches : La Rochelle
Ta brèle : Bonneville SE
Date d'inscription : 08/05/2014

MessageSujet: Re: problème de batterie ?   Mer 11 Mai - 23:08

OK et tant mieux.
Revenir en haut Aller en bas
Marcô83
Forum Master
Forum Master
avatar

Masculin
Age : 55
Ou c'est que tu crèches : La valette du var
Ta brèle : Bonnie T100 2003, D45s, GL 1500 1993.
Date d'inscription : 11/10/2004

MessageSujet: Re: problème de batterie ?   Jeu 12 Mai - 6:16

Une fois remplie d'acide, tu attends une bonne heure(qu'elle soit redevenue froide), et puis charge lente à l'optimate avant de l'utiliser. Tu ne vas pas reconnaitre ton démarreur
Revenir en haut Aller en bas
Papy Mario
Sérial Posteur
Sérial Posteur
avatar

Masculin
Age : 60
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: problème de batterie ?   Jeu 12 Mai - 9:21

C'est bien ce qui est prévu.

7 ans c'est bien pour une batterie de moto quand même .....
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
Papy Mario
Sérial Posteur
Sérial Posteur
avatar

Masculin
Age : 60
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: problème de batterie ?   Lun 16 Mai - 23:05

Acide dans les cuves
Pause une heure
branchée sur Optimate mais toujours voyant orange fixe depuis presque 3h00
Multimètre : 13,75V
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
michel-ange
Calife
Calife
avatar

Masculin
Age : 65
Ou c'est que tu crèches : Fontaine l' Evêque . be
Ta brèle : Bonneville noire 09 , une kawa VN800
Date d'inscription : 25/01/2010

MessageSujet: Re: problème de batterie ?   Lun 16 Mai - 23:24

Mario a écrit:
Acide dans les cuves
Pause une heure
branchée sur Optimate mais toujours voyant orange fixe depuis presque 3h00
Multimètre : 13,75V

Normal , suivant l'Optimate que tu possède , ta charge est au maximum de 0,8 amp ou 1,2 amp , fais ton compte , au mieux , en 3 heures tu as chargé 3,.. amp .soit patient , ta batterie en fait 10...

A+M-A
Revenir en haut Aller en bas
Papy Mario
Sérial Posteur
Sérial Posteur
avatar

Masculin
Age : 60
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: problème de batterie ?   Lun 16 Mai - 23:29

Sans le conseil de Marco je n'aurai pas pensé à la mettre sur Optimate après remplissage/refroidissement.
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
michel-ange
Calife
Calife
avatar

Masculin
Age : 65
Ou c'est que tu crèches : Fontaine l' Evêque . be
Ta brèle : Bonneville noire 09 , une kawa VN800
Date d'inscription : 25/01/2010

MessageSujet: Re: problème de batterie ?   Lun 16 Mai - 23:41

Mario a écrit:
Sans le conseil de Marco je n'aurai pas pensé à la mettre sur Optimate après remplissage/refroidissement.


Conseil judicieux ,c'est la procédure normale !


A+M-A
Revenir en haut Aller en bas
Papy Mario
Sérial Posteur
Sérial Posteur
avatar

Masculin
Age : 60
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: problème de batterie ?   Lun 16 Mai - 23:45

Il n'est pas mentionné de mettre la batterie en charge dans le "mode d'emploi".
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
michel-ange
Calife
Calife
avatar

Masculin
Age : 65
Ou c'est que tu crèches : Fontaine l' Evêque . be
Ta brèle : Bonneville noire 09 , une kawa VN800
Date d'inscription : 25/01/2010

MessageSujet: Re: problème de batterie ?   Lun 16 Mai - 23:54

Revenir en haut Aller en bas
Roland42
Calife
Calife
avatar

Masculin
Age : 56
Ou c'est que tu crèches : A côté de Montbrison dans le 42
Ta brèle : Bonneville T100 2004
Date d'inscription : 08/09/2013

MessageSujet: Re: problème de batterie ?   Mar 17 Mai - 7:39

Jamais fait non plus... et si tu vas rouler deux ou trois heures ? ça suffit ?
Revenir en haut Aller en bas
michel-ange
Calife
Calife
avatar

Masculin
Age : 65
Ou c'est que tu crèches : Fontaine l' Evêque . be
Ta brèle : Bonneville noire 09 , une kawa VN800
Date d'inscription : 25/01/2010

MessageSujet: Re: problème de batterie ?   Mar 17 Mai - 10:03

Roland42 a écrit:
Jamais fait non plus... et si tu vas rouler deux ou trois heures ? ça suffit ?



http://www.stockmoto.com/fiches-conseil/mise-en-service-batterie-neuve/

""""" B - Pour une utilisation immédiate** :
   - Fermer les bouchons
   - Laisser reposer en auto-charge 1h ou plus
   - Rouler afin de poursuivre la charge

** Ce second type de mise en service offre l'avantage d'être rapide, mais les
performances de la batterie ainsi chargée sont limitées à environ 80% de son potentiel """
Revenir en haut Aller en bas
Papy Mario
Sérial Posteur
Sérial Posteur
avatar

Masculin
Age : 60
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: problème de batterie ?   Mar 17 Mai - 11:13

Ce matin l'Optimate était au vert, mesure de la batterie : presque 13,6V

Merci du tuyau.
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
Papy Mario
Sérial Posteur
Sérial Posteur
avatar

Masculin
Age : 60
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: problème de batterie ?   Mer 18 Mai - 20:44

Bon, j'ai démonté la selle et j'ai trouvé une petite batterie, j'ai commandé la grosse persuadé que c'était celle là. Ca rentre en retirant la petite cale et en mettant le gros boitier plastique (celui qui a 2 grosses connectiques) à plat sur la batterie. La selle passe sans problème, j'espère que tout va bien se passer en roulant.
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
gunthar
Calife
Calife
avatar

Masculin
Age : 55
Ou c'est que tu crèches : Dans le 9-2
Ta brèle : T100 2014 et une vieille bien molle
Date d'inscription : 17/12/2015

MessageSujet: Re: problème de batterie ?   Mer 18 Mai - 20:51

Tu as du commander celle plus grosse des versions carbu.
C'est ce que j'ai sur la mienne, avec l'ECU à plat dessus et je crois bien qu'on s'est foutu de ma gueule, ici même, quand j'ai demandé si ça posait un problème. 
Fais juste gaffe à pas trop tordre la connectique ; il y a une bonne position que m'a montré le mécano, avec les cosses vers l'avant.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème de batterie ?   

Revenir en haut Aller en bas
 
problème de batterie ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» [ E34 535i an 1989 ] problème charge batterie. (résolu).
» Problème de batterie!
» [PBL] Problème voyant batterie et Abs reste allumée .
» problème de batterie
» Problème de batterie

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
NewBritishTwin :: BONNIE FORUM :: Forum technique-
Sauter vers: