NewBritishTwin

Le forum du twin d'hinckley est. 2004
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  
Sujets similaires
Navigation
 Accueil
 Forum
 Membres
 Profil
 FAQ
 Rechercher
THRUXTON GARAGE

Partagez | 
 

 [Résolu] panne efi

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
nephen
pilier de forum
pilier de forum
avatar

Masculin
Age : 32
Ou c'est que tu crèches : Paris
Ta brèle : Bonneville EFI 2008
Date d'inscription : 30/01/2012

MessageSujet: [Résolu] panne efi    Dim 9 Oct - 22:28

Rappel du premier message :

Salut à tous,

Ma bonneville s'est coupée sur le périph tout à l'heure.  En fait elle ne s'est pas vraiment coupé mais tout d'un coup,  c'est comme si le cable d'accélérateur s'était cassé.
J'ai déjà eu des problèmes de batterie,  ce n'est pas ça à priori.
La,  tout s'allume et la démarreur tente d'allumer le moteur mais rien ne démarre.  Je n'ai pas le tac caractéristique de la batterie à plat.

Je vois pas trop par quoi commencer à chercher,  j'ai besoin d'aide !!!!


Dernière édition par nephen le Mar 18 Oct - 9:54, édité 1 fois
Revenir en haut Aller en bas

AuteurMessage
nephen
pilier de forum
pilier de forum


Date d'inscription : 30/01/2012

MessageSujet: Re: [Résolu] panne efi    Dim 16 Oct - 18:39

Ok cool j'ai le joint également.
Revenir en haut Aller en bas
nephen
pilier de forum
pilier de forum
avatar

Masculin
Age : 32
Ou c'est que tu crèches : Paris
Ta brèle : Bonneville EFI 2008
Date d'inscription : 30/01/2012

MessageSujet: Re: [Résolu] panne efi    Dim 16 Oct - 20:18

Bon 45 minutes à essayer de dégager la prise, rien à faire..
Revenir en haut Aller en bas
Monta
Calife
Calife
avatar

Masculin
Age : 59
Ou c'est que tu crèches : La Rochelle
Ta brèle : Bonneville SE
Date d'inscription : 08/05/2014

MessageSujet: Re: [Résolu] panne efi    Dim 16 Oct - 20:38

Tant que tu n’as pas les mains en sang tu peux continuer...
Pour ma part j’ai couper l’ancien câble et le capteur est sorti en kit, puis le nouveau n’à eu le même cheminement que l’ancien.
Revenir en haut Aller en bas
nephen
pilier de forum
pilier de forum
avatar

Masculin
Age : 32
Ou c'est que tu crèches : Paris
Ta brèle : Bonneville EFI 2008
Date d'inscription : 30/01/2012

MessageSujet: Re: [Résolu] panne efi    Dim 16 Oct - 22:33

Oue mais ca reglera pas le problème de la prise que j'arrive pas à tirer !
Revenir en haut Aller en bas
nortumph
Forum Master
Forum Master
avatar

Masculin
Age : 56
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06
Date d'inscription : 31/12/2008

MessageSujet: Re: [Résolu] panne efi    Dim 16 Oct - 22:55

Ben démonte ta boite à air dans ce cas là, du moins fais la reculer un peu pour accéder à la prise. Tu devras démonter ta batterie avant. Tu devras desserrer les colliers des caoutchouc de liaison faux carbus à boite à air. Si tu peux éviter de les sortir carrément, tu te feras moins chier à les remettre. Laisse juste le jeu pour que la prise passe. Je trouve ça bizarre quand même, j'ai jamais changé le capteur mais j'ai déjà dégagé la prise sans rien démonter juste pour vérifier les valeurs de résistance pour ma culture personnelle, alors que je l'avais déjà lu ici et ailleurs mais j'aime bien me rendre compte par moi-même.
Revenir en haut Aller en bas
Antoane
Accro
Accro
avatar

Masculin
Age : 31
Ou c'est que tu crèches : Paris
Ta brèle : Bonneville 865
Date d'inscription : 23/08/2011

MessageSujet: Re: [Résolu] panne efi    Lun 17 Oct - 12:21

J'avais réussi a le chopper avec l'index par la fente devant la batterie.
Mais quelle chiasse a dégager.

Nortumph a peut être bon là dessus, il me semble avoir juste devisé/ desserré les visses
de boite à air, pour avoir un peu de "battement".
(après avoir retiré la batterie)

ça peut aider.
Revenir en haut Aller en bas
nephen
pilier de forum
pilier de forum
avatar

Masculin
Age : 32
Ou c'est que tu crèches : Paris
Ta brèle : Bonneville EFI 2008
Date d'inscription : 30/01/2012

MessageSujet: Re: [Résolu] panne efi    Lun 17 Oct - 16:31

J'ai déjà eu à reculer la boîte à air pour retirer la plaque, je vais tenter ça ce soir..
Revenir en haut Aller en bas
nephen
pilier de forum
pilier de forum
avatar

Masculin
Age : 32
Ou c'est que tu crèches : Paris
Ta brèle : Bonneville EFI 2008
Date d'inscription : 30/01/2012

MessageSujet: Re: [Résolu] panne efi    Mar 18 Oct - 9:53

Ok j'ai fait tomber la boite à air et c'était plus simple. La prise n'a pas assez de mou pour être repositionnée au dessus des fusibles, c'est aussi pour ça que je n'arrivais pas à la tirer.

Je n'avais pas de clé adapté donc pas de serrage au couple. J'ai juste acheté un jeu de cales, assez utile pour le remplacement du capteur.

J'ai tout fait hier soir (j'ai mis 2 bonnes heures quand même..) et ce matin elle a démarré!

Merci à tous pour vos conseils et surtout à Antoane pour m'avoir orienté rapidement vers son post que j'ai suivi à la lettre.
Revenir en haut Aller en bas
nephen
pilier de forum
pilier de forum
avatar

Masculin
Age : 32
Ou c'est que tu crèches : Paris
Ta brèle : Bonneville EFI 2008
Date d'inscription : 30/01/2012

MessageSujet: Re: [Résolu] panne efi    Mar 18 Oct - 10:02

Récap :
Avec câble et Tune ECU : code erreur P0335
Sans câble : résistance infinie au capteur (prise devant la batterie, suivre le câble du capteur qui sort du carter moteur droit.)

Acheter un nouveau capteur :
- T1290131 : jusqu'au numéro moteur 437492
- T1296505 : à partir du numéro moteur 437493

Acheter également un nouveau joint carter.

Se munir d'un jeu de cales et d'une clé dynamométrique si possible.
Positionner le capteur à 0.8mm de la dent (prendre une photo du positionnement de l'ancien pour le passage du câble)

Serrage à 10Nm pour les vis de capteur, 9 Nm pour les vis de carter.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [Résolu] panne efi    

Revenir en haut Aller en bas
 
[Résolu] panne efi
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» ( résolu )panne intermittente
» [Résolu] Panne batterie 12V
» [résolu]panne feux stop
» [résolu]panne allumage le baron 2.2gtc
» [Résolu] Panne intensité éclairage TDB, feux position x2, stop ARD

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
NewBritishTwin :: BONNIE FORUM :: Forum technique-
Sauter vers: