NewBritishTwin

Le forum du twin d'hinckley est. 2004
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  
Sujets similaires
Navigation
 Accueil
 Forum
 Membres
 Profil
 FAQ
 Rechercher
THRUXTON GARAGE

Partagez | 
 

 Démarrage juste clic du relais

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
Obwild
Nouveau
Nouveau


Masculin
Age : 37
Ou c'est que tu crèches : 69
Ta brèle : T100
Date d'inscription : 24/09/2014

MessageSujet: Démarrage juste clic du relais   Mar 25 Oct - 17:23

Rappel du premier message :

Salut à vous.
Après une petite virée, ma t100 (2012) redémarre pas, juste un clic du relais.
Elle démarre nikel en la poussant mais c'est crevant à la longue.
Du coup j'ai rechargé la batterie et toujours pareil.
La pompe tourne et je me dis que ça fait comme pour les bagnoles, les aimants qui se collent au niveau du démarreur. J'avoue que je ne connais pas trop cette partie du moteur.
Vous commenceriez par quoi?
Une idée?
Revenir en haut Aller en bas

AuteurMessage
gunthar
Calife
Calife


Date d'inscription : 17/12/2015

MessageSujet: Re: Démarrage juste clic du relais   Mer 14 Déc - 21:53

C'est sans doute pas ça, mais passe quand même un coup de papier de verre sur les cosses de ta batterie récente.
Revenir en haut Aller en bas
nortumph
Forum Master
Forum Master


Masculin
Age : 56
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06. Norton 850
Date d'inscription : 31/12/2008

MessageSujet: Re: Démarrage juste clic du relais   Mer 14 Déc - 22:15

Pour savoir si la batterie est naze, ce n'est pas la tension à vide qu'il faut mesurer. 12,8 volts, ça ne veut rien dire, il faut mesurer la tension au moment ou tu appuies sur le bouton de démarreur. Si ça descend trop bas (ce qui explique le clic puis plus rien car c'est l'ECU qui coupe la masse du relais) il y a de fortes chances qu'elle soit naze, et comme dit plus haut les Power Thunder c'est du bas de gamme.
Revenir en haut Aller en bas
Antoane
Accro
Accro


Masculin
Age : 31
Ou c'est que tu crèches : Paris
Ta brèle : Bonneville 865
Date d'inscription : 23/08/2011

MessageSujet: Re: Démarrage juste clic du relais   Mer 14 Déc - 22:17

fantome a écrit:

...Du coup je me demande si mon régulateur d'origine était vraiment foutu ou si c'est ma batterie récente qui déconne ????
...

Hello Fantome,
En fait ton régulateur fera effet uniquement si ta machine démarre.
Il n'intervient pas ,directement, dans le process de démarrage.

Ta batterie était déjà light aux dernières mesures, et pas suffisamment puissante pour démarrer.
Donc c'est comme si tu avais changer de selle si tu laisse la même batterie dans l'état où elle se trouve.

Si tu veux absolument garder ta Power thunder, il faut au moins lui donner un coup de fouet, avec un optimate par exemple.
Le régulateur par la suite fera en sorte qu'elle charge bien.

Il est effectivement possible qu'elle ait mangé un peu.
Le problème vient clairement de la batterie.
Antoane a écrit:

...je mise sur batterie essoufflée car mal "régulée", le régulateur stock est selon moi de mauvaise facture...

Comme je t'ai dit tu peux avoir une bonne tension batterie et ne pas pouvoir démarrer...

Par curiosité , quelles sont tes tensions avec la YUASA et le nouveau regul' ?
Revenir en haut Aller en bas
fantome
pilier de forum
pilier de forum


Masculin
Age : 99
Ou c'est que tu crèches : troyes
Ta brèle : triumph thruxton
Date d'inscription : 07/05/2010

MessageSujet: Re: Démarrage juste clic du relais   Jeu 15 Déc - 13:28

Nortumph,

Pour savoir si la batterie est naze, ce n'est pas la tension à vide qu'il faut mesurer. 12,8 volts, ça ne veut rien dire, il faut mesurer la tension au moment ou tu appuies sur le bouton de démarreur.

Il me semble qu'il y avait 9,80 volts au moment de l'appuie sur la bouton du démarreur.
Je pense que la batterie n'a pas assez d'intensité malgré une bonne tension; est ce que c'est possible ?

Antoane,

Par curiosité , quelles sont tes tensions avec la YUASA et le nouveau regul' ?

avec la YUASA 12,59 volts et elle démarre, et le courant de charge avec le RR155 est entre 13,50 à 13,70 volts ça reste assez stable même en accélérant ?
Je pensai que ça montait plus ? Au moins 14 volts en accélérant.

Bye.
Revenir en haut Aller en bas
nortumph
Forum Master
Forum Master


Masculin
Age : 56
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06. Norton 850
Date d'inscription : 31/12/2008

MessageSujet: Re: Démarrage juste clic du relais   Jeu 15 Déc - 13:45

9,80 volts c'est notoirement insuffisant, ta batterie est naze, et c'est normal que ton ECU en voyant une tension pareille coupe la masse du relais et n'essaie même pas d'envoyer du jus au démarreur. Forcément que ça manque d'intensité mais aussi de tension, les 2 sont liés. P=U x I
Revenir en haut Aller en bas
Antoane
Accro
Accro


Masculin
Age : 31
Ou c'est que tu crèches : Paris
Ta brèle : Bonneville 865
Date d'inscription : 23/08/2011

MessageSujet: Re: Démarrage juste clic du relais   Jeu 15 Déc - 21:39

Re Fantome,

Tout comme notrumph, c'est normal.

Pour tes tensions avec le nouveau regul, c'est normal aussi.
Pour rappel, moi c'est un electrosport, qui prend peut-être plus large, avec une batterie différente...
Et il faut que tu intègre l’état de tes batteries dans ton diag :

- Une Power Thunder qui a mangé, et "bas de gamme".
- Une vieille Yuasa (d'après ce que j'ai compris ); qui n'a pas été utilisé depuis un bout de temps. (Batterie seule 12,59 V)

J'ai retrouvé ce post de cigaloo , qui installe le même regul que toi :
http://newbritishtwin.forumactif.com/t26843-regulateur-rr155

ça résume assez bien :

michel-ange a écrit:
cigaloo a écrit:


Donc voilà il est en place, mes mesures:
Batterie seule  12,8 V
Au ralentis        14 V
A 2000 trs       14,2 V
Ça parrait bien mieux
C'est ce que vous avez chez vous?

Cigaloosurvolté




Tes valeurs sont dans les normes , mais quand ta batterie sera bien rechargée tu te situeras entre 13,8 et 14V , moteur en marche
Revenir en haut Aller en bas
c alain
pilier de forum
pilier de forum


Masculin
Age : 55
Ou c'est que tu crèches : Ardèche
Ta brèle : new bonneville
Date d'inscription : 21/08/2013

MessageSujet: Re: Démarrage juste clic du relais   Ven 16 Déc - 9:31

Une approche intéressante de l'électricité sur la moto, c'est pas mal je trouve.

http://www.motomag.com/Tutoriel-mecanique-depannage-et-entretien-d-une-batterie.html?platform=hootsuite#.WFOj0VPhDIU
Revenir en haut Aller en bas
fantome
pilier de forum
pilier de forum


Masculin
Age : 99
Ou c'est que tu crèches : troyes
Ta brèle : triumph thruxton
Date d'inscription : 07/05/2010

MessageSujet: Re: Démarrage juste clic du relais   Ven 16 Déc - 19:52

Pour le moment je roule avec ma veille Yuasa et ça démarre plutôt bien; la tension de la batterie après plusieurs heures de repos au sous sol est de 12,68 volts.
Et le midi quand j'ai repris la moto sur le parking du travail ça démarre après plus de 5 heures à une T° moyenne d'environ 4°.
j'aurai dû contrôler ma tension de charge avant d'acheter ma batterie de merde Power thunder

Merci pour le tuto c'est simple et bien expliqué.

J'ai quand un doute sur ma tension de charge à 13.6 VOLTS avec mon RR155 tout neuf en comparaison des mesures Michel-Ange ?  

Bye.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Démarrage juste clic du relais   Aujourd'hui à 6:48

Revenir en haut Aller en bas
 
Démarrage juste clic du relais
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3
 Sujets similaires
-
» probleme démarrage
» [ DACIA LOGAN 1.6 MPI an 2007 ] Problème démarrage (résolu)
» probleme ma megane demarre plus
» [ Citroen C3 hdi 110 ] ne démarre plus (et joue les sapins de noel)
» [Bruit electrique Vr6 de 1992]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
NewBritishTwin :: BONNIE FORUM :: Forum technique-
Sauter vers: