NewBritishTwin

Le forum du twin d'hinckley est. 2004
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  
Sujets similaires
Navigation
 Accueil
 Forum
 Membres
 Profil
 FAQ
 Rechercher
THRUXTON GARAGE

Partagez | 
 

 Souci sur le démarreur ??

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
maloya06
pilier de forum
pilier de forum
avatar

Masculin
Age : 69
Ou c'est que tu crèches : alpes maritimes
Ta brèle : Bonneville SE 2009
Date d'inscription : 07/02/2016

MessageSujet: Souci sur le démarreur ??   Sam 11 Fév - 16:41

Je me demande si mon démarreur n'est pas en train de me prévenir qu'il va bientôt bugger ?
Depuis qu'il fait plus froid , au départ , je mets le contact , 1 cran de " starter " , attends la fin de l'initialisation , et un coup de démarreur . Ça fait plusieurs fois qu'au premier coup , rien ne se passe , ça ne tourne pas . J'attends quelques secondes , contact toujours allumé , et re-démarrage impeccable cette fois-là .
Est-ce que ça pourrait être la batterie qui faiblit et a besoin de quelques secondes pour se réveiller , ou le démarreur , ou faux contact , problème de masse ?
Est-ce que ça vous rappelle quelque chose ?
Merci .
Revenir en haut Aller en bas
gunthar
Calife
Calife
avatar

Masculin
Age : 55
Ou c'est que tu crèches : Dans le 9-2
Ta brèle : T100 2014 et une vieille bien molle
Date d'inscription : 17/12/2015

MessageSujet: Re: Souci sur le démarreur ??   Sam 11 Fév - 17:21

J'ai souvent eu la même chose avec ma 2009, et aussi ma 2014, et j'ai remarqué que c'était souvent après une recharge de la batterie. 
Mais comme ça démarre à chaque fois au deuxième appui, je me bile pas.
Revenir en haut Aller en bas
nortumph
Forum Master
Forum Master
avatar

Masculin
Age : 57
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06
Date d'inscription : 31/12/2008

MessageSujet: Re: Souci sur le démarreur ??   Sam 11 Fév - 17:57

C'est ta batterie qui manque de charge, et/ou commence à donner des signes de faiblesses. En tout cas, la tension passe en dessous de 12v lors du premier démarrage et l'ECU coupe la masse du relais inverseur. Relis ce post, tout ce qu'il faut savoir ou presque y figure: http://newbritishtwin.forumactif.com/t27207-demarrage-juste-clic-du-relais . Est-ce la batterie d'origine? le fait que la batterie doive s' "auto-activer" en cas de froid grace à une consommation électrique de quelques instants est caractéristique des nouvelles batteries Lithium (LiFePo4), moins évident dans le cas d'une batterie standard mais ça peut jouer comme en atteste le post de Nicosuisse dans le topic en lien.

Contrairement à ce que semble suggérer Gunthar, je te conseillerais dans un premier temps de mettre ta batterie en charge avec un chargeur Optimate ou équivalent.
Revenir en haut Aller en bas
maloya06
pilier de forum
pilier de forum
avatar

Masculin
Age : 69
Ou c'est que tu crèches : alpes maritimes
Ta brèle : Bonneville SE 2009
Date d'inscription : 07/02/2016

MessageSujet: Re: Souci sur le démarreur ??   Sam 11 Fév - 18:15

nortumph a écrit:
C'est ta batterie qui manque de charge, et/ou commence à donner des signes de faiblesses. En tout cas, la tension passe en dessous de 12v lors du premier démarrage et l'ECU coupe la masse du relais inverseur. Relis ce post, tout ce qu'il faut savoir ou presque y figure: http://newbritishtwin.forumactif.com/t27207-demarrage-juste-clic-du-relais . Est-ce la batterie d'origine? le fait que la batterie doive s' "auto-activer"  en cas de froid grace à une consommation électrique de quelques instants est caractéristique des nouvelles batteries Lithium (LiFePo4), moins évident dans le cas d'une batterie standard mais ça peut jouer comme en atteste le post de Nicosuisse dans le topic en lien.

Contrairement à ce que semble suggérer Gunthar, je te conseillerais dans un premier temps de mettre ta batterie en charge avec un chargeur Optimate ou équivalent.

Merci à tous les 2 . Je doute que la batterie soit d'origine , mais je ne suis pas certain qu'ils me l'ai changé quand j'ai acheté la moto en février . Je n'ai même pas le clic du relais .
Comme je ne veux pas être emmerdé à mon prochain trip en juin ( en juillet dernier , panne de stator avec mon Tigersport , ça suffit !! ), je vais sans doute la changer pour peut-être une Lithium-ion ? et en attendant , comme dit Nortumph , je vais lui mettre un coup d'optimate , et la laisser quelques secondes réfléchir après l'initialisation .
Sais-tu quel est le modèle en LifePO4 si c'est mieux .
Merci
Revenir en haut Aller en bas
maloya06
pilier de forum
pilier de forum
avatar

Masculin
Age : 69
Ou c'est que tu crèches : alpes maritimes
Ta brèle : Bonneville SE 2009
Date d'inscription : 07/02/2016

MessageSujet: Re: Souci sur le démarreur ??   Mar 14 Fév - 16:12

Après branchement du cordon fourni avec l'optimate direct sur la batterie , j'ai laissé en charge plusieurs
heures par jour depuis 3 jours .
Premier contact ce matin , et rien à la première pression sur le démarreur , ni à la deuxième quelques secondes plus tard , ni à la 3ème ....
Re-contact , et là démarrage au quart de tour , je n'ai même plus besoin de mettre un cran de tirette .
Faux contact au relais , au contacteur ...?

Revenir en haut Aller en bas
Papy Mario
Sérial Posteur
Sérial Posteur
avatar

Masculin
Age : 60
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: Souci sur le démarreur ??   Mar 14 Fév - 16:21

Il faut laisser l'optimate en permanence branché.

Essaye avec une autre batterie ou des câbles avec une auto, si ça marche c'est que ta batterie est out
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
nortumph
Forum Master
Forum Master
avatar

Masculin
Age : 57
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06
Date d'inscription : 31/12/2008

MessageSujet: Re: Souci sur le démarreur ??   Mar 14 Fév - 16:23

Comment ça, plusieurs heures par jour depuis 3 jours? Un Optimate, tu le branches et tu lui fout la paix pendant au moins une journée ou une nuit voire 3 jours complets puisqu'une fois que la batterie a atteint son max, il se met en veille. Dans tous les cas, les tests doivent se faire avec un multimêtre et pas au petit bonheur la chance. Et tu n'as toujours pas dit ce que tu avais comme batterie (marque et type).

Edit: grillé par Mario.
Revenir en haut Aller en bas
gunthar
Calife
Calife
avatar

Masculin
Age : 55
Ou c'est que tu crèches : Dans le 9-2
Ta brèle : T100 2014 et une vieille bien molle
Date d'inscription : 17/12/2015

MessageSujet: Re: Souci sur le démarreur ??   Mar 14 Fév - 17:11

nortumph a écrit:
C'est ta batterie qui manque de charge, et/ou commence à donner des signes de faiblesses. En tout cas, la tension passe en dessous de 12v lors du premier démarrage et l'ECU coupe la masse du relais inverseur. Relis ce post, tout ce qu'il faut savoir ou presque y figure: http://newbritishtwin.forumactif.com/t27207-demarrage-juste-clic-du-relais . Est-ce la batterie d'origine? le fait que la batterie doive s' "auto-activer"  en cas de froid grace à une consommation électrique de quelques instants est caractéristique des nouvelles batteries Lithium (LiFePo4), moins évident dans le cas d'une batterie standard mais ça peut jouer comme en atteste le post de Nicosuisse dans le topic en lien.

Contrairement à ce que semble suggérer Gunthar, je te conseillerais dans un premier temps de mettre ta batterie en charge avec un chargeur Optimate ou équivalent.

Je me suis posé cette question parce que je charge avec un Fronius qui charge à 2 ampères, bcp plus que mon vieux Optimate. Ce truc m'a déjà ressuscité une batterie de diesel déchargée depuis 3 semaines (plafonnier) et que mon concessionnaire disait morte et irrécupérable. Des fois je me demande si 2 A, c'est pas trop sur une petite Yuasa. 
Mais je n'affirme rien, les fois où c'est arrivé, c'est peut être que j'ai appuyé sur le démarreur avant le retour complet des aiguilles, l'ECU s'était peut être pas initialisé. Et comme vu mon usage, je met souvent en charge....
Revenir en haut Aller en bas
Paulo12
pilier de forum
pilier de forum
avatar

Masculin
Age : 57
Ou c'est que tu crèches : Dans le 1.2
Ta brèle : T100 08/2014
Date d'inscription : 02/08/2014

MessageSujet: Re: Souci sur le démarreur ??   Mar 14 Fév - 17:41

Une charge lente (avec un faible ampérage) est toujours plus efficace qu'une charge rapide (ça fait "mal" à la batterie et elle se déchargera plus vite). Normalement il est déconseillé de dépasser le dixième de la capacité de la batterie : pas plus de 2 ampères pour une batterie de 20 A/heure (je sais plus de combien est celle de la bonnie)...
Revenir en haut Aller en bas
maloya06
pilier de forum
pilier de forum
avatar

Masculin
Age : 69
Ou c'est que tu crèches : alpes maritimes
Ta brèle : Bonneville SE 2009
Date d'inscription : 07/02/2016

MessageSujet: Re: Souci sur le démarreur ??   Mar 14 Fév - 17:42

nortumph a écrit:
Comment ça, plusieurs heures par jour depuis 3 jours? Un Optimate, tu le branches et tu lui fout la paix pendant au moins une journée ou une nuit voire 3 jours complets puisqu'une fois que la batterie a atteint son max, il se met en veille. Dans tous les cas, les tests doivent se faire avec un multimêtre et pas au petit bonheur la chance. Et tu n'as toujours pas dit ce que tu avais comme batterie (marque et type).

Edit: grillé par Mario.
Ne vous excitez pas ! En fait , je l'ai branché en continu pendant 3 jours , sauf la nuit , je n'aime pas ça ( je sais , c'est con , mais c'est pas maintenant que je vais changer  )
Le type de batterie , j'ai oublié de regarder .( très ordinaire sans doute )
Si je peux , comme dit Mario , brancher en plus les pinces sur la batterie de la voiture , sans risque de surcharge , je vais tester ça .
Merci .
Revenir en haut Aller en bas
Papy Mario
Sérial Posteur
Sérial Posteur
avatar

Masculin
Age : 60
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: Souci sur le démarreur ??   Mar 14 Fév - 17:46

J'ai la moto et la tondeuse en permanence sur optimate, aucun risque.
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
BCG
Forum Master
Forum Master
avatar

Masculin
Age : 63
Ou c'est que tu crèches : Mirabelland
Ta brèle : Black Calbutor Glossy • Sportster 1200
Date d'inscription : 09/09/2008

MessageSujet: Re: Souci sur le démarreur ??   Mar 14 Fév - 17:50

Papy Mario a écrit:
J'ai la moto et la tondeuse en permanence sur optimate, aucun risque.


Si ce n'est le risque de confondre de machine …
Revenir en haut Aller en bas
Papy Mario
Sérial Posteur
Sérial Posteur
avatar

Masculin
Age : 60
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: Souci sur le démarreur ??   Mar 14 Fév - 17:54

Pas de risque la batterie de la tondeuse est démontée
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
Bonduel
fidèle
fidèle
avatar

Masculin
Age : 60
Ou c'est que tu crèches : Chez Madame
Ta brèle : 2015 Bonnie T100 Spirit
Date d'inscription : 30/07/2009

MessageSujet: Re: Souci sur le démarreur ??   Mar 14 Fév - 18:09

Malheureusement, ça n'a rien à voir avec l'état de la batterie ou sa charge. Avec ma moto neuve, branchée tous les soirs sur un optimate, au troisième jour, le bug intervenait déjà de manière aléatoire. D'ailleurs si c'était la charge de la batterie comment expliquer que le premier coup = rien et le 4ème nickel ?

D'après ce que j'ai compris en parcourant le Triumphrat.net, il s'agit d'un, disons, "bug" de l’électronique survenant lors des différents contrôles déclenchés dès la mise du contact. Une seule petite couille à ce moment et le démarreur est neutralisé. A ma connaissance, Triumph n'a pas réussi à corriger ce problème qui nécessiterait peut être une procédure de rappel. Je ne sais pas si ça perdure sur les modèles à flotte.

En tout cas, la méthode efficace quand ça survient et que j'ai testé maintes fois avec succès :  (attention c'est très technique) sicotter le bouton du démarreur (appuis rapides et répétés) et hop, pas besoin de couper le contact ni d'attendre quoi que ce soit, ça part.
Revenir en haut Aller en bas
http://www.b17.moonfruit.fr
maloya06
pilier de forum
pilier de forum
avatar

Masculin
Age : 69
Ou c'est que tu crèches : alpes maritimes
Ta brèle : Bonneville SE 2009
Date d'inscription : 07/02/2016

MessageSujet: Re: Souci sur le démarreur ??   Mar 14 Fév - 18:21

Bonduel a écrit:

En tout cas, la méthode efficace quand ça survient et que j'ai testé maintes fois avec succès :  (attention c'est très technique) sicotter le bouton du démarreur (appuis rapides et répétés) et hop, pas besoin de couper le contact ni d'attendre quoi que ce soit, ça part.

Tu dois vouloir dire " asticoter " ?
Revenir en haut Aller en bas
gunthar
Calife
Calife
avatar

Masculin
Age : 55
Ou c'est que tu crèches : Dans le 9-2
Ta brèle : T100 2014 et une vieille bien molle
Date d'inscription : 17/12/2015

MessageSujet: Re: Souci sur le démarreur ??   Mar 14 Fév - 18:44

Un coup de WD 40 dans le pourtour du bitonio, ça m'a refait fonctionner un cligno de vieille BMW qui marchait plus.
Revenir en haut Aller en bas
Bonduel
fidèle
fidèle
avatar

Masculin
Age : 60
Ou c'est que tu crèches : Chez Madame
Ta brèle : 2015 Bonnie T100 Spirit
Date d'inscription : 30/07/2009

MessageSujet: Re: Souci sur le démarreur ??   Mer 15 Fév - 10:23

maloya06 a écrit:
Bonduel a écrit:

En tout cas, la méthode efficace quand ça survient et que j'ai testé maintes fois avec succès :  (attention c'est très technique) sicotter le bouton du démarreur (appuis rapides et répétés) et hop, pas besoin de couper le contact ni d'attendre quoi que ce soit, ça part.

Tu dois vouloir dire " asticoter " ?

Nan.
Quand moi vouloir dire "asticoter", moi dire "asticoter", rien d'autre.

Asticoter consiste à titiller le système nerveux de quelqu'un de manière à provoquer un agacement de sa race dans un contexte de plaisanterie enjouée mais casse couille pour celui qui subit l'asticotage.

Sicoter (avec 1 ou 2 "T", on s'en fout le mot n'existe pas) consiste à appliquer à un objet un mouvement frénétique et compulsif de l'ordre du secouage névrotique afin d'obtenir la remise en ordre de marche d'un mécanisme interne récalcitrant.
Revenir en haut Aller en bas
http://www.b17.moonfruit.fr
Bonduel
fidèle
fidèle
avatar

Masculin
Age : 60
Ou c'est que tu crèches : Chez Madame
Ta brèle : 2015 Bonnie T100 Spirit
Date d'inscription : 30/07/2009

MessageSujet: Re: Souci sur le démarreur ??   Mer 15 Fév - 10:30

gunthar a écrit:
Un coup de WD 40 dans le pourtour du bitonio, ça m'a refait fonctionner un cligno de vieille BMW qui marchait plus.

Ouais. Mais là, on ne parle pas de faux contact d'une pièce usée, encrassée, oxydée, sulfatée, rouillée. Donc le W40 n'aura pas plus d'effet dans ce cas que ce que produit la contemplation d'une course de lévrier sur un lémurien neurasthénique et dépressif.
Revenir en haut Aller en bas
http://www.b17.moonfruit.fr
maloya06
pilier de forum
pilier de forum
avatar

Masculin
Age : 69
Ou c'est que tu crèches : alpes maritimes
Ta brèle : Bonneville SE 2009
Date d'inscription : 07/02/2016

MessageSujet: Re: Souci sur le démarreur ??   Mer 15 Fév - 11:26

Ce matin , contact , j'ai bien attendu que les aiguilles soient retombées et 1ère pression , rien , 2ème-3ème , rien , j'ai donc " sicotté " le bouton et c'est parti !
Marque de la batterie : Super YUASA MF YT12B-BS
Mesure à froid , moteur coupé : 13,04 V
Au ralenti 600 trs , moteur froid : 14,15 V
À 2500 trs : 14,04 V
?
Revenir en haut Aller en bas
phiou13
Accro
Accro
avatar

Masculin
Age : 58
Ou c'est que tu crèches : Villejuif
Ta brèle : T120
Date d'inscription : 28/04/2016

MessageSujet: Re: Souci sur le démarreur ??   Mer 15 Fév - 11:58

Dès que le moteur tourne tu mesures la tension fournie par l'alternateur.

Revenir en haut Aller en bas
Bonduel
fidèle
fidèle
avatar

Masculin
Age : 60
Ou c'est que tu crèches : Chez Madame
Ta brèle : 2015 Bonnie T100 Spirit
Date d'inscription : 30/07/2009

MessageSujet: Re: Souci sur le démarreur ??   Mer 15 Fév - 13:24

maloya06 a écrit:
Ce matin , contact , j'ai bien attendu que les aiguilles soient retombées et 1ère pression , rien , 2ème-3ème , rien , j'ai donc " sicotté " le bouton et c'est parti !...

Ah!

A défaut d'être résolu, problème contourné donc.
Revenir en haut Aller en bas
http://www.b17.moonfruit.fr
maloya06
pilier de forum
pilier de forum
avatar

Masculin
Age : 69
Ou c'est que tu crèches : alpes maritimes
Ta brèle : Bonneville SE 2009
Date d'inscription : 07/02/2016

MessageSujet: Re: Souci sur le démarreur ??   Mer 15 Fév - 13:30

Contourné , oui , mais pas résolu . Comme un problème de stator sur mon TS m'a bousillé mon voyage de juillet dernier , je veux être tranquille en juin prochain pour mes prochains 2000-2500 kms .
Merci , à suivre !
Revenir en haut Aller en bas
gunthar
Calife
Calife
avatar

Masculin
Age : 55
Ou c'est que tu crèches : Dans le 9-2
Ta brèle : T100 2014 et une vieille bien molle
Date d'inscription : 17/12/2015

MessageSujet: Re: Souci sur le démarreur ??   Mer 15 Fév - 14:29

600 tr/mn, c'est beaucoup trop bas comme ralenti.
Revenir en haut Aller en bas
maloya06
pilier de forum
pilier de forum
avatar

Masculin
Age : 69
Ou c'est que tu crèches : alpes maritimes
Ta brèle : Bonneville SE 2009
Date d'inscription : 07/02/2016

MessageSujet: Re: Souci sur le démarreur ??   Mer 15 Fév - 15:28

C'est le ralenti au démarrage complètement à froid . Ensuite , il monte progressivement jusqu'à 1000 trs
Mais j'ai peut-être trouvé la cause de mon petit problème : j'ai déboité la prise et envoyé un grand coup de WD40 dans le contacteur d'embrayage . À priori , faux contact trouvé et résolu ?
En tout cas , ça marche thumright
Revenir en haut Aller en bas
Papy Mario
Sérial Posteur
Sérial Posteur
avatar

Masculin
Age : 60
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: Souci sur le démarreur ??   Mer 15 Fév - 15:37

Le mien aussi est un peu fatigué, faudra que j'y mette un coup de bombe un de ces 4. Il me semble que ce petit accessoire coût la peau du cul.
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
jacques58
Accro
Accro
avatar

Masculin
Age : 50
Ou c'est que tu crèches : nevers
Ta brèle : 865 2007
Date d'inscription : 30/03/2015

MessageSujet: Re: Souci sur le démarreur ??   Mer 15 Fév - 15:41

Sauf si tu le demontes et va l instant l acheter chez un fournisseur pour l industrie .
Ex 30 euros chez guzzi trouvé a 1, 25 euros chez un spécialiste en elec .
Revenir en haut Aller en bas
Djaniv
pilier de forum
pilier de forum
avatar

Masculin
Age : 66
Ou c'est que tu crèches : Isere proche des montagnes
Ta brèle : Bonneville T 100 & Harley Roadking
Date d'inscription : 31/10/2012

MessageSujet: Re: Souci sur le démarreur ??   Mer 15 Fév - 16:18

Bonduel a écrit:
Sicoter (avec 1 ou 2 "T", on s'en fout le mot n'existe pas) consiste à appliquer à un objet un mouvement frénétique et compulsif de l'ordre du secouage névrotique afin d'obtenir la remise en ordre de marche d'un mécanisme interne récalcitrant.


Pour que tout le monde comprenne bien, voici un exemple de sicotage..

Revenir en haut Aller en bas
phiou13
Accro
Accro
avatar

Masculin
Age : 58
Ou c'est que tu crèches : Villejuif
Ta brèle : T120
Date d'inscription : 28/04/2016

MessageSujet: Re: Souci sur le démarreur ??   Mer 15 Fév - 16:23

Djaniv a écrit:
Bonduel a écrit:
Sicoter (avec 1 ou 2 "T", on s'en fout le mot n'existe pas) consiste à appliquer à un objet un mouvement frénétique et compulsif de l'ordre du secouage névrotique afin d'obtenir la remise en ordre de marche d'un mécanisme interne récalcitrant.


Pour que tout le monde comprenne bien, voici un exemple de sicotage..


Revenir en haut Aller en bas
Dom93
fidèle
fidèle
avatar

Masculin
Age : 54
Ou c'est que tu crèches : Bobigny
Ta brèle : Honda 650 Dominator; Bonneville black 2007
Date d'inscription : 28/05/2012

MessageSujet: Re: Souci sur le démarreur ??   Mer 15 Fév - 17:22

ce qui m’étonne c'est 14,15v à 600 trs/min ,je ne pensais pas que l'alternateur débitais autant à 600trs/min avec les feux allumés .
Revenir en haut Aller en bas
gunthar
Calife
Calife
avatar

Masculin
Age : 55
Ou c'est que tu crèches : Dans le 9-2
Ta brèle : T100 2014 et une vieille bien molle
Date d'inscription : 17/12/2015

MessageSujet: Re: Souci sur le démarreur ??   Mer 15 Fév - 17:22

maloya06 a écrit:
C'est le ralenti au démarrage complètement à froid . Ensuite , il monte progressivement jusqu'à 1000 trs
Mais j'ai peut-être trouvé la cause de mon petit problème : j'ai déboité la prise et envoyé un grand coup de WD40 dans le contacteur d'embrayage . À priori , faux contact trouvé et résolu ?
En tout cas , ça marche thumright

Faut pas laisser tourner à 600 tr, même 10 secondes. Je pense pas qu'à froid les coussinets de bielle aiment ça.
C'est mieux de tirer 1/2 (faux) starter avant de démarrer. Avec du doigté, on arrive même à mettre 1/3 ou 1/4 pour faire chauffer à 1500 tr voire un peu moins.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Souci sur le démarreur ??   

Revenir en haut Aller en bas
 
Souci sur le démarreur ??
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» souci démarreur
» Bruit inquiétant démarreur lors du démarrage
» [1.9i démarrage] Quand je mets le contact, le démarreur ne tourne même pas...
» problèmes de démarreur cosse solenoide fondue 2 fois
» 1.3CDTI => démarreur faible

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
NewBritishTwin :: BONNIE FORUM :: Forum technique-
Sauter vers: