NewBritishTwin

Le forum du twin d'hinckley est. 2004
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  
Sujets similaires
Navigation
 Accueil
 Forum
 Membres
 Profil
 FAQ
 Rechercher
THRUXTON GARAGE

Partagez | 
 

 Bonnie T100 2012

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Titof85
Nouveau
Nouveau
avatar

Masculin
Age : 54
Ou c'est que tu crèches : Benet
Ta brèle : T100 2012
Date d'inscription : 11/02/2017

MessageSujet: Bonnie T100 2012   Sam 11 Fév - 19:06

Bonjour à tous

Je suis l'heureux propriétaire d'une T100 de 2012 que j'équipe en Baak
Après avoir installé le compteur Tiny Motogadget j'ai installé la délocalisation du contacteur Baak et du régulateur.
La moto a démarré 3 fois et depuis plus rien même en rechargeant la batterie !!!! tout part bien au contact pompe à essence et tutti quanti mais elle ne veut pas péter.
J'ai enlevé le petit serre câble en acier pris dans le contacteur et sur les fils en le relocalisant je ne pense pas que cela ait un effet ?
Est ce que quelqu'un a une idée...

Bravo à tous sur ce forum je suis heureux de vous avoir rejoints. Je poste des photos dès qu'elle est finie la brêle
Revenir en haut Aller en bas
maloya06
Grand vizir
Grand vizir
avatar

Masculin
Age : 69
Ou c'est que tu crèches : alpes maritimes
Ta brèle : Bonneville SE 2009
Date d'inscription : 07/02/2016

MessageSujet: Re: Bonnie T100 2012   Sam 11 Fév - 19:21

Je crois qu'il faut d'abord que tu passes par là :
http://newbritishtwin.forumactif.com/f7-presentation-des-membres
Revenir en haut Aller en bas
Matoupri
Grand vizir
Grand vizir
avatar

Masculin
Age : 46
Ou c'est que tu crèches : Vosg'pat d'Epinal (88) La cité des Images
Ta brèle : Triumph Bonneville Newchurch 2015 Nortumph inside
Date d'inscription : 31/05/2016

MessageSujet: Re: Bonnie T100 2012   Sam 11 Fév - 19:28

Titof85 a écrit:

J'ai enlevé le petit serre câble en acier pris dans le contacteur et sur les fils en le relocalisant je ne pense pas que cela ait un effet ?
Ben, je pense que si! De toute façon, si tout fonctionnait avant et qu'en touchant ça ne marche plus...

Et bienvenue sur le forum, mais tu devrait passer par la case présentation. [edit] grillé par Maloya06
Revenir en haut Aller en bas
maloya06
Grand vizir
Grand vizir
avatar

Masculin
Age : 69
Ou c'est que tu crèches : alpes maritimes
Ta brèle : Bonneville SE 2009
Date d'inscription : 07/02/2016

MessageSujet: Re: Bonnie T100 2012   Dim 12 Fév - 8:15

C'est quel modèle ( j'ai vaguement regardé chez Baak ) ? ( sur phare , sur platine ? )
Comme le dit Matoupri , à moins d'un problème électrique dans l'accessoire lui-même , tu as du faire une connerie dans le merdier de cables .
Remettre déjà provisoirement à l'état à l'état d'origine ( si possible ) pour éliminer un autre problème
( cosse ou boulon mal serré , mauvaise masse , ... )
Inutile de recréer un nouveau sujet à chaque fois !
Mes compétences électriques s'arrêtent là , désolé !
Bon courage
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Bonnie T100 2012   

Revenir en haut Aller en bas
 
Bonnie T100 2012
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Bonnie T100 : bruit du moteur à chaud
» t100
» Bonjour à Tous
» Toulousain sur une bonnie t100
» bonnie t100 tt

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
NewBritishTwin :: BONNIE FORUM :: Forum technique-
Sauter vers: