NewBritishTwin

Le forum du twin d'hinckley est. 2004
 
AccueilAccueil  Portail ForumPortail Forum  S'enregistrerS'enregistrer  ConnexionConnexion  
Merci aux nouveaux inscrits de bien vouloir se présenter.

Partagez | 
 

 enfin une panne!!!

Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
jeanot bateau
pilier de forum
pilier de forum
avatar

Masculin
Date de naissance : 25/10/1982
Age : 35
Ou c'est que tu crèches : languedoc 34
Ta brèle : bonnie2002 moulue/T 100 1973/cb 750 1973/ ntx 650 1987
Date d'inscription : 03/09/2013

MessageSujet: enfin une panne!!!   Sam 16 Sep 2017, 19:53

Rappel du premier message :

CA Y EST !!! j ai une panne electrique... putain ca faisait longtemps ...et plus rien ne marche./
dc pour rappel bonneville 2002, 78000km... batterie 2ans et chargées
alors quand j essaies de demarrer, j entends juste le relais... (pas le solenoïde).
je pense au boitier cdi, mais j me dis que c est peut etre un court circuit...(probleme de feu, clignot et feu stop...)
d ou ma question, un boitier cdi HS, peut il entrainer des soucis au niveau du circuit accessoire?

Revenir en haut Aller en bas

AuteurMessage
jeanot bateau
pilier de forum
pilier de forum


Date d'inscription : 03/09/2013

MessageSujet: Re: enfin une panne!!!   Ven 17 Nov 2017, 20:28

ok, c est bien ca richard, c est la plus petite valeur sur laquelle je peux mettre le voltmetre. ca proviendrai peut etre d un faux contact peut etre ( j ai trouvé aussi une masse provenant du capteur point mort.) ou sur le circuit du capteur... vu que j ai une valeur proche maintenant.
pour le contact dont parle matoupri, pas de soucis, par contre j ai touché au cable et ca pourrait venir de la.
en gros si la valeur diffère, a combien elle peut etre sur un capteur pété?
merci
Revenir en haut Aller en bas
nortumph
Metteur au point du forum
Metteur au point du forum
avatar

Masculin
Date de naissance : 29/07/1960
Age : 58
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06
Date d'inscription : 31/12/2008

MessageSujet: Re: enfin une panne!!!   Ven 17 Nov 2017, 20:36

Ben si le bobinage est coupé, la valeur sera de 1, et si c'est les fils en cours jus la valeur sera à 0 (ou très proche de 0)
Revenir en haut Aller en bas
sallecroix
pilier de forum
pilier de forum
avatar

Masculin
Date de naissance : 15/02/1959
Age : 59
Ou c'est que tu crèches : labastide rouairoux (tarn)
Ta brèle : bonneville t100 de 2003
Date d'inscription : 25/09/2017

MessageSujet: Re: enfin une panne!!!   Ven 17 Nov 2017, 21:48

Ta panne actuelle est surement liée a celle de l'autre jour, je suis nul en elec mais c'est vraiment les pannes a la con.Y'a longtemps ça m'a pris 7 apres midi pour trouver un fil dénudé dans le coffre d'une 504 break apres avoir demonté le tableau de bord tout les jours,et ce put...de fils était comme par hasard mal branché dans la boite a fusible donc prise de tete assurée.
Si ça t'arrange pour faire des mesures electriques je peux m'arranger pour passer un aprem par chez toi,j'ai une 2003.Hier j'étais pas loin,descendu sur Beziers remonté par Cazouls,Causses et Vayran Roquebrun etc froid mais sympa.
Revenir en haut Aller en bas
sallecroix
pilier de forum
pilier de forum
avatar

Masculin
Date de naissance : 15/02/1959
Age : 59
Ou c'est que tu crèches : labastide rouairoux (tarn)
Ta brèle : bonneville t100 de 2003
Date d'inscription : 25/09/2017

MessageSujet: Re: enfin une panne!!!   Ven 17 Nov 2017, 21:53

Murviels et pas Cazouls,je les mélange tous les noms de ces patelins
Revenir en haut Aller en bas
jeanot bateau
pilier de forum
pilier de forum
avatar

Masculin
Date de naissance : 25/10/1982
Age : 35
Ou c'est que tu crèches : languedoc 34
Ta brèle : bonnie2002 moulue/T 100 1973/cb 750 1973/ ntx 650 1987
Date d'inscription : 03/09/2013

MessageSujet: Re: enfin une panne!!!   Ven 17 Nov 2017, 23:31

mais oui , les routes sont claires ces temps ci ici et a l occasion n hesite pas sallecroix... je passe aussi a labastide quand je pars me balader sur la montagne noire...
@ richard, quand tu parle de bobine, c est celle du capteur? le capteur est une bobine?
Revenir en haut Aller en bas
Paulo12
pilier de forum
pilier de forum
avatar

Masculin
Date de naissance : 14/08/1960
Age : 58
Ou c'est que tu crèches : Dans le 1.2
Ta brèle : T100 08/2014
Date d'inscription : 02/08/2014

MessageSujet: Re: enfin une panne!!!   Sam 18 Nov 2017, 08:29

Je ne sais pas si le capteur est une bobine mais il a une valeur de résistance donnée dans la base de connaissances (lien donné précédement).
Il faut que tu fasses la mesure de l'organe que tu veux tester, déconnecté de la moto (pour le capteur l'idéal serait même qu'il soit démonté...)
Ton testeur équipé d'une pile en bon état (il utilise sa pile pour tester le circuit donc si ça fait 3 ans que ton testeur traine dans un tiroir il peut être judicieux de mettre une pile neuve).
Position ohmètre, si l'organe est en court circuit ta mesure va se rapprocher de 0 ohm (comme quand tu mets tes deux pointes en contact), si l'organe est "coupé" la mesure va donner "infini" (comme quand tes deux pointes ne touchent rien)...
Si ton ohmètre à plusieurs calibres de mesure tu choisi le calibre immédiatement supérieur à la valeur recherchée.
Attention la qualité du contact que tu fais entre les pointes de touche du testeur et le circuit que tu mesure, peut influer sur la valeur mesurée, il vaut mieux faire plusieurs fois la mesure.
Ne t'attends pas à avoir pilepoil la valeur recherchée, sur ce genre de mesure +ou- 20% peut être considéré comme mesure correcte...tu cherches surtout un court circuit qui signifierait que ton organe est "grillé" ou un circuit ouvert qui signifierait qu'un fil est coupé...
Bonne recherche !
Revenir en haut Aller en bas
jeanot bateau
pilier de forum
pilier de forum
avatar

Masculin
Date de naissance : 25/10/1982
Age : 35
Ou c'est que tu crèches : languedoc 34
Ta brèle : bonnie2002 moulue/T 100 1973/cb 750 1973/ ntx 650 1987
Date d'inscription : 03/09/2013

MessageSujet: Re: enfin une panne!!!   Sam 18 Nov 2017, 09:13

merci pour les details.... longue vie au T.G.
Revenir en haut Aller en bas
jeanot bateau
pilier de forum
pilier de forum
avatar

Masculin
Date de naissance : 25/10/1982
Age : 35
Ou c'est que tu crèches : languedoc 34
Ta brèle : bonnie2002 moulue/T 100 1973/cb 750 1973/ ntx 650 1987
Date d'inscription : 03/09/2013

MessageSujet: Re: enfin une panne!!!   Sam 18 Nov 2017, 09:22

sallecroix, fais sigbe la prochaine fois, j suis sur abeilhan, et toujours curieux de rencontrer des gens du fofo,
Revenir en haut Aller en bas
nortumph
Metteur au point du forum
Metteur au point du forum
avatar

Masculin
Date de naissance : 29/07/1960
Age : 58
Ou c'est que tu crèches : Loire-Atlantique
Ta brèle : Bonnie T100 06
Date d'inscription : 31/12/2008

MessageSujet: Re: enfin une panne!!!   Sam 18 Nov 2017, 11:01

Sinon, oui, il y a un bobinage dans le capteur, comme tout capteur inductif c'est un aimant permanent relié à un noyau entouré d'un enroulement.

Pour le principe voir là: [Vous devez être inscrit et connecté pour voir ce lien]

La Bonnie a un allumage de type DC-CDI donc description du capteur chapitre 1.3 , paragraphe A pour le capteur et paragraphe F pour le type d'allumage (sur le shéma, le capteur est appelé générateur d'impulsions).

Photo de Forever young du capteur démonté, qui était dans la base de connaissance avant de disparaitre:

[Vous devez être inscrit et connecté pour voir ce lien]


Revenir en haut Aller en bas
jeanot bateau
pilier de forum
pilier de forum
avatar

Masculin
Date de naissance : 25/10/1982
Age : 35
Ou c'est que tu crèches : languedoc 34
Ta brèle : bonnie2002 moulue/T 100 1973/cb 750 1973/ ntx 650 1987
Date d'inscription : 03/09/2013

MessageSujet: Re: enfin une panne!!!   Sam 18 Nov 2017, 11:50

cool, c est tout con comme intrument, j pensais qu il y avait de l electronique la dedans...en fait non c est electromagnétique... donc merci encore pour cette precision.
de ce fait, j ai revu les connexion de ce capteur, j ai trouvé une potentiel fuite sur les fils.... j ai des valeurs plus correct...578 ohms pusi 630 ohms au moment du passages des sillons du volant magnéique...
maintenant que j ai ouvert le capteur je me tatte a le changer....de plus j me suis amusé a virer le joint de carter... c etait un stradijoint...3 heures
Revenir en haut Aller en bas
jeanot bateau
pilier de forum
pilier de forum
avatar

Masculin
Date de naissance : 25/10/1982
Age : 35
Ou c'est que tu crèches : languedoc 34
Ta brèle : bonnie2002 moulue/T 100 1973/cb 750 1973/ ntx 650 1987
Date d'inscription : 03/09/2013

MessageSujet: Re: enfin une panne!!!   Sam 18 Nov 2017, 11:55


j voulais dire que j ai ouvert le carter pas le capteur...
Revenir en haut Aller en bas
sallecroix
pilier de forum
pilier de forum
avatar

Masculin
Date de naissance : 15/02/1959
Age : 59
Ou c'est que tu crèches : labastide rouairoux (tarn)
Ta brèle : bonneville t100 de 2003
Date d'inscription : 25/09/2017

MessageSujet: Re: enfin une panne!!!   Sam 18 Nov 2017, 16:53

C'est sur qu'a ouvrir,si le capteur n'est pas tres cher ça vaut peut etre mieux de le changer direct.
Je pense que ça doit etre a peu pres le meme principe que sur les (vielles) bagnoles,j'avais une R25 a essence qui s'est mis a déconner,elle marchait puis brusquement plus rien au bout d'un moment ça repartait,un mécano me change la pompe a essence,je pars en Allemagne le jour meme et ça recommence...et a force de réfléchir,un peu au pif j'ai changé le capteur qui venait sur le volant moteur et plus jamais de problème (elle avait 200000 bornes j'en ai refait 250000de plus)
Revenir en haut Aller en bas
jeanot bateau
pilier de forum
pilier de forum
avatar

Masculin
Date de naissance : 25/10/1982
Age : 35
Ou c'est que tu crèches : languedoc 34
Ta brèle : bonnie2002 moulue/T 100 1973/cb 750 1973/ ntx 650 1987
Date d'inscription : 03/09/2013

MessageSujet: Re: enfin une panne!!!   Jeu 23 Nov 2017, 10:41

salut, pour en revenir a ma panne, ca l air d atre reglé, j en ai profité donc pour refaire certaines connections et faire passer les fil du capteur point mort ( que je changerai a la prochaine vidance)et du capteur pmh par dessous et derriere le bloc moteur...le bonneville tourne rond, et ca c est cool,
alors merci encore au T.G. et bonne route
Revenir en haut Aller en bas
sallecroix
pilier de forum
pilier de forum
avatar

Masculin
Date de naissance : 15/02/1959
Age : 59
Ou c'est que tu crèches : labastide rouairoux (tarn)
Ta brèle : bonneville t100 de 2003
Date d'inscription : 25/09/2017

MessageSujet: Re: enfin une panne!!!   Jeu 23 Nov 2017, 11:19

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
salut, pour en revenir a ma panne, ca l air d atre reglé, j en ai profité donc pour refaire certaines connections et faire passer les fil du capteur point mort ( que je changerai a la prochaine vidance)et du capteur pmh par dessous et derriere le bloc moteur...le bonneville tourne rond, et ca c est cool,
alors merci encore au T.G. et bonne route
Revenir en haut Aller en bas
Monta
Calife
avatar

Masculin
Date de naissance : 28/02/1957
Age : 61
Ou c'est que tu crèches : Montalivet
Ta brèle : Bonneville Spirit
Date d'inscription : 08/05/2014

MessageSujet: Re: enfin une panne!!!   Jeu 23 Nov 2017, 12:51

Oui et alors c’était quoi cette panne...
Revenir en haut Aller en bas
jeanot bateau
pilier de forum
pilier de forum
avatar

Masculin
Date de naissance : 25/10/1982
Age : 35
Ou c'est que tu crèches : languedoc 34
Ta brèle : bonnie2002 moulue/T 100 1973/cb 750 1973/ ntx 650 1987
Date d'inscription : 03/09/2013

MessageSujet: Re: enfin une panne!!!   Jeu 23 Nov 2017, 18:57

court jus sur les fils du capteur pmh, j ai changer le capteur pour pas y retourner dans quelques milliers de bornes...trois autres potentiel sur celui du capteur point mort qui ressemblaient à des impacts de graviers.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: enfin une panne!!!   

Revenir en haut Aller en bas
 
enfin une panne!!!
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
NewBritishTwin :: BONNIE FORUM :: Forum technique-
Sauter vers: