NewBritishTwin

Le forum du twin d'hinckley - Depuis 2004
 
AccueilAccueil  Portail ForumPortail Forum  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  
Bonnes fêtes à tous
Les posteurs les plus actifs de la semaine
Papy Mario
 
Gunthar II
 
Estebann
 
Roland42
 
Matoupri
 
Marcô83
 
Maloya
 
Dulco Lax
 
Herve50
 
Gbo51
 

Partagez | 
 

 Bonneville contacteur contact et...pas de courant ! (résolu)

Aller en bas 
AuteurMessage
Noosa
Accro
Accro
avatar

Masculin
Date de naissance : 29/07/1956
Ou c'est que tu crèches : 29 sud
Ta brèle : Bonnie T 100
Date d'inscription : 08/12/2013

MessageSujet: Bonneville contacteur contact et...pas de courant ! (résolu)   Lun 18 Déc 2017 - 20:37

Salut et voilà ...une panne .
Cet aprés-midi je vais faire des courses à 5 kms de chez moi ( je vais rarement en ville  , mais bon..) ,je reviens et hop clés de contact et ...rien  ,pas de jus du tout  ,rien  ,ni phare, ni éclairage du compteur,ni bruit du lanceur etc rien pas de jus ..je rentre à pied chez moi et prends une batterie de rechange ( celle de la hornet qui n'est pas la même ) et toujours rien ! donc je me fais remorquer jusqu'à la maison et mets la batterie de la bonnie 10 mn sur optimate et là.. tout re-devient normal elle re démarre . La batterie a 4 ans .Es ce un symptôme de batterie morte ? Rolling Eyes
Revenir en haut Aller en bas
Marcô83
Mémoire du forum
Mémoire du forum
avatar

Masculin
Date de naissance : 20/06/1962
Ou c'est que tu crèches : La valette du var
Ta brèle : Bonnie T100 2003, D45s, GL 1500 1993.
Date d'inscription : 11/10/2004

MessageSujet: Re: Bonneville contacteur contact et...pas de courant ! (résolu)   Lun 18 Déc 2017 - 20:52

non
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Bonneville contacteur contact et...pas de courant ! (résolu)   Lun 18 Déc 2017 - 20:53

Cosses desserrées ou faux contact dans le contacteur. Il a été déporté à droite ?
Revenir en haut Aller en bas
Noosa
Accro
Accro
avatar

Masculin
Date de naissance : 29/07/1956
Ou c'est que tu crèches : 29 sud
Ta brèle : Bonnie T 100
Date d'inscription : 08/12/2013

MessageSujet: Re: Bonneville contacteur contact et...pas de courant ! (résolu)   Lun 18 Déc 2017 - 21:01

Les cosses sont bien serrées et graissées . le contacteur est déplacé sous la selle à droite . je pense que cela provient de la batterie quand même , car juste avant j'ai eu beaucoup de mal à démarrer et je pense qu'elle n,a pas tenue la charge pour 5 kms de bouchons , en plus .
Revenir en haut Aller en bas
Noosa
Accro
Accro
avatar

Masculin
Date de naissance : 29/07/1956
Ou c'est que tu crèches : 29 sud
Ta brèle : Bonnie T 100
Date d'inscription : 08/12/2013

MessageSujet: Re: Bonneville contacteur contact et...pas de courant ! (résolu)   Lun 18 Déc 2017 - 21:03

comprends pas pourquoi elle s'est vidée comme çà . sauf mauvais signe .. fin de vie ..?
Revenir en haut Aller en bas
jeanot bateau
pilier de forum
pilier de forum
avatar

Masculin
Date de naissance : 25/10/1982
Ou c'est que tu crèches : languedoc 34
Ta brèle : bonnie2002 moulue/T 100 1973/cb 750 1973/ ntx 650 1987
Date d'inscription : 03/09/2013

MessageSujet: Re: Bonneville contacteur contact et...pas de courant ! (résolu)   Mar 19 Déc 2017 - 0:41

salut, la mienne avait deux ans quand elle m a laché, il y a peux... " enfin une panne " sur le moteur de recherche, tu y trouvera aussi d autre info laissé par les regents du forum... n ayant peut etre plus trop d intensité, elle peut empecher le boitier cdi de fonctionner...
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Bonneville contacteur contact et...pas de courant ! (résolu)   Mar 19 Déc 2017 - 0:47

Oui, mais quand ça fait ça, le compteur s'allume quand même.
Là, c'est tout éteint. Ca fait penser à un faux contact, une mauvaise masse...
Revenir en haut Aller en bas
oskar
Grand vizir
avatar

Masculin
Date de naissance : 26/01/1967
Ou c'est que tu crèches : bouseland
Ta brèle : thruxton by myself
Date d'inscription : 05/06/2011

MessageSujet: Re: Bonneville contacteur contact et...pas de courant ! (résolu)   Mar 19 Déc 2017 - 7:11

pis ca n'a pas fonctionné avec celle de la hornet non plus
donc a moins que les deux soient out.........
verifie quand meme tes fils de contacteur, une petite coupure de rien et un coup ca marche,un coup ca marche pas
ca m'est arrivé et j'ai eu les mêmes symptômes
Revenir en haut Aller en bas
Noosa
Accro
Accro
avatar

Masculin
Date de naissance : 29/07/1956
Ou c'est que tu crèches : 29 sud
Ta brèle : Bonnie T 100
Date d'inscription : 08/12/2013

MessageSujet: Re: Bonneville contacteur contact et...pas de courant ! (résolu)   Mar 19 Déc 2017 - 9:51

Merci à tous , je vais checker tout çà
Revenir en haut Aller en bas
Noosa
Accro
Accro
avatar

Masculin
Date de naissance : 29/07/1956
Ou c'est que tu crèches : 29 sud
Ta brèle : Bonnie T 100
Date d'inscription : 08/12/2013

MessageSujet: Re: Bonneville contacteur contact et...pas de courant ! (résolu)   Mar 19 Déc 2017 - 12:14

j'ai vérifié les divers contacts et tout semble " correct ".
je suis passé chez mon bouclard ce matin chercher une autre batterie et le symptôme énoncé ne l'a pas surpris du tout , d'après lui ces batteries  : c'est  "on " ou " off" et qu'il n'y avait plus de courant ne l'étonnait pas. Le fait de la remettre sur optimate 15 mn pouvait lui permette de reprendre son cycle et de pouvoir redémarrer et refaire la même chose.
Nous avons tester la batterie chez lui et elle perdait environ 1,5 volt tout les 10 mn : pour lui batterie HS .
Après 4 ans d'utilisation pour une bonneville c'est dans la moyenne (normalité ).
Voilà , ensuit le M-tri ne consomme pas ou très peu de courant et je n'ai ni alarme ni poignées chauffantes.
Donc : 1 batterie neuve pour moi .
( pour l'histoire de la batterie de la hornet , elle n'a pas du tout le même format et les plots ne sont pas comme ceux de la YUSA et j ai dû mal la brancher ).
Revenir en haut Aller en bas
Noosa
Accro
Accro
avatar

Masculin
Date de naissance : 29/07/1956
Ou c'est que tu crèches : 29 sud
Ta brèle : Bonnie T 100
Date d'inscription : 08/12/2013

MessageSujet: Re: Bonneville contacteur contact et...pas de courant ! (résolu)   Mar 19 Déc 2017 - 20:35

j'ai démonté pour voir , comme vous m'avez dit ,  le contacteur complètement . Une petite opération chirurgicale du bidule. Et bien j'y ai trouvé beaucoup de "vert de gris" et çà c'est pas bon  .
Nettoyage et remontage ( attention à ne perdre les  2 petite billes )
Merci à tous .
Revenir en haut Aller en bas
Noosa
Accro
Accro
avatar

Masculin
Date de naissance : 29/07/1956
Ou c'est que tu crèches : 29 sud
Ta brèle : Bonnie T 100
Date d'inscription : 08/12/2013

MessageSujet: Re: Bonneville contacteur contact et...pas de courant ! (résolu)   Jeu 21 Déc 2017 - 19:31

C 'était bien un faux contact situé dans le contacteur ,il gagnerais à être plus étanche , du coup j'ai tout vérifié les points sensibles, contacteur embrayage ,bouton de démarrage ( qu 'avait bien besoin d'un bon nettoyage ) et béquille , W-40 ou spray anti -humidité. La panne fait drôle .En plus si tu as un  M-tri le temps qu'il se ré-initialise c'est 20 mn après le changement de batterie . Maintenant j 'ai une batterie de rechange .Bon on roule
Revenir en haut Aller en bas
jeanot bateau
pilier de forum
pilier de forum
avatar

Masculin
Date de naissance : 25/10/1982
Ou c'est que tu crèches : languedoc 34
Ta brèle : bonnie2002 moulue/T 100 1973/cb 750 1973/ ntx 650 1987
Date d'inscription : 03/09/2013

MessageSujet: Re: Bonneville contacteur contact et...pas de courant ! (résolu)   Jeu 21 Déc 2017 - 19:54

Revenir en haut Aller en bas
Marcô83
Mémoire du forum
Mémoire du forum
avatar

Masculin
Date de naissance : 20/06/1962
Ou c'est que tu crèches : La valette du var
Ta brèle : Bonnie T100 2003, D45s, GL 1500 1993.
Date d'inscription : 11/10/2004

MessageSujet: Re: Bonneville contacteur contact et...pas de courant ! (résolu)   Jeu 21 Déc 2017 - 20:30

Marcô83 a écrit:
non


J'avais bon
Revenir en haut Aller en bas
Maloya
Râleur du forum
Râleur du forum
avatar

Masculin
Date de naissance : 30/05/1948
Ou c'est que tu crèches : alpes maritimes
Ta brèle : Bonneville T 120
Date d'inscription : 07/02/2016

MessageSujet: Re: Bonneville contacteur contact et...pas de courant ! (résolu)   Jeu 21 Déc 2017 - 20:44

Noosa a écrit:
C 'était bien un faux contact situé dans le contacteur ,il gagnerais à être plus étanche , du coup j'ai tout vérifié les points sensibles, contacteur embrayage ,bouton de démarrage ( qu 'avait bien besoin d'un bon nettoyage ) et béquille , W-40 ou spray anti -humidité. La panne fait drôle .En plus si tu as un  M-tri le temps qu'il se ré-initialise c'est 20 mn après le changement de batterie . Maintenant j 'ai une batterie de rechange .Bon on roule

Tu ne sais peut-être pas qu'il y a un sens pour poser le contacteur .
D'un coté il y a une encoche qu'il faut mettre vers le bas pour évacuer l'humidité et ne pas laisser rentrer une goutte de pluie .. On le met en général dans la position où le faisceau est le moins tordu , et c'est pas toujours la bonne .
À vérifier !
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Bonneville contacteur contact et...pas de courant ! (résolu)   Jeu 21 Déc 2017 - 21:13

Elle est de quelle année ta T100 ? Tu as un gros trousseau au bout du contacteur ?
Revenir en haut Aller en bas
Flippe
Administrator
Administrator
avatar

Masculin
Date de naissance : 28/03/1957
Ou c'est que tu crèches : Caromb / Villard de Lans
Ta brèle : Thruxton / Ural Rétro
Date d'inscription : 10/09/2015

MessageSujet: Re: Bonneville contacteur contact et...pas de courant ! (résolu)   Jeu 21 Déc 2017 - 21:18

Et hop encore un concessionnaire qui a fait des affaires ! A contrôlé la batterie HS, en a placée une neuve.  thumright
Dès que j'ai mon garage, je me mets à mon compte. 
Revenir en haut Aller en bas
https://www.flickr.com/photos/thrux38/
Noosa
Accro
Accro
avatar

Masculin
Date de naissance : 29/07/1956
Ou c'est que tu crèches : 29 sud
Ta brèle : Bonnie T 100
Date d'inscription : 08/12/2013

MessageSujet: Re: Bonneville contacteur contact et...pas de courant ! (résolu)   Jeu 21 Déc 2017 - 22:37

Comme disait Gunthar , il était déplacé à droite et là je n'ai pas fait gaffe et je pense que c'est là que j'ai pris la "merde".
Maintenant il est sous le réservoir à droite bien à l'abri ( le petit trou en bas , donc ).N'empêche la patte du câble [ d'alimentation du contacteur  semble vulnérable aux intempéries , bon    .  Sinon elle est de  dec.2013 soit millesime2014 et non j 'ai de lourd au bout de mes clés


Dernière édition par Noosa le Jeu 21 Déc 2017 - 22:44, édité 2 fois
Revenir en haut Aller en bas
Noosa
Accro
Accro
avatar

Masculin
Date de naissance : 29/07/1956
Ou c'est que tu crèches : 29 sud
Ta brèle : Bonnie T 100
Date d'inscription : 08/12/2013

MessageSujet: Re: Bonneville contacteur contact et...pas de courant ! (résolu)   Jeu 21 Déc 2017 - 22:41

En fait ,avec un peu de bon sens , ce genre de panne idiote qui mets un coup de stress ne devrait pas arriver
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Bonneville contacteur contact et...pas de courant ! (résolu)   Ven 22 Déc 2017 - 0:29

L'important, c'est de mettre la clef de la main droite, pas de la gauche...
M'en fous, je suis ambidextre : deux mains gauches.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Bonneville contacteur contact et...pas de courant ! (résolu)   

Revenir en haut Aller en bas
 
Bonneville contacteur contact et...pas de courant ! (résolu)
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» pas de contact
» [GHOST]plus de contact tableau de bord burg 12 K5
» [RESOLU] Aucun signe de vie
» contact des feux stop
» Le bar au flotteur lumineux dans le courant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
NewBritishTwin :: GARAGE :: Forum technique-
Sauter vers: