NewBritishTwin

Le forum du twin d'hinckley est. 2004
 
AccueilAccueil  Portail ForumPortail Forum  S'enregistrerS'enregistrer  ConnexionConnexion  
Merci de bien vouloir cesser toute polémique.

Partagez | 
 

 Help problème électrique

Aller en bas 
AuteurMessage
G/Seur
pilier de forum
pilier de forum
avatar

Masculin
Date de naissance : 22/03/1965
Age : 53
Ou c'est que tu crèches : Suisse
Ta brèle : Scrambler blanc/rouge, les plus smarts
Date d'inscription : 01/07/2012

MessageSujet: Help problème électrique   Lun 30 Avr - 22:35

Alors, que je vous raconte.
Afin de voir mes voyants de jour au soleil, j'ai installé le "idiot light kit". Soit 2 petites ampoules led en remplacement des ampoules d'origine pour le voyant de point mort et celui de pression d'huile. Nickel, ça flashe et on risque plus de pas le voir.

Ensuite je me suis attaqué à l'arrière, juste délocalisé le boîtier d'allumage de sous la selle pour le mettre sous le cache latéral droit. Sans rien couper ni débrancher.
Hier je démarre la moto pour un petit essai et au retour je constate que:
- plus de témoin de pression d'huile
- plus d'éclairage du tableau de bord (compteur)

Après examen, tous les fusibles sont ok.
Les 2 ampoules du compteur sont grillées.
Si je met le fil qui va au capteur de pression à la masse, le voyant ne s'allume toujours pas. Pourtant les voyants de PM et de pression sont alimentés par la même source si j'en crois le schéma du Haynes. Donc si le voyant de PM a du jus, celui de pression devrait en avoir aussi non?
Ou j'ai raté un truc?
Revenir en haut Aller en bas
G/Seur
pilier de forum
pilier de forum
avatar

Masculin
Date de naissance : 22/03/1965
Age : 53
Ou c'est que tu crèches : Suisse
Ta brèle : Scrambler blanc/rouge, les plus smarts
Date d'inscription : 01/07/2012

MessageSujet: Re: Help problème électrique   Dim 10 Juin - 11:53

Bon, comme je vous sent tous très triste de savoir que je ne peut pas rouler alors que le soleil est revenu je vous donne quelques nouvelles.
Comme je trouvai fort improbable que les capteurs de pression d'huile et de PM aient lâché en même temps j'ai ouvert mon faisceau à la recherche d'un court circuit, fils abîmés ou autre.
Rien. Mais j'en ai profité pour virer tous les fils qui servent à rien comme le faisceau d'alarme par exemple. Ça fait bien maigrir le faisceau qui a gagné en souplesse et donc souffrira moins.
Donc testé les 2 capteurs qui étaient bien H.S.
Remplacé les 2 capteurs, tout fonctionne à nouveau à la perfection à l'exception d'un petit suintement au capteur de pression malgré des joints neufs. Et pas moyen de serrer plus, j'en ai déjà cassé un.

Un grand merci à tous ceux qui n'ont pas essayé de m'aider, ne répondent pas aux M.P...
Vous m'avez obligé à me débrouiller seul et ainsi rendu plus fort. Vive le TG.
Revenir en haut Aller en bas
badgame
Comique troupier du forum
Comique troupier du forum
avatar

Masculin
Date de naissance : 26/01/1958
Age : 60
Ou c'est que tu crèches : boundary line
Ta brèle : en ce moment.. une Triumph
Date d'inscription : 12/07/2016

MessageSujet: Re: Help problème électrique   Dim 10 Juin - 12:04

thumright content que ça fonctionne de nouveau

maintenant,te restes juste à revoir et peut être changer ta signature...
Revenir en haut Aller en bas
Marcô83
Mémoire du forum
Mémoire du forum
avatar

Masculin
Date de naissance : 20/06/1962
Age : 56
Ou c'est que tu crèches : La valette du var
Ta brèle : Bonnie T100 2003, D45s, GL 1500 1993.
Date d'inscription : 11/10/2004

MessageSujet: Re: Help problème électrique   Dim 10 Juin - 12:58

Que veux tu répondre à un truc qui contient déjà la réponse

Citation :
idiot light kit

Restons sur de bonnes bases.

ça marche bien "touche à rien"

Mécanisme inconnu "touche à ton cul"
Revenir en haut Aller en bas
G/Seur
pilier de forum
pilier de forum
avatar

Masculin
Date de naissance : 22/03/1965
Age : 53
Ou c'est que tu crèches : Suisse
Ta brèle : Scrambler blanc/rouge, les plus smarts
Date d'inscription : 01/07/2012

MessageSujet: Re: Help problème électrique   Dim 10 Juin - 13:59

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Que veux tu répondre à un truc qui contient déjà la réponse

Citation :
idiot light kit

Restons sur de bonnes bases.

ça marche bien "touche à rien"

Mécanisme inconnu "touche à ton cul"
Binon, rien à voir.
Mais maintenant si mon voyant d'huile s'allume au soleil, je le vois.
Revenir en haut Aller en bas
Marcô83
Mémoire du forum
Mémoire du forum
avatar

Masculin
Date de naissance : 20/06/1962
Age : 56
Ou c'est que tu crèches : La valette du var
Ta brèle : Bonnie T100 2003, D45s, GL 1500 1993.
Date d'inscription : 11/10/2004

MessageSujet: Re: Help problème électrique   Dim 10 Juin - 14:04

Je ne mets plus de smiley qui rigole, ça  heurte l'intelligence de certains …


Si j'avais compris la moitié de la question posée, et que j'avais eu un quart de la réponse, je me serais empressé de répondre
Revenir en haut Aller en bas
G/Seur
pilier de forum
pilier de forum
avatar

Masculin
Date de naissance : 22/03/1965
Age : 53
Ou c'est que tu crèches : Suisse
Ta brèle : Scrambler blanc/rouge, les plus smarts
Date d'inscription : 01/07/2012

MessageSujet: Re: Help problème électrique   Dim 10 Juin - 14:30

Chez moi y'a pas de smiley dans ton post précédent.
Pas grave.
Revenir en haut Aller en bas
Marcô83
Mémoire du forum
Mémoire du forum
avatar

Masculin
Date de naissance : 20/06/1962
Age : 56
Ou c'est que tu crèches : La valette du var
Ta brèle : Bonnie T100 2003, D45s, GL 1500 1993.
Date d'inscription : 11/10/2004

MessageSujet: Re: Help problème électrique   Dim 10 Juin - 17:02

Ça fait plusieurs semaines que le forum plante chez moi, une fois sur deux la page disparait quand j'écris, et si je rajoute un smiley 2 fois sur trois.
Revenir en haut Aller en bas
maloya06
Râleur du forum
Râleur du forum
avatar

Masculin
Date de naissance : 30/05/1948
Age : 70
Ou c'est que tu crèches : alpes maritimes
Ta brèle : Bonneville T 120
Date d'inscription : 07/02/2016

MessageSujet: Re: Help problème électrique   Dim 10 Juin - 17:50

Ça marche très bien chez moi . Désolé , je ne suis pas assez qualifié pour t'aider , mais tu peux peut-être commencer par changer de navigateur .
Lequel utilises-tu ?
Revenir en haut Aller en bas
Marcô83
Mémoire du forum
Mémoire du forum
avatar

Masculin
Date de naissance : 20/06/1962
Age : 56
Ou c'est que tu crèches : La valette du var
Ta brèle : Bonnie T100 2003, D45s, GL 1500 1993.
Date d'inscription : 11/10/2004

MessageSujet: Re: Help problème électrique   Lun 11 Juin - 6:43

Dans l'ordre
je suis passe de Edge à Mozilla, puis Chrome même problèmes.

Désactivé Adblock plus , même problème.

Désactivé l'anti virus mêmes problèmes.


Je suis sur 4 forums moto, 2 d'apiculture, 2 de bagnoles et aucuns soucis, il n'y a que celui là qui me fait des misères, surtout quand je suis méchant.

Ha ça vient de planter, heureusement je fais un copier collé dès que j'écris une phrase.
Revenir en haut Aller en bas
maloya06
Râleur du forum
Râleur du forum
avatar

Masculin
Date de naissance : 30/05/1948
Age : 70
Ou c'est que tu crèches : alpes maritimes
Ta brèle : Bonneville T 120
Date d'inscription : 07/02/2016

MessageSujet: Re: Help problème électrique   Lun 11 Juin - 7:34

As-tu la possibilité de te connecter sur le TG avec un autre ordi ?
J'ai un PC tour en windows 7 et le portable de ma femme en W 10 , sans aucun problème .
C'est peut-être aussi quelqu'un du forum qui t'as envoyé une cochonnerie pour te punir de ta méchanceté chronique !!!!!!
Mad
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Help problème électrique   

Revenir en haut Aller en bas
 
Help problème électrique
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
NewBritishTwin :: BONNIE FORUM :: Forum technique-
Sauter vers: