NewBritishTwin

Le forum du twin d'hinckley est. 2004
 
AccueilAccueil  Portail ForumPortail Forum  S'enregistrerS'enregistrer  ConnexionConnexion  
Merci aux nouveaux inscrits de bien vouloir se présenter.

Partagez | 
 

 probleme electrique

Aller en bas 
AuteurMessage
bensarlat
régulier
régulier
avatar

Masculin
Date de naissance : 18/09/1977
Age : 41
Ou c'est que tu crèches : Sarlat
Ta brèle : T 100
Date d'inscription : 28/04/2018

MessageSujet: probleme electrique    Ven 25 Mai - 12:48

bonjour a tous,
changement  de feu arrière et des 4 clignos ( classiques deux fils chacun )  sur ma T100 de 2003
rien ne fonctionne  en dehors du feu de position arriere et du phare avant  
le faisceau  comporte neuf fils et sur la notice de montage 8 seulement sont utilisés.
est ce que j'ai raté quelque chose?


[Vous devez être inscrit et connecté pour voir ce lien]
[url=[Vous devez être inscrit et connecté pour voir ce lien]]
[url=[Vous devez être inscrit et connecté pour voir ce lien]]
Revenir en haut Aller en bas
zipogloup
Grand vizir
avatar

Masculin
Date de naissance : 22/02/1976
Age : 42
Ou c'est que tu crèches : Près de Montpellier
Ta brèle : Thruxton EFI 2009 - WRF450 pour les dimanches en garrigue
Date d'inscription : 28/04/2012

MessageSujet: Re: probleme electrique    Ven 25 Mai - 13:40

La masse ?
Revenir en haut Aller en bas
bensarlat
régulier
régulier
avatar

Masculin
Date de naissance : 18/09/1977
Age : 41
Ou c'est que tu crèches : Sarlat
Ta brèle : T 100
Date d'inscription : 28/04/2018

MessageSujet: Re: probleme electrique    Ven 25 Mai - 15:52

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
La masse ?

Je sais pas
Revenir en haut Aller en bas
Papy Mario
Sérial Posteur
avatar

Masculin
Date de naissance : 06/08/1957
Age : 61
Ou c'est que tu crèches : En Touraine (à la campagne)
Ta brèle : T100 2009 Full Power
Date d'inscription : 15/06/2009

MessageSujet: Re: probleme electrique    Ven 25 Mai - 15:58

La masse !
Revenir en haut Aller en bas
http://gfme.free.fr/souvenir/marierose.html
Marcô83
Mémoire du forum
Mémoire du forum
avatar

Masculin
Date de naissance : 20/06/1962
Age : 56
Ou c'est que tu crèches : La valette du var
Ta brèle : Bonnie T100 2003, D45s, GL 1500 1993.
Date d'inscription : 11/10/2004

MessageSujet: Re: probleme electrique    Ven 25 Mai - 17:04

Ils sont ou tes clignos ? je ne vois que les fils du feu arrière sur ta dernière photo.

Apparemment (si je vois bien) tu as 2 fils noirs sur ton adaptateur.
Revenir en haut Aller en bas
bensarlat
régulier
régulier
avatar

Masculin
Date de naissance : 18/09/1977
Age : 41
Ou c'est que tu crèches : Sarlat
Ta brèle : T 100
Date d'inscription : 28/04/2018

MessageSujet: Re: probleme electrique    Ven 25 Mai - 17:25

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Ils sont ou tes clignos ? je ne vois que les fils du feu arrière sur ta dernière photo.

Apparemment (si je vois bien) tu as 2 fils noirs sur ton adaptateur.

salut Marco, mes clignos sont montés sur le haut des amortos mais je pense que je viens de comprendre, c'est un faisceau plug and play pour les versions 2016 et plus il faut que je monte celui de chez britishlegend pour les versions antérieures
Revenir en haut Aller en bas
jeanot bateau
pilier de forum
pilier de forum
avatar

Masculin
Date de naissance : 25/10/1982
Age : 35
Ou c'est que tu crèches : languedoc 34
Ta brèle : bonnie2002 moulue/T 100 1973/cb 750 1973/ ntx 650 1987
Date d'inscription : 03/09/2013

MessageSujet: Re: probleme electrique    Ven 25 Mai - 18:06

salut ce sont pas des cligno a leds des fois?
Revenir en haut Aller en bas
bensarlat
régulier
régulier
avatar

Masculin
Date de naissance : 18/09/1977
Age : 41
Ou c'est que tu crèches : Sarlat
Ta brèle : T 100
Date d'inscription : 28/04/2018

MessageSujet: Re: probleme electrique    Ven 25 Mai - 18:14

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
salut ce sont pas des cligno a leds des fois?

non, j'y avais fait attention, mais merci en effet le probleme aurait pu venir de là
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme electrique    

Revenir en haut Aller en bas
 
probleme electrique
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
NewBritishTwin :: BONNIE FORUM :: Forum technique-
Sauter vers: