NewBritishTwin

Le forum du twin d'hinckley est. 2004
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  
Navigation
 Accueil
 Forum
 Membres
 Profil
 FAQ
 Rechercher
THRUXTON GARAGE

Partagez | 
 

 Problème électrique

Aller en bas 
AuteurMessage
Vicky
régulier
régulier
avatar

Masculin
Age : 23
Ou c'est que tu crèches : Paris / La Ferté
Ta brèle : Triumph bonneville 2001
Date d'inscription : 22/03/2018

MessageSujet: Problème électrique   Sam 7 Juil - 12:35

Bonjour tout le monde,

Hier je part rouler, coucher de soleil magnifique et tout et tout. Je décide à la fin de mon trajet d'aller faire le plein j'arrive à un feu je rétrograde et à la décélération ma Bonnie cale... impossible de la redémarrer.
Je contrôle la batterie : 10,6v du coup je la laisse charger toute la nuit.
Je test ce matin elle démarre nickel...
J'ai contrôlé le circuit de charge, et j'ai contrôlé la tension à mi régime en accélérant à la batterie et au lieu de monter la tension chute à 12,6v alors que j'accélère, problème d'alternateur vous pensez ?
Revenir en haut Aller en bas
Matoupri
Calife
Calife
avatar

Masculin
Age : 47
Ou c'est que tu crèches : Vosg'pat d'Epinal (88) La cité des Images
Ta brèle : Triumph Bonneville Newchurch 2015 Nortumph inside
Date d'inscription : 31/05/2016

MessageSujet: Re: Problème électrique   Sam 7 Juil - 13:35

régulateur plutôt
Revenir en haut Aller en bas
Vicky
régulier
régulier
avatar

Masculin
Age : 23
Ou c'est que tu crèches : Paris / La Ferté
Ta brèle : Triumph bonneville 2001
Date d'inscription : 22/03/2018

MessageSujet: Re: Problème électrique   Sam 7 Juil - 13:58

Régulateur plutôt ? Parce que le courant ne bouge pas ?

Je croyais que :

Quand ton moteur tourne:
- si le voltage aux bornes de la batterie est supérieur à 15 volts => le régulateur est défectueux (le courant qui arrive est mal régulé)
- si le voltage aux bornes de la batterie est inférieur à 12 volts=> l'alternateur a un problème

Or ma tension n'augmente pas quand j'accelere, si le régulateur était HS je dépasserais les 15v nan ?
Revenir en haut Aller en bas
Matoupri
Calife
Calife
avatar

Masculin
Age : 47
Ou c'est que tu crèches : Vosg'pat d'Epinal (88) La cité des Images
Ta brèle : Triumph Bonneville Newchurch 2015 Nortumph inside
Date d'inscription : 31/05/2016

MessageSujet: Re: Problème électrique   Sam 7 Juil - 14:35

Regarde aussi le connecteur du régulateur dans la phare, l'oxydation des contacts ou surchauffe de fils, etc...

La tension ne bouge pas, mais l'intensité fournie par le régulateur s'écroule et ne charge pas la batterie
Mais attend aussi l'avis d'autres plus spécialiste des pannes de Bonnie.
Revenir en haut Aller en bas
twinrider
Nouveau
Nouveau
avatar

Masculin
Age : 53
Ou c'est que tu crèches : nord
Ta brèle : Bonneville T100 2002, bmw1100rt
Date d'inscription : 16/10/2017

MessageSujet: Re: Problème électrique   Sam 7 Juil - 17:20

as tu vérifié le niveau d électrolyte dans la batterie?
Revenir en haut Aller en bas
sallecroix
pilier de forum
pilier de forum
avatar

Masculin
Age : 59
Ou c'est que tu crèches : labastide rouairoux (tarn)
Ta brèle : bonneville t100 de 2003
Date d'inscription : 25/09/2017

MessageSujet: Re: Problème électrique   Sam 7 Juil - 17:26

Donc ta brele a vraiment un soucis electrique,a force tu vas le regler...
je ne suis pas fort en elec mais si je suis ma logique (qui est ce qu'elle est)si elle a calé a la décélération,moteur tournant donc,c'est que il y a eu coupure d'éléc.
Si tu as des problèmes de charge,tant que la batterie peut fournir,tu as l'étincelle jusqu'a ce qu'elle se vide complètement ?
C'est la merde ce genre de panne pas bien franche,en tout cas je compatie et j'éspère que les bons mécanos du forum vont pouvoir t'aider.Tu as bien vérifier ton circuit electrique,tes connexions,le contacteur (celui de la clef,je crois avoir lu que quelqu'un avait eu un problème avec le sien)...?
Revenir en haut Aller en bas
Ojīchan
pilier de forum
pilier de forum
avatar

Masculin
Age : 61
Ou c'est que tu crèches : Caromb / Villard de Lans
Ta brèle : Thruxton / Ural Rétro
Date d'inscription : 10/09/2015

MessageSujet: Re: Problème électrique   Sam 7 Juil - 18:02

Revenir en haut Aller en bas
sallecroix
pilier de forum
pilier de forum
avatar

Masculin
Age : 59
Ou c'est que tu crèches : labastide rouairoux (tarn)
Ta brèle : bonneville t100 de 2003
Date d'inscription : 25/09/2017

MessageSujet: Re: Problème électrique   Sam 7 Juil - 23:08

Ojīchan a écrit:
Un peu de méthode : http://newbritishtwin.forumactif.com/t14826-circuit-de-charge?highlight=circuit+de+charge
Là c'est du serieux
Revenir en haut Aller en bas
tonio69
pilier de forum
pilier de forum
avatar

Masculin
Age : 30
Ou c'est que tu crèches : Paris
Ta brèle : Triumph Bonneville black carbu 2007 (dynojet stage 3/MK2), BMW R75/5 1972, Yamaha DT125MX de 1986
Date d'inscription : 30/01/2009

MessageSujet: Re: Problème électrique   Sam 7 Juil - 23:48

+1 regulateur.
Revenir en haut Aller en bas
Tiz
régulier
régulier
avatar

Masculin
Age : 54
Ou c'est que tu crèches : dans les PO
Ta brèle : T 120 (2018)
Date d'inscription : 30/05/2011

MessageSujet: Re: Problème électrique   Dim 8 Juil - 9:51

Salut Vicky j ai eu le même soucis et c'était la batterie qui été HS, essais de te faire prêter une batterie et fait le test.
Revenir en haut Aller en bas
jeanot bateau
pilier de forum
pilier de forum
avatar

Masculin
Age : 35
Ou c'est que tu crèches : languedoc 34
Ta brèle : bonnie2002 moulue/T 100 1973
Date d'inscription : 03/09/2013

MessageSujet: Re: Problème électrique   Dim 8 Juil - 12:22

j pencherai aussi pour la batterie, connais tu son age?
Revenir en haut Aller en bas
bazzarclus
pilier de forum
pilier de forum
avatar

Masculin
Age : 60
Ou c'est que tu crèches : suis à l'ouest
Ta brèle : EFI 08 sauce nantaise
Date d'inscription : 23/08/2015

MessageSujet: Re: Problème électrique   Dim 8 Juil - 19:40

Vicky a écrit:
Régulateur plutôt ? Parce que le courant ne bouge pas ?

Je croyais que :

Quand ton moteur tourne:
- si le voltage aux bornes de la batterie est supérieur à 15 volts => le régulateur est défectueux (le courant qui arrive est mal régulé)
- si le voltage aux bornes de la batterie est inférieur à 12 volts=> l'alternateur a un problème

Or ma tension n'augmente pas quand j'accelere, si le régulateur était HS je dépasserais les 15v nan ?

Avant le remplacement de mon régulateur, au ralenti j'avais un peu moins de 15V et 10.5V à 3500trm...
Revenir en haut Aller en bas
Vicky
régulier
régulier
avatar

Masculin
Age : 23
Ou c'est que tu crèches : Paris / La Ferté
Ta brèle : Triumph bonneville 2001
Date d'inscription : 22/03/2018

MessageSujet: Re: Problème électrique   Lun 9 Juil - 9:55

Salut tout le monde,

Alors la batterie est neuve de chez neuve, le monsieur à qui je l'ai acheté la remplacée juste avant le vente.
Quand je met mon voltmetre sur les cosses de la batterie je vois qu'elle perd assez vite de la charge par exemple elle etait à 12,8 après genre 30 secondes elles passe à 12,7 est ainsi de suite...

J'ai démonté l'optique de phare pour accéder aux cables, et les qu'est ce que je vois la grosse connexion du regulateur dans le phare est débranché (un oubli de triumph ? si c'est ca ils sont vraiment nul) je l'ai donc rebranché et suit allez faire un tour, à mon retour ma batterie était plus haute en charge 12,9 qu'en partant (12,6) est ce que ce serait donc ca depuis le tout début ^^
Je vais quand même bien surveiller car si le régulateur ne joué pas son role la batterie à bien du morfler.

J'ai controlé le circuit de charge
• Batterie ok (quand elle sort de l'optimate ... ^^)
• Pas de fuite
• Et pour l'alternateur je suis soit à 1,0 Ω soit un chouille en dessous (0,61 etc.. Ω)

Me resterait à controler le regulateur mais je sais pas si c'est possible en dehors du test de montée en régime avec control de la batterie :)
Revenir en haut Aller en bas
Matoupri
Calife
Calife
avatar

Masculin
Age : 47
Ou c'est que tu crèches : Vosg'pat d'Epinal (88) La cité des Images
Ta brèle : Triumph Bonneville Newchurch 2015 Nortumph inside
Date d'inscription : 31/05/2016

MessageSujet: Re: Problème électrique   Lun 9 Juil - 10:24

Je pense que tu as solutionné ton problème en rebranchant cette prise. Après, va savoir depuis combien de temps, elle est débranchée et pour quelle raison?
Revenir en haut Aller en bas
Vicky
régulier
régulier
avatar

Masculin
Age : 23
Ou c'est que tu crèches : Paris / La Ferté
Ta brèle : Triumph bonneville 2001
Date d'inscription : 22/03/2018

MessageSujet: Re: Problème électrique   Lun 9 Juil - 10:47

J'espère aussi, je suis juste dégouté de ne pas l'avoir vu plutot, elle etait super bien caché derrière tout les cables de l'optique... Par contre je ne comprend pas ce qu'elle fait débranchée...
Y a 3 options :
• Avant que je l'achete l'ancien proprio à fais changer le stator (a-ton besoin de débrancher ce cable pour intervenir ? je ne suis pas sur)
• Elle a était bridée chez triumph mais pareil aucun besoin de débrancher ca pour intervenir sur les carbu ^^
• Dernière, ce serait débranché tout seul, vibration ? ca me parait improbable vu comment ca tient bien ;D

J'espère que ca va résoudre mon problème car 2 fois que je tombe en panne à cause de ca !!! je vais quand même bien surveiller jusqu'a être sur !
Revenir en haut Aller en bas
Tiz
régulier
régulier
avatar

Masculin
Age : 54
Ou c'est que tu crèches : dans les PO
Ta brèle : T 120 (2018)
Date d'inscription : 30/05/2011

MessageSujet: Re: Problème électrique   Lun 9 Juil - 10:55

Revenir en haut Aller en bas
Monta
Calife
Calife
avatar

Masculin
Age : 61
Ou c'est que tu crèches : La Rochelle
Ta brèle : Bonneville SE
Date d'inscription : 08/05/2014

MessageSujet: Re: Problème électrique   Lun 9 Juil - 14:08

Si il y a eu de localisation du contacteur, il ce peu que le mec a fouillé dans le phare et par inadvertance à débranché ce câble...
Revenir en haut Aller en bas
Vicky
régulier
régulier
avatar

Masculin
Age : 23
Ou c'est que tu crèches : Paris / La Ferté
Ta brèle : Triumph bonneville 2001
Date d'inscription : 22/03/2018

MessageSujet: Re: Problème électrique   Lun 9 Juil - 14:33

Monta a écrit:
Si il y a eu de localisation du contacteur, il ce peu que le mec a fouillé dans le phare et par inadvertance à débranché ce câble...

Il est toujours au même endroit y a que triumph ou son ancienne concession qui aurait pu oublier de le rebrancher ca fou la rage quand même , faut y aller pour le débrancher par inadvertance ce cable il tient sacrément bien quand meme ! :D
Revenir en haut Aller en bas
G/Seur
pilier de forum
pilier de forum
avatar

Masculin
Age : 53
Ou c'est que tu crèches : Suisse
Ta brèle : Scrambler blanc/rouge, les plus smarts
Date d'inscription : 01/07/2012

MessageSujet: Re: Problème électrique   Lun 9 Juil - 18:42

Pour ça que je vais plus chez les concess'
La dernière fois ça m'a coûté la boite de filtre à air/support batterie.
L'essentiel c'est que tu ais trouvé ta panne.
Revenir en haut Aller en bas
sallecroix
pilier de forum
pilier de forum
avatar

Masculin
Age : 59
Ou c'est que tu crèches : labastide rouairoux (tarn)
Ta brèle : bonneville t100 de 2003
Date d'inscription : 25/09/2017

MessageSujet: Re: Problème électrique   Mar 10 Juil - 11:06

on croise les doigts
Revenir en haut Aller en bas
Vicky
régulier
régulier
avatar

Masculin
Age : 23
Ou c'est que tu crèches : Paris / La Ferté
Ta brèle : Triumph bonneville 2001
Date d'inscription : 22/03/2018

MessageSujet: Re: Problème électrique   Mar 10 Juil - 12:04

Je croise tout ce que je peux aussi 😅
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème électrique   

Revenir en haut Aller en bas
 
Problème électrique
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
NewBritishTwin :: BONNIE FORUM :: Forum technique-
Sauter vers: